<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES">
<head>
  <meta charset="UTF-8">
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="http://tvlaverdad.com/xmlrpc.php">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  
  	
					<link rel="icon" href="http://tvlaverdad.com/wp-content/uploads/2016/03/favicon.png" type="image/x-icon">
		
	  
        
	
	
	<title>Unboxing de Nintendo Switch &#8211; LA VERDAD</title>
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Roboto:400&amp;subset=latin']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        <link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LA VERDAD &raquo; Feed" href="http://tvlaverdad.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LA VERDAD &raquo; RSS de los comentarios" href="http://tvlaverdad.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LA VERDAD &raquo; Unboxing de Nintendo Switch RSS de los comentarios" href="http://tvlaverdad.com/unboxing-de-nintendo-switch/feed/" />
<meta property="og:image" content="http://tvlaverdad.com/wp-content/uploads/2017/02/nintendo_nx-3646231-300x169.jpg"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tvlaverdad.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.3"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://tvlaverdad.com/wp-includes/css/dashicons.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='http://tvlaverdad.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.10.1' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css'  href='http://tvlaverdad.com/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.10-6063' type='text/css' media='screen' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://tvlaverdad.com/wp-content/plugins/captcha/css/front_end_style.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://tvlaverdad.com/wp-content/plugins/captcha/css/desktop_style.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://tvlaverdad.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://tvlaverdad.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://tvlaverdad.com/wp-content/themes/hotmagazine/css/bootstrap.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-css'  href='http://tvlaverdad.com/wp-content/themes/hotmagazine/css/jquery.bxslider.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://tvlaverdad.com/wp-content/themes/hotmagazine/css/magnific-popup.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-css'  href='http://tvlaverdad.com/wp-content/themes/hotmagazine/css/owl.carousel.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='owl.theme-css'  href='http://tvlaverdad.com/wp-content/themes/hotmagazine/css/owl.theme.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='hotmagazine-ticker-css'  href='http://tvlaverdad.com/wp-content/themes/hotmagazine/css/ticker-style.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='hotmagazine-hotmagazine-css'  href='http://tvlaverdad.com/wp-content/themes/hotmagazine/css/style-politics.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='hotmagazine-style-css'  href='http://tvlaverdad.com/wp-content/themes/hotmagazine/style.css?ver=2015-11-26' type='text/css' media='all' />
<link rel='stylesheet' id='hotmagazine-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C700%2C300%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='pptwj-widget-tab-css-css'  href='http://tvlaverdad.com/wp-content/plugins/popular-posts-tab-widget-for-jetpack/tab.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://tvlaverdad.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://tvlaverdad.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://tvlaverdad.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PPTWJ = {"ajaxUrl":"http:\/\/tvlaverdad.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tvlaverdad.com/wp-content/plugins/popular-posts-tab-widget-for-jetpack/tab.js?ver=4.6.3'></script>
<link rel='https://api.w.org/' href='http://tvlaverdad.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tvlaverdad.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tvlaverdad.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='(FOTO) Shakira estrena nuevo look para su próximo video' href='http://tvlaverdad.com/foto-shakira-estrena-nuevo-look-para-su-proximo-video/' />
<link rel='next' title='(OFICIAL) NUNCA ANTES VISTO: Tremendo DUELO de ECUATORIANOS tras el SORTEO de la Europa LEAGUE' href='http://tvlaverdad.com/oficial-nunca-antes-visto-tremendo-duelo-de-ecuatorianos-tras-el-sorteo-de-la-europa-league/' />
<meta name="generator" content="WordPress 4.6.3" />
<link rel="canonical" href="http://tvlaverdad.com/unboxing-de-nintendo-switch/" />
<link rel='shortlink' href='http://wp.me/p7k0oj-5pG' />
<link rel="alternate" type="application/json+oembed" href="http://tvlaverdad.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftvlaverdad.com%2Funboxing-de-nintendo-switch%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://tvlaverdad.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftvlaverdad.com%2Funboxing-de-nintendo-switch%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript">var ajaxurl = 'http://tvlaverdad.com/wp-admin/admin-ajax.php';</script>	<style>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</style>
	
	<style> 
						    				    				    				    				    				    				    				    				    				    				    				    				    				    				    				    				    			</style>

	
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://tvlaverdad.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://tvlaverdad.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Unboxing de Nintendo Switch" />
<meta property="og:url" content="http://tvlaverdad.com/unboxing-de-nintendo-switch/" />
<meta property="og:description" content="VIDEOJUEGOS Unboxing de Nintendo Switch Por Alberto Sánchez el 24/02/17 a las 17:41 TWITTEAR COMPARTIR Ya tenemos la nueva consola de Nintendo con nosotros y, mientras la probamos a fondo, te dejam…" />
<meta property="article:published_time" content="2017-02-24T16:57:34+00:00" />
<meta property="article:modified_time" content="2017-02-24T16:57:34+00:00" />
<meta property="og:site_name" content="LA VERDAD" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:card" content="summary" />
<style type="text/css" title="dynamic-css" class="options-output">body{font-family:Roboto;text-align:left;line-height:18px;font-weight:400;font-style:normal;color:#666666;font-size:14px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body,{opacity: 0;}.ie.wf-loading body,{visibility: hidden;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="single single-post postid-20812 single-format-standard politics wpb-js-composer js-comp-ver-4.10 vc_responsive">

	<!-- Container -->
	<div id="container">
		<!-- Header
		    ================================================== -->
		<header class="clearfix">
			<!-- Bootstrap navbar -->
			<nav class="navbar navbar-default navbar-static-top" role="navigation">

								<!-- Top line -->
				<div class="top-line">
					<div class="container">
						<div class="row">
							<div class="col-md-9">
																									<ul class="top-line-list">
																				<li>
																						<span class="city-weather">Machala, Ecuador</span>
											<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="24px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
												<path fill="#777777" d="M208,64c8.833,0,16-7.167,16-16V16c0-8.833-7.167-16-16-16s-16,7.167-16,16v32
													C192,56.833,199.167,64,208,64z M332.438,106.167l22.625-22.625c6.249-6.25,6.249-16.375,0-22.625
													c-6.25-6.25-16.375-6.25-22.625,0l-22.625,22.625c-6.25,6.25-6.25,16.375,0,22.625
													C316.062,112.417,326.188,112.417,332.438,106.167z M16,224h32c8.833,0,16-7.167,16-16s-7.167-16-16-16H16
													c-8.833,0-16,7.167-16,16S7.167,224,16,224z M352,208c0,8.833,7.167,16,16,16h32c8.833,0,16-7.167,16-16s-7.167-16-16-16h-32
													C359.167,192,352,199.167,352,208z M83.541,106.167c6.251,6.25,16.376,6.25,22.625,0c6.251-6.25,6.251-16.375,0-22.625
													L83.541,60.917c-6.25-6.25-16.374-6.25-22.625,0c-6.25,6.25-6.25,16.375,0,22.625L83.541,106.167z M400,256
													c-5.312,0-10.562,0.375-15.792,1.125c-16.771-22.875-39.124-40.333-64.458-51.5C318.459,145,268.938,96,208,96
													c-61.75,0-112,50.25-112,112c0,17.438,4.334,33.75,11.5,48.438C47.875,258.875,0,307.812,0,368c0,61.75,50.25,112,112,112
													c13.688,0,27.084-2.5,39.709-7.333C180.666,497.917,217.5,512,256,512c38.542,0,75.333-14.083,104.291-39.333
													C372.916,477.5,386.312,480,400,480c61.75,0,112-50.25,112-112S461.75,256,400,256z M208,128c39.812,0,72.562,29.167,78.708,67.25
													c-10.021-2-20.249-3.25-30.708-3.25c-45.938,0-88.5,19.812-118.375,53.25C131.688,234.083,128,221.542,128,208
													C128,163.812,163.812,128,208,128z M400,448c-17.125,0-32.916-5.5-45.938-14.667C330.584,461.625,295.624,480,256,480
													c-39.625,0-74.584-18.375-98.062-46.667C144.938,442.5,129.125,448,112,448c-44.188,0-80-35.812-80-80s35.812-80,80-80
													c7.75,0,15.062,1.458,22.125,3.541c2.812,0.792,5.667,1.417,8.312,2.521c4.375-8.562,9.875-16.396,15.979-23.75
													C181.792,242.188,216.562,224,256,224c10.125,0,19.834,1.458,29.25,3.709c10.562,2.499,20.542,6.291,29.834,11.291
													c23.291,12.375,42.416,31.542,54.457,55.063C378.938,290.188,389.209,288,400,288c44.188,0,80,35.812,80,80S444.188,448,400,448z"
												/>
											</svg>
											<span class="cel-temperature">27</span>
										</li>
																				<li><span class="time-now">Viernes 24 febrero 2017 / 20:22</span></li>
										
									</ul>
																		<ul data-breakpoint="800" id="menu-top-menu" class="top-line-list top-menu"><li id="menu-item-326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-326"><a href="http://impresa.tvlaverdad.com"><i class="_mi _before dashicons dashicons-format-aside" aria-hidden="true"></i><span>Edición Impresa</span></a></li>
<li id="menu-item-325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325"><a href="http://tvlaverdad.com/documentos/deontologico.pdf"><i class="_mi _before dashicons dashicons-list-view" aria-hidden="true"></i><span>Código Deontológico</span></a></li>
<li id="menu-item-264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264"><a href="http://tvlaverdad.com/contacto/"><i class="_mi _before dashicons dashicons-email-alt" aria-hidden="true"></i><span>Contacto</span></a></li>
</ul>							</div>	
							<div class="col-md-3">
								<ul class="social-icons">
																		  <li class="facebook"><a  href="https://www.facebook.com/"><i class="fa fa-facebook"></i></a></li>
									  									  									  <li class="twitter"><a href="https://twitter.com/"><i class="fa fa-twitter"></i></a></li>
									  									 										<li class="instagram"><a href="https://istagram.com/"><i class="fa fa-instagram"> </i></a></li>
																			  									  <li class="google"><a  href="https://plus.google.com"><i class="fa fa-google-plus"></i></a></li>
									  									  									  <li class="linkedin"><a  href="https://www.linkedin.com/"><i class="fa fa-linkedin"></i></a></li>
									  									  									  <li class="pinterest" ><a href="#"><i class="fa fa-pinterest"></i></a></li>
									  								</ul>
							</div>	
						</div>
					</div>
				</div>
				<!-- End Top line -->
				
				<!-- Logo & advertisement -->
				<div class="logo-advertisement">
					<div class="container">

						<!-- Brand and toggle get grouped for better mobile display -->
						<div class="navbar-header">
							<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
								<span class="sr-only">Toggle navigation</span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
							</button>
							<a class="navbar-brand"  href="http://tvlaverdad.com/" title="LA VERDAD">
																	<img src="http://tvlaverdad.com/wp-content/uploads/2016/03/logo4-2.png" alt="LA VERDAD">
								  							</a>
						</div>
						
					</div>
				</div>
				<!-- End Logo & advertisement -->
												<!-- list line posts -->
				<div class="list-line-posts">
					<div class="container">

						<div class="owl-wrapper">
							<div class="owl-carousel" data-num="3" data-rtl="false">
								
								
								<div class="item list-post">
									<div class="thumb-wrap"><img width="921" height="591" src="http://tvlaverdad.com/wp-content/uploads/2017/02/4428-europa-league-ecuador.png" class="attachment-thumbanil size-thumbanil wp-post-image" alt="4428-europa-league-ecuador" srcset="http://tvlaverdad.com/wp-content/uploads/2017/02/4428-europa-league-ecuador.png 921w, http://tvlaverdad.com/wp-content/uploads/2017/02/4428-europa-league-ecuador-300x193.png 300w" sizes="(max-width: 921px) 100vw, 921px" /></div>									<div class="post-content">
										<a href="http://tvlaverdad.com/category/deportes/" rel="category tag">Deportes</a>										<h2><a href="http://tvlaverdad.com/oficial-nunca-antes-visto-tremendo-duelo-de-ecuatorianos-tras-el-sorteo-de-la-europa-league/">(OFICIAL) NUNCA ANTES VISTO: Tremendo DUELO de ECUATORIANOS tras el SORTEO de la Europa LEAGUE </a></h2>
										<ul class="post-tags">
											<li><i class="fa fa-clock-o"></i>febrero 24, 2017</li>
										</ul>
									</div>
								</div>

								
								<div class="item list-post">
									<div class="thumb-wrap"><img width="340" height="192" src="http://tvlaverdad.com/wp-content/uploads/2017/02/nintendo_nx-3646231.jpg" class="attachment-thumbanil size-thumbanil wp-post-image" alt="nintendo_nx-3646231" srcset="http://tvlaverdad.com/wp-content/uploads/2017/02/nintendo_nx-3646231.jpg 340w, http://tvlaverdad.com/wp-content/uploads/2017/02/nintendo_nx-3646231-300x169.jpg 300w" sizes="(max-width: 340px) 100vw, 340px" /></div>									<div class="post-content">
										<a href="http://tvlaverdad.com/category/tecnologia/" rel="category tag">Tecnología</a>										<h2><a href="http://tvlaverdad.com/unboxing-de-nintendo-switch/">Unboxing de Nintendo Switch </a></h2>
										<ul class="post-tags">
											<li><i class="fa fa-clock-o"></i>febrero 24, 2017</li>
										</ul>
									</div>
								</div>

								
								<div class="item list-post">
									<div class="thumb-wrap"><img width="543" height="275" src="http://tvlaverdad.com/wp-content/uploads/2017/02/shakira.jpeg" class="attachment-thumbanil size-thumbanil wp-post-image" alt="shakira" srcset="http://tvlaverdad.com/wp-content/uploads/2017/02/shakira.jpeg 543w, http://tvlaverdad.com/wp-content/uploads/2017/02/shakira-300x152.jpeg 300w" sizes="(max-width: 543px) 100vw, 543px" /></div>									<div class="post-content">
										<a href="http://tvlaverdad.com/category/gente/" rel="category tag">Gente</a>										<h2><a href="http://tvlaverdad.com/foto-shakira-estrena-nuevo-look-para-su-proximo-video/">(FOTO) Shakira estrena nuevo look para su próximo video </a></h2>
										<ul class="post-tags">
											<li><i class="fa fa-clock-o"></i>febrero 24, 2017</li>
										</ul>
									</div>
								</div>

								
								<div class="item list-post">
									<div class="thumb-wrap"><img width="750" height="422" src="http://tvlaverdad.com/wp-content/uploads/2017/02/58aee036c36188d5208b45f6.jpg" class="attachment-thumbanil size-thumbanil wp-post-image" alt="58aee036c36188d5208b45f6" srcset="http://tvlaverdad.com/wp-content/uploads/2017/02/58aee036c36188d5208b45f6.jpg 750w, http://tvlaverdad.com/wp-content/uploads/2017/02/58aee036c36188d5208b45f6-300x169.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></div>									<div class="post-content">
										<a href="http://tvlaverdad.com/category/videos/" rel="category tag">Videos</a>										<h2><a href="http://tvlaverdad.com/fuertes-imagenes-cazadores-matan-a-un-leon-salvaje-segundos-antes-de-ser-atacados-video/">FUERTES IMÁGENES: Cazadores matan a un león salvaje segundos antes de ser atacados (video) </a></h2>
										<ul class="post-tags">
											<li><i class="fa fa-clock-o"></i>febrero 24, 2017</li>
										</ul>
									</div>
								</div>

								
								<div class="item list-post">
									<div class="thumb-wrap"><img width="1170" height="552" src="http://tvlaverdad.com/wp-content/uploads/2017/02/02ee3d94dcdb5ce2db169d5e751dd9c2_XL.jpg" class="attachment-thumbanil size-thumbanil wp-post-image" alt="02ee3d94dcdb5ce2db169d5e751dd9c2_XL" srcset="http://tvlaverdad.com/wp-content/uploads/2017/02/02ee3d94dcdb5ce2db169d5e751dd9c2_XL.jpg 1170w, http://tvlaverdad.com/wp-content/uploads/2017/02/02ee3d94dcdb5ce2db169d5e751dd9c2_XL-300x142.jpg 300w, http://tvlaverdad.com/wp-content/uploads/2017/02/02ee3d94dcdb5ce2db169d5e751dd9c2_XL-1024x483.jpg 1024w" sizes="(max-width: 1170px) 100vw, 1170px" /></div>									<div class="post-content">
										<a href="http://tvlaverdad.com/category/politica/" rel="category tag">Política</a>										<h2><a href="http://tvlaverdad.com/mision-de-observadores-emite-recomendaciones-para-el-balotaje/">Misión de observadores emite recomendaciones para el balotaje </a></h2>
										<ul class="post-tags">
											<li><i class="fa fa-clock-o"></i>febrero 24, 2017</li>
										</ul>
									</div>
								</div>

								
								<div class="item list-post">
									<div class="thumb-wrap"><img width="741" height="561" src="http://tvlaverdad.com/wp-content/uploads/2017/02/Turismo-en-Ecuador-Puerto-Bolívar.jpg" class="attachment-thumbanil size-thumbanil wp-post-image" alt="Turismo en Ecuador Puerto Bolívar" srcset="http://tvlaverdad.com/wp-content/uploads/2017/02/Turismo-en-Ecuador-Puerto-Bolívar.jpg 741w, http://tvlaverdad.com/wp-content/uploads/2017/02/Turismo-en-Ecuador-Puerto-Bolívar-300x227.jpg 300w" sizes="(max-width: 741px) 100vw, 741px" /></div>									<div class="post-content">
										<a href="http://tvlaverdad.com/category/locales/" rel="category tag">Locales</a>										<h2><a href="http://tvlaverdad.com/puerto-bolivar-se-alista-a-celebrar-el-carnaval-con-varias-festividades/">Puerto Bolívar se alista a celebrar el carnaval con varias festividades </a></h2>
										<ul class="post-tags">
											<li><i class="fa fa-clock-o"></i>febrero 24, 2017</li>
										</ul>
									</div>
								</div>

								
								<div class="item list-post">
									<div class="thumb-wrap"><img width="900" height="500" src="http://tvlaverdad.com/wp-content/uploads/2017/02/Depositphotos_140981672_l-2015-900x500.jpg" class="attachment-thumbanil size-thumbanil wp-post-image" alt="Depositphotos_140981672_l-2015-900x500" srcset="http://tvlaverdad.com/wp-content/uploads/2017/02/Depositphotos_140981672_l-2015-900x500.jpg 900w, http://tvlaverdad.com/wp-content/uploads/2017/02/Depositphotos_140981672_l-2015-900x500-300x167.jpg 300w" sizes="(max-width: 900px) 100vw, 900px" /></div>									<div class="post-content">
										<a href="http://tvlaverdad.com/category/internacionales/" rel="category tag">Internacionales</a>										<h2><a href="http://tvlaverdad.com/donald-trump-ataca-al-fbi-por-las-filtraciones-a-la-prensa/">Donald Trump ataca al FBI por las filtraciones a la prensa </a></h2>
										<ul class="post-tags">
											<li><i class="fa fa-clock-o"></i>febrero 24, 2017</li>
										</ul>
									</div>
								</div>

								
								<div class="item list-post">
									<div class="thumb-wrap"><img width="587" height="330" src="http://tvlaverdad.com/wp-content/uploads/2017/02/8056254-1.jpg" class="attachment-thumbanil size-thumbanil wp-post-image" alt="8056254 (1)" srcset="http://tvlaverdad.com/wp-content/uploads/2017/02/8056254-1.jpg 587w, http://tvlaverdad.com/wp-content/uploads/2017/02/8056254-1-300x169.jpg 300w" sizes="(max-width: 587px) 100vw, 587px" /></div>									<div class="post-content">
										<a href="http://tvlaverdad.com/category/nacional/" rel="category tag">Nacional</a>										<h2><a href="http://tvlaverdad.com/la-fiesta-carnavalera-arranca-en-varias-ciudades-de-ecuador/">La fiesta carnavalera arranca en varias ciudades de Ecuador </a></h2>
										<ul class="post-tags">
											<li><i class="fa fa-clock-o"></i>febrero 24, 2017</li>
										</ul>
									</div>
								</div>

								
								<div class="item list-post">
									<div class="thumb-wrap"><img width="1160" height="550" src="http://tvlaverdad.com/wp-content/uploads/2017/02/image_content_22268653_20170220102806.jpg" class="attachment-thumbanil size-thumbanil wp-post-image" alt="image_content_22268653_20170220102806" srcset="http://tvlaverdad.com/wp-content/uploads/2017/02/image_content_22268653_20170220102806.jpg 1160w, http://tvlaverdad.com/wp-content/uploads/2017/02/image_content_22268653_20170220102806-300x142.jpg 300w, http://tvlaverdad.com/wp-content/uploads/2017/02/image_content_22268653_20170220102806-1024x486.jpg 1024w" sizes="(max-width: 1160px) 100vw, 1160px" /></div>									<div class="post-content">
										<a href="http://tvlaverdad.com/category/politica/" rel="category tag">Política</a>										<h2><a href="http://tvlaverdad.com/asi-va-el-conteo-lenin-moreno-39-11-guillermo-lasso-28-34-1645/">(18:13) Así va el conteo Lenin Moreno 39.35 % Guillermo Lasso 28.14% </a></h2>
										<ul class="post-tags">
											<li><i class="fa fa-clock-o"></i>febrero 22, 2017</li>
										</ul>
									</div>
								</div>

								
								<div class="item list-post">
									<div class="thumb-wrap"><img width="1024" height="166" src="http://tvlaverdad.com/wp-content/uploads/2017/02/encabezado.png" class="attachment-thumbanil size-thumbanil wp-post-image" alt="encabezado" srcset="http://tvlaverdad.com/wp-content/uploads/2017/02/encabezado.png 1024w, http://tvlaverdad.com/wp-content/uploads/2017/02/encabezado-300x49.png 300w" sizes="(max-width: 1024px) 100vw, 1024px" /></div>									<div class="post-content">
										<a href="http://tvlaverdad.com/category/nacional/" rel="category tag">Nacional</a>, <a href="http://tvlaverdad.com/category/politica/" rel="category tag">Política</a>										<h2><a href="http://tvlaverdad.com/httpsresultados2017-cne-gob-ecfrmresultados-aspx/">RESULTADOS OFICIALES INGRESAR ELECCIONES 2017 </a></h2>
										<ul class="post-tags">
											<li><i class="fa fa-clock-o"></i>febrero 20, 2017</li>
										</ul>
									</div>
								</div>

								
								<div class="item list-post">
									<div class="thumb-wrap"><img width="600" height="400" src="http://tvlaverdad.com/wp-content/uploads/2016/09/señora.jpg" class="attachment-thumbanil size-thumbanil wp-post-image" alt="senora" srcset="http://tvlaverdad.com/wp-content/uploads/2016/09/señora.jpg 600w, http://tvlaverdad.com/wp-content/uploads/2016/09/señora-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></div>									<div class="post-content">
										<a href="http://tvlaverdad.com/category/internacionales/" rel="category tag">Internacionales</a>										<h2><a href="http://tvlaverdad.com/son-politicas-o-economicas-las-multas-entre-estados-unidos-y-la-ue/">¿Son políticas o económicas las multas entre Estados Unidos y la UE? </a></h2>
										<ul class="post-tags">
											<li><i class="fa fa-clock-o"></i>septiembre 20, 2016</li>
										</ul>
									</div>
								</div>

								
								<div class="item list-post">
									<div class="thumb-wrap"><img width="650" height="414" src="http://tvlaverdad.com/wp-content/uploads/2016/09/rouseff-1.jpg" class="attachment-thumbanil size-thumbanil wp-post-image" alt="rouseff" srcset="http://tvlaverdad.com/wp-content/uploads/2016/09/rouseff-1.jpg 650w, http://tvlaverdad.com/wp-content/uploads/2016/09/rouseff-1-300x191.jpg 300w" sizes="(max-width: 650px) 100vw, 650px" /></div>									<div class="post-content">
										<a href="http://tvlaverdad.com/category/internacionales/" rel="category tag">Internacionales</a>										<h2><a href="http://tvlaverdad.com/rousseff-denuncia-que-no-se-respeto-el-debido-proceso-en-el-impeachment/">Rousseff denuncia que no se respetó el debido proceso en el impeachment </a></h2>
										<ul class="post-tags">
											<li><i class="fa fa-clock-o"></i>septiembre 3, 2016</li>
										</ul>
									</div>
								</div>

								
								<div class="item list-post">
									<div class="thumb-wrap"><img width="650" height="414" src="http://tvlaverdad.com/wp-content/uploads/2016/09/bachelet.jpg" class="attachment-thumbanil size-thumbanil wp-post-image" alt="bachelet" srcset="http://tvlaverdad.com/wp-content/uploads/2016/09/bachelet.jpg 650w, http://tvlaverdad.com/wp-content/uploads/2016/09/bachelet-300x191.jpg 300w" sizes="(max-width: 650px) 100vw, 650px" /></div>									<div class="post-content">
										<a href="http://tvlaverdad.com/category/internacionales/" rel="category tag">Internacionales</a>										<h2><a href="http://tvlaverdad.com/la-aprobacion-de-la-reformista-bachelet-cae-al-minimo-historico-en-chile/">La aprobación de la reformista Bachelet cae al mínimo histórico en Chile </a></h2>
										<ul class="post-tags">
											<li><i class="fa fa-clock-o"></i>septiembre 3, 2016</li>
										</ul>
									</div>
								</div>

																								
							</div>
						</div>

					</div>
				</div>
				<!-- End list line posts -->
				
				<!-- navbar list container -->
				<div class="nav-list-container">
					<div class="container">
						<!-- Collect the nav links, forms, and other content for toggling -->
						<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
							<ul data-breakpoint="800" id="menu-main-menu" class="nav navbar-nav navbar-left"><li id="menu-item-372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-372"><a title="Inicio" href="http://tvlaverdad.com/"><i class="_mi dashicons dashicons-admin-home" aria-hidden="true" style="font-size:2.2em;"></i><span class="visuallyhidden">Inicio</span></a></li>
<li id="menu-item-255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-255"><a title="Locales" href="http://tvlaverdad.com/locales/">Locales</a></li>
<li id="menu-item-267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-267"><a title="Nacionales" href="http://tvlaverdad.com/nacionales/">Nacionales</a></li>
<li id="menu-item-268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-268"><a title="Internacionales" href="http://tvlaverdad.com/internacionales/">Internacionales</a></li>
<li id="menu-item-253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253"><a title="Política" href="http://tvlaverdad.com/politica/">Política</a></li>
<li id="menu-item-270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270"><a title="Tecnología" href="http://tvlaverdad.com/tecnologia/">Tecnología</a></li>
<li id="menu-item-266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266"><a title="Deportes" href="http://tvlaverdad.com/deportes/">Deportes</a></li>
<li id="menu-item-540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-540"><a title="Gente" href="http://tvlaverdad.com/gente/">Gente</a></li>
<li id="menu-item-371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-371"><a title="Videos" href="http://tvlaverdad.com/videos/">Videos</a></li>
</ul>							
							<form method="get" class="navbar-form navbar-right" action="http://tvlaverdad.com/" >
								<input type="text" name="s" placeholder="Buscar" />
								<button type="submit" id="search-submit"><i class="fa fa-search"></i></button>
							</form>

													</div>
						<!-- /.navbar-collapse -->
					</div>
				</div>
				<!-- End navbar list container -->

			</nav>
			<!-- End Bootstrap navbar -->

		</header>
		<!-- End Header -->		
						
						<!-- block-wrapper-section
			================================================== -->
		<section class="block-wrapper ">
			<div class="container">
				<div class="row">

					<div class="col-md-2 col-sm-0">

						<!-- sidebar -->
	<div class="sidebar small-sidebar">



		<aside id="ak_featured_post_widget-4" class="widget widget_ak_featured_post_widget"><div class="title-section"><h2><span><a href="">Breves</a></span></h2></div><ul class="ak_featured_post_ul"><a href="http://tvlaverdad.com/oficial-nunca-antes-visto-tremendo-duelo-de-ecuatorianos-tras-el-sorteo-de-la-europa-league/">
					<li>
							(OFICIAL) NUNCA ANTES VISTO: Tremendo DUELO de ECUATORIANOS tras el SORTEO de la Europa LEAGUE							<br style="clear:both;" />
											</li></a>
				<a href="http://tvlaverdad.com/unboxing-de-nintendo-switch/">
					<li>
							Unboxing de Nintendo Switch							<br style="clear:both;" />
											</li></a>
				<a href="http://tvlaverdad.com/foto-shakira-estrena-nuevo-look-para-su-proximo-video/">
					<li>
							(FOTO) Shakira estrena nuevo look para su próximo video							<br style="clear:both;" />
											</li></a>
				<a href="http://tvlaverdad.com/fuertes-imagenes-cazadores-matan-a-un-leon-salvaje-segundos-antes-de-ser-atacados-video/">
					<li>
							FUERTES IMÁGENES: Cazadores matan a un león salvaje segundos antes de ser atacados (video)							<br style="clear:both;" />
											</li></a>
				<a href="http://tvlaverdad.com/mision-de-observadores-emite-recomendaciones-para-el-balotaje/">
					<li>
							Misión de observadores emite recomendaciones para el balotaje							<br style="clear:both;" />
											</li></a>
				<a href="http://tvlaverdad.com/puerto-bolivar-se-alista-a-celebrar-el-carnaval-con-varias-festividades/">
					<li>
							Puerto Bolívar se alista a celebrar el carnaval con varias festividades							<br style="clear:both;" />
											</li></a>
				<a href="http://tvlaverdad.com/donald-trump-ataca-al-fbi-por-las-filtraciones-a-la-prensa/">
					<li>
							Donald Trump ataca al FBI por las filtraciones a la prensa							<br style="clear:both;" />
											</li></a>
				<a href="http://tvlaverdad.com/la-fiesta-carnavalera-arranca-en-varias-ciudades-de-ecuador/">
					<li>
							La fiesta carnavalera arranca en varias ciudades de Ecuador							<br style="clear:both;" />
											</li></a>
				<a href="http://tvlaverdad.com/la-nadadora-ecuatoriana-samantha-arevalo-intentara-clasificar-a-rio-2016-en-paraguay/">
					<li>
							La nadadora ecuatoriana Samantha Arévalo intentará clasificar a Rio 2016 en Paraguay							<br style="clear:both;" />
											</li></a>
				<a href="http://tvlaverdad.com/alemania-y-paises-bajos-preocupados-por-oleada-de-arrestos-en-turquia/">
					<li>
							Alemania y Países Bajos, preocupados por oleada de arrestos en Turquía							<br style="clear:both;" />
											</li></a>
				<a href="http://tvlaverdad.com/arch-el-oro-rindio-cuentas-de-su-accionar-en-el-2015/">
					<li>
							ARCH El Oro rindió cuentas de su accionar en el 2015							<br style="clear:both;" />
											</li></a>
				<a href="http://tvlaverdad.com/el-pequeno-messi-afgano-tuvo-que-huir-de-afganistan-tras-recibir-amenazas/">
					<li>
							El pequeño &#8216;Messi afgano&#8217; tuvo que huir de Afganistán tras recibir amenazas							<br style="clear:both;" />
											</li></a>
				<a href="http://tvlaverdad.com/ministros-de-exteriores-de-colombia-y-ecuador-se-reuniran-en-bogota-el-martes/">
					<li>
							Ministros de Exteriores de Colombia y Ecuador se reunirán en Bogotá el martes							<br style="clear:both;" />
											</li></a>
				<a href="http://tvlaverdad.com/tercera-fuga-de-inmigrantes-del-cie-de-murcia-en-un-mes/">
					<li>
							TERCERA FUGA DE INMIGRANTES DEL CIE DE MURCIA EN UN MES.							<br style="clear:both;" />
											</li></a>
				<a href="http://tvlaverdad.com/caicedo-mi-meta-es-ser-el-lider-de-este-equipo/">
					<li>
							Caicedo: &#8220;Mi meta es ser el líder de este equipo&#8221;							<br style="clear:both;" />
											</li></a>
				<a href="http://tvlaverdad.com/damas-residentes-en-canada-entregaron-canastas-a-250-menesterosos/">
					<li>
							Damas residentes en Canadá Entregaron canastas a 250 menesterosos							<br style="clear:both;" />
											</li></a>
				<a href="http://tvlaverdad.com/organizaciones-de-salud-alertan-de-muerte-de-400-ninos-al-dia-por-sarampion/">
					<li>
							ORGANIZACIONES DE SALUD ALERTAN DE MUERTE DE 400 NIÑOS AL DÍA POR SARAMPIÓN.							<br style="clear:both;" />
											</li></a>
				<a href="http://tvlaverdad.com/inspecciones-mineras-en-zaruma-con-resultados-positivos/">
					<li>
							Inspecciones mineras en Zaruma con resultados positivos							<br style="clear:both;" />
											</li></a>
				</ul><p>Powered By <a href="http://www.cssboss.com/featured_post" target="_blank">AK Featured Post</a></p></aside><aside id="text-17" class="widget widget_text">			<div class="textwidget"><a href="http://revistacientifica.tvlaverdad.com/" target="_blank"><img class="alignnone size-full wp-image-307" src="http://tvlaverdad.com/wp-content/uploads/2016/03/BANNER-REVISTA-CIENTÍFICA-1.jpg" alt="Imprimir" width="200" height="400" /></a></div>
		</aside>	</div>
					</div>

					<div class="col-md-7 col-sm-8">
												<!-- block content -->
						<div class="block-content content-blocker">

							<!-- single-post box -->
							<div class="single-post-box">

								<div class="title-post">
									<h1>Unboxing de Nintendo Switch</h1>
									<ul class="post-tags">
										<li><i class="fa fa-clock-o"></i>febrero 24, 2017</li>
										<li><i class="fa fa-user"></i>Por <a href="http://tvlaverdad.com/author/la-verdad/" title="Entradas de La Verdad" rel="author">La Verdad</a></li>
										<li> <a href="http://tvlaverdad.com/unboxing-de-nintendo-switch/#respond" class="comm" ><i class="fa fa-comments-o"></i><span>0</span> </a></li>
										<li><i class="fa fa-eye"></i>12</li>
									</ul>
								</div>
																
<div class="post-gallery">
	<div class="thumb-wrap"><img width="340" height="192" src="http://tvlaverdad.com/wp-content/uploads/2017/02/nintendo_nx-3646231.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="nintendo_nx-3646231" srcset="http://tvlaverdad.com/wp-content/uploads/2017/02/nintendo_nx-3646231.jpg 340w, http://tvlaverdad.com/wp-content/uploads/2017/02/nintendo_nx-3646231-300x169.jpg 300w" sizes="(max-width: 340px) 100vw, 340px" /></div>				</div>


								<div class="the-content">

									 <figure class="articleHead order--smLarge--n2  width--xs--fullWindow width--smLarge--fullParent--OutAside">
<div class="articleHead__wrapperImg ">
<p class="videoWrapper"><iframe src="https://www.youtube.com/embed/BogvN-63Okc?rel=0&amp;showinfo=0" width="610" height="343" frameborder="0" allowfullscreen="allowfullscreen" data-mce-fragment="1"></iframe></p>
<p><a class="etiqueta--categoria " href="https://hipertextual.com/videojuegos">VIDEOJUEGOS</a></div>
</figure>
<div class="headlineSingle wrapper wrapper--padding wrapper--smLarge--paddingNone  order--smLarge--n1">
<h1 class="headlineSingle__title">Unboxing de Nintendo Switch</h1>
<p class="headlineSingle__author">Por <a class="author__name" title="Entradas por Alberto Sánchez" href="https://hipertextual.com/autor/ajsanchezmartin" rel="author">Alberto Sánchez</a> el 24/02/17 a las 17:41</p>
<div class="compartir floatLeft--sm"><a class="tw" href="https://hipertextual.com/2017/02/unboxing-de-nintendo-switch#"><span class="corto">TWITTEAR</span></a> <a class="fb" href="https://hipertextual.com/2017/02/unboxing-de-nintendo-switch#"><span class="corto">COMPARTIR</span></a></div>
<div class="headlineSingle__lead clearLeft">
<p>Ya tenemos la nueva consola de Nintendo con nosotros y, mientras la probamos a fondo, te dejamos con el unboxing de Nintendo Switch.</p>
</div>
</div>
<div class="historia wrapper wrapper--padding wrapper--smLarge--paddingNone order--smLarge--n2 width--smLarge--fullParent--OutAside">
<p>Se acerca uno de los momento más esperados del año tras el anuncio por todo lo alto, a principios de año, de los detalles de la <a href="https://hipertextual.com/2017/01/nintendo-switch-fecha-lanzamiento-precio">Nintendo Switch</a>. La nueva consola de Nintendo llegará en pocos días a las tiendas, pero nosotros ya tenemos con nosotros y estamos probándola a fondo para hacer nuestro análisis, que llegará próximamente. De momento, te podemos mostrar un <a href="https://www.youtube.com/watch?v=BogvN-63Okc&amp;feature=youtu.be">unboxing de Nintendo Switch</a> para enseñarte todo lo que contiene la caja de la consola.</p>
<p>Aunque te podemos decir poco de la misma, más allá de nuestras primera <a href="https://hipertextual.com/2017/02/impresiones-nintendo-switch">toma de contacto</a>, si te adelantamos que parece un producto bastante sólido y un acierto brutal en términos de concepto. De momento, y <strong>a la espera que lleguen más títulos al catálogo</strong>, la nueva consola de Nintendo se antoja como uno de los productos más redondos de la compañía, aunque, eso sí, habrá que probar en profundidad la consola para poder emitir un veredicto.</p>
</div>
<p>Fuente: Hipertextual</p>
				                      				                      								</div>

																<div class="post-tags-box">
									<ul class="tags-box"><li><i class="fa fa-tags"></i><span>Tags:</span> </li><li><a href="http://tvlaverdad.com/tag/nintendo/" rel="tag">Nintendo</a> </li> <li><a href="http://tvlaverdad.com/tag/nintendo-switch/" rel="tag">NINTENDO SWITCH</a> </li> <li><a href="http://tvlaverdad.com/tag/unboxing/" rel="tag">UNBOXING</a></li></ul>									
								</div>
																								<div class="share-post-box">
									<ul class="share-box">
										<li><i class="fa fa-share-alt"></i><span>Compartir</span></li>
										<li><a class="facebook" onclick="window.open('http://www.facebook.com/sharer.php?u=http://tvlaverdad.com/unboxing-de-nintendo-switch/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http://tvlaverdad.com/unboxing-de-nintendo-switch/"><i class="fa fa-facebook"></i><span>Compartir en Facebook</span></a></li>
										<li><a class="twitter" onclick="window.open('http://twitter.com/share?url=http://tvlaverdad.com/unboxing-de-nintendo-switch/&amp;text=Unboxing%20de%20Nintendo%20Switch','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http://tvlaverdad.com/unboxing-de-nintendo-switch/&amp;text=Unboxing%20de%20Nintendo%20Switch"><i class="fa fa-twitter"></i><span>Compartir en Twitter</span></a></li>
										<li><a class="google" href="http://plus.google.com/share?url=http://tvlaverdad.com/unboxing-de-nintendo-switch/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus"></i><span></span></a></li>
										<li><a class="linkedin" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http://tvlaverdad.com/unboxing-de-nintendo-switch/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://tvlaverdad.com/unboxing-de-nintendo-switch/"><i class="fa fa-linkedin"></i><span></span></a></li>
									</ul>
								</div>
																
								<div class="prev-next-posts">
									 									<div class="prev-post">
										
										<div class="post-content">
											<h2><a href="http://tvlaverdad.com/foto-shakira-estrena-nuevo-look-para-su-proximo-video/" title="prev post">(FOTO) Shakira estrena nuevo look para su próximo video </a></h2>
											<ul class="post-tags">
												<li><i class="fa fa-clock-o"></i>febrero 24, 2017</li>
												<li><a href="#"><i class="fa fa-comments-o"></i><span>0</span></a></li>
											</ul>
										</div>
									</div>
																											<div class="next-post">
										
										<div class="post-content">
											<h2><a href="http://tvlaverdad.com/oficial-nunca-antes-visto-tremendo-duelo-de-ecuatorianos-tras-el-sorteo-de-la-europa-league/" title="prev post">(OFICIAL) NUNCA ANTES VISTO: Tremendo DUELO de ECUATORIANOS tras el SORTEO de la Europa LEAGUE </a></h2>
											<ul class="post-tags">
												<li><i class="fa fa-clock-o"></i>febrero 24, 2017</li>
												<li><a href="#"><i class="fa fa-comments-o"></i><span>0</span></a></li>
											</ul>
										</div>
									</div>
																	</div>
																<div class="about-more-autor">
									<ul class="nav nav-tabs">
										<li class="active">
											<a href="#about-autor" data-toggle="tab">Sobre el Autor</a>
										</li>
										<li>
											<a href="#more-autor" data-toggle="tab">Más del autor</a>
										</li>
									</ul>

									<div class="tab-content">

										<div class="tab-pane active" id="about-autor">
											<div class="autor-box">
																								<img alt='' src='http://1.gravatar.com/avatar/d06cfb88f46a44258eea3aaeb2080849?s=100&#038;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D120&#038;r=g' srcset='http://1.gravatar.com/avatar/d06cfb88f46a44258eea3aaeb2080849?s=200&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D120&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />																								<div class="autor-content">
													<div class="autor-title">
														<h1><span>La Verdad</span><a href="http://tvlaverdad.com/author/la-verdad/">4407 Posts</a></h1>
														<ul class="autor-social">
																																												<li><a href="http://tvlaverdadonline@gmail.com" class="google"><i class="fa fa-google-plus"></i></a></li>
																																													<li><a href="https://twitter.com/TvVerdad?lang=es" class="twitter"><i class="fa fa-twitter"></i></a></li>
																																													<li><a href="https://www.youtube.com/channel/UCNXVAcCcmjdrpbJx-2-Gn2w" class="youtube"><i class="fa fa-youtube"></i></a></li>
																																																																										</ul>
													</div>
													<p>
																											</p>
												</div>
											</div>
										</div>

										<div class="tab-pane" id="more-autor">
											<div class="more-autor-posts">

																																				<div class="news-post image-post3">
													<div class="thumb-wrap"><img width="150" height="150" src="http://tvlaverdad.com/wp-content/uploads/2017/02/4428-europa-league-ecuador-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="4428-europa-league-ecuador" /></div>													<div class="hover-box">
														<h2><a href="http://tvlaverdad.com/oficial-nunca-antes-visto-tremendo-duelo-de-ecuatorianos-tras-el-sorteo-de-la-europa-league/">(OFICIAL) NUNCA ANTES VISTO: Tremendo DUELO de ECUATORIANOS tras el SORTEO de la Europa LEAGUE </a></h2>
														<ul class="post-tags">
															<li><i class="fa fa-clock-o"></i>febrero 24, 2017</li>
														</ul>
													</div>
												</div>
																							<div class="news-post image-post3">
													<div class="thumb-wrap"><img width="150" height="150" src="http://tvlaverdad.com/wp-content/uploads/2017/02/shakira-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="shakira" /></div>													<div class="hover-box">
														<h2><a href="http://tvlaverdad.com/foto-shakira-estrena-nuevo-look-para-su-proximo-video/">(FOTO) Shakira estrena nuevo look para su próximo video </a></h2>
														<ul class="post-tags">
															<li><i class="fa fa-clock-o"></i>febrero 24, 2017</li>
														</ul>
													</div>
												</div>
																							<div class="news-post image-post3">
													<div class="thumb-wrap"><img width="150" height="150" src="http://tvlaverdad.com/wp-content/uploads/2017/02/58aee036c36188d5208b45f6-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="58aee036c36188d5208b45f6" /></div>													<div class="hover-box">
														<h2><a href="http://tvlaverdad.com/fuertes-imagenes-cazadores-matan-a-un-leon-salvaje-segundos-antes-de-ser-atacados-video/">FUERTES IMÁGENES: Cazadores matan a un león salvaje segundos antes de ser atacados (video) </a></h2>
														<ul class="post-tags">
															<li><i class="fa fa-clock-o"></i>febrero 24, 2017</li>
														</ul>
													</div>
												</div>
																																	</div>
										</div>

									</div>
								</div>
																															    							    	<!-- carousel box -->
									<div class="carousel-box owl-wrapper">
									<div class="title-section">
										<h1><span>También te puede interesar</span></h1>
									</div>
									<div class="owl-carousel" data-num="3" data-rtl="false">

										 

										<div class="item news-post image-post3">
											<div class="thumb-wrap"><img width="150" height="150" src="http://tvlaverdad.com/wp-content/uploads/2017/02/Nintendo-Switch-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Nintendo-Switch-1" /></div>											<div class="hover-box">
												<h2><a href="http://tvlaverdad.com/todo-lo-que-todavia-no-sabemos-sobre-nintendo-switch/">Todo lo que todavía no sabemos sobre Nintendo Switch </a></h2>
												<ul class="post-tags">
													<li><i class="fa fa-clock-o"></i>febrero 9, 2017</li>
												</ul>
											</div>
										</div>
										 

										<div class="item news-post image-post3">
											<div class="thumb-wrap"><img width="150" height="150" src="http://tvlaverdad.com/wp-content/uploads/2016/07/nintendo-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="nintendo" /></div>											<div class="hover-box">
												<h2><a href="http://tvlaverdad.com/nintendo-anuncia-una-nueva-version-de-su-consola-nes/">Nintendo anuncia una nueva versión de su consola &#8220;NES&#8221; </a></h2>
												<ul class="post-tags">
													<li><i class="fa fa-clock-o"></i>julio 14, 2016</li>
												</ul>
											</div>
										</div>
																													</div>
									</div>
																	<!-- End carousel box -->
																
								

<!-- comment area box -->
<div class="comment-area-box">
	<div class="title-section">
		<h1><span>0 Comments</span></h1>
	</div>
	<ul class="comment-tree">
					</ul>
	</div>
<!-- End comment area box -->


<!-- contact form box -->
<div class="contact-form-box">
	
		  
	
	
						<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"><span>Leave a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/unboxing-de-nintendo-switch/#respond" style="display:none;">Cancelar respuesta</a></small></h3>				<form action="http://tvlaverdad.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<span class="email-not-published">Your email address will not be published.</span><label for="comment">Comment*</label><textarea    id="comment"   name="comment" aria-required='true'></textarea>
					<div class="row">
					<div class="col-md-4"><label for="name">Name*</label>
					<input type="text" name="author"   id="name" value=""  aria-required='true' />
					</div>
				
			
<div class="col-md-4">
						<label for="mail">E-mail*</label>
					<input id="mail" name="email"   type="text" value=""  aria-required='true' /></div>
					
				
			
<div class="col-md-4"><label for="website">Website</label>
				<input id="website" name="url"   type="text" value=""  /></div>
				</div>
			
<p class="cptch_block"><span class="cptch_title">CAPTCHA<span class="required"> *</span></span><span class="cptch_wrap">
				<label class="cptch_label" for="cptch_input_67">
					<span class="cptch_span">1</span>
					<span class="cptch_span">&nbsp;&times;&nbsp;</span>
					<span class="cptch_span">cuatro</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_67" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<input type="hidden" name="cptch_result" value="nLc=" />
					<input type="hidden" name="cptch_time" value="1487985728" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='20812' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p>				</form>
					</div><!-- #respond -->
		
	
	
</div>
<!-- End contact form box -->
								

							</div>
							<!-- End single-post box -->

						</div>
						<!-- End block content -->
										</div>

					<div class="col-md-3 col-sm-4 sidebar-sticky">

						<!-- sidebar -->
<div class="sidebar large-sidebar ">
	<aside id="text-27" class="widget widget_text">			<div class="textwidget"><a href="http://www.tvlaverdad.com" target="_Blank" title="contador de visitas">NUESTRAS VISITAS NOS GARANTIZAN</a><br>
<script type="text/javascript" src="http://counter10.fcs.ovh/private/countertab.js?c=5ec71c15b8db620b45b83014c412575b"></script></div>
		</aside><aside id="text-10" class="widget widget_text">			<div class="textwidget"><a href="http://impresa.tvlaverdad.com/" target="_blank"><img class="alignnone size-full wp-image-307" src="http://tvlaverdad.com/wp-content/uploads/2017/01/Comp-1_00000-1.jpg" alt="Imprimir" width="300" height="373" /></a></div>
		</aside><aside id="text-31" class="widget widget_text">			<div class="textwidget"><iframe src="http://tvlaverdad.com/flash/huaquillas/index.php" width="270" height="480" frameborder="0" allowtransparency="100%" marginheight="0" marginwidth="0" scrolling="no"></iframe></div>
		</aside><aside id="text-13" class="widget widget_text">			<div class="textwidget"><iframe src="http://tvlaverdad.com/flash/elguabo/index.php" width="270" height="250" frameborder="0" allowtransparency="100%" marginheight="0" marginwidth="0" scrolling="no"></iframe></div>
		</aside><aside id="text-11" class="widget widget_text">			<div class="textwidget"><a class="twitter-timeline" data-dnt="true" data-widget-id="545592049157025792" href="https://twitter.com/hashtag/YoPrefieroLaVerdad" width="300">Tweets sobre #YoPrefieroLaVerdad</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</aside><aside id="text-32" class="widget widget_text">			<div class="textwidget"><iframe src="http://tvlaverdad.com/flash/portuaria/index.php" width="270" height="480" frameborder="0" allowtransparency="100%" marginheight="0" marginwidth="0" scrolling="no"></iframe></div>
		</aside>	
			<aside id="pptwj-2" class="widget pptwj">
			
			<div class="pptwj-tabs-wrap">
	
				<ul class="tab-links">
										
					<li class="popular"><a href="#tab-pop">Popular</a></li>					<li class="comments"><a href="#tab-comm">Comments</a></li>									</ul>
				
				<div class="clear"></div>
	
				<div class="boxes box inside">
	
						
										<div id="tab-pop">
						<ul class="tab-filter-list" data-type="popular">
							<li>
																	<a href="#" data-time="day" data-numberposts="5" data-thumb="0" data-tab="popular">Today</a>
																	<a href="#" data-time="week" data-numberposts="5" data-thumb="0" data-tab="popular">Week</a>
																	<a href="#" data-time="month" data-numberposts="5" data-thumb="0" data-tab="popular">Month</a>
																	<a href="#" data-time="all" data-numberposts="5" data-thumb="0" data-tab="popular">All</a>
															</li>
						</ul>
						<ul class="list">
									<li class="odd">
									<a class="item-title" title="¡Profesor fue encontrado con su alumna en un motel!" href="http://tvlaverdad.com/profesor-fue-encontrado-con-su-alumna-en-un-motel/">¡Profesor fue encontrado con su alumna en un motel!</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
									<a class="item-title" title="Marcela Temer, de modelo a primera dama de Brasil" href="http://tvlaverdad.com/marcela-temer-de-modelo-a-primera-dama-de-brasil/">Marcela Temer, de modelo a primera dama de Brasil</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="odd">
									<a class="item-title" title="Las candidatas a Reina Mundial del Banano Capítulo Ecuador llegaron a Machala 2254 Candidatas a la Reina Mundial del Banano." href="http://tvlaverdad.com/las-candidatas-a-reina-mundial-del-banano-capitulo-ecuador-llegaron-a-machala-2254-candidatas-a-la-reina-mundial-del-banano/">Las candidatas a Reina Mundial del Banano Capítulo Ecuador llegaron a Machala 2254 Candidatas a la Reina Mundial del Banano.</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
									<a class="item-title" title="Decenas de maestros tramitan devolución de complemento de fondos de reserva" href="http://tvlaverdad.com/decenas-de-maestros-tramitan-devolucion-de-complemento-de-fondos-de-reserva/">Decenas de maestros tramitan devolución de complemento de fondos de reserva</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="odd">
									<a class="item-title" title="Gerardo Morán estrena la telenovela ‘El más querido’" href="http://tvlaverdad.com/gerardo-moran-estrena-la-telenovela-el-mas-querido/">Gerardo Morán estrena la telenovela ‘El más querido’</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
								</ul>
					</div><!-- #tab-pop -->
																				<div id="tab-comm">
						<ul class="tab-filter-list" data-type="comments">
							<li>
																	<a href="#" data-time="day" data-numberposts="5" data-thumb="0" data-tab="commented">Today</a>
																	<a href="#" data-time="week" data-numberposts="5" data-thumb="0" data-tab="commented">Week</a>
																	<a href="#" data-time="month" data-numberposts="5" data-thumb="0" data-tab="commented">Month</a>
																	<a href="#" data-time="all" data-numberposts="5" data-thumb="0" data-tab="commented">All</a>
															</li>
						</ul>
						<ul class="list">
										<li>Sorry. No data yet.</li>
									</ul>
					</div><!-- #tab-comm -->
										<div class="pptwj-loader"><img src="http://tvlaverdad.com/wp-includes//images/wpspin-2x.gif" alt="Ajax spinner"></div>
				</div><!-- /.boxes -->
			</div><!-- /pptwj-tabs-wrap -->

			</aside>			<aside id="text-12" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ad1_100x100 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7944289033402293"
     data-ad-slot="5805593561"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="text-2" class="widget widget_text"><div class="title-section"><h2><span>RECOMENDADOS</span></h2></div>			<div class="textwidget">	<div class="image-post-slider">
		<ul class="bxslider">
						<li>
				<div class="news-post image-post2">
					<div class="thumb-wrap"><img width="921" height="591" src="http://tvlaverdad.com/wp-content/uploads/2017/02/4428-europa-league-ecuador.png" class="attachment- size- wp-post-image" alt="4428-europa-league-ecuador" srcset="http://tvlaverdad.com/wp-content/uploads/2017/02/4428-europa-league-ecuador.png 921w, http://tvlaverdad.com/wp-content/uploads/2017/02/4428-europa-league-ecuador-300x193.png 300w" sizes="(max-width: 921px) 100vw, 921px" /></div>					<div class="hover-box">
						<div class="inner-hover">
							<h2><a href="http://tvlaverdad.com/oficial-nunca-antes-visto-tremendo-duelo-de-ecuatorianos-tras-el-sorteo-de-la-europa-league/">(OFICIAL) NUNCA ANTES VISTO: Tremendo DUELO de ECUATORIANOS tras el SORTEO de la Europa LEAGUE </a></h2>
							<ul class="post-tags">
								<li><i class="fa fa-clock-o"></i>febrero 24, 2017</li>
								<li><i class="fa fa-user"></i>Por <a href="http://tvlaverdad.com/author/la-verdad/" title="Entradas de La Verdad" rel="author">La Verdad</a></li>
								<li> <a href="http://tvlaverdad.com/oficial-nunca-antes-visto-tremendo-duelo-de-ecuatorianos-tras-el-sorteo-de-la-europa-league/#respond" class="comm" ><i class="fa fa-comments-o"></i><span>0</span> </a></li>
								<li><i class="fa fa-eye"></i>15</li>
							</ul>
						</div>
					</div>
				</div>
			</li>
						<li>
				<div class="news-post image-post2">
					<div class="thumb-wrap"><img width="340" height="192" src="http://tvlaverdad.com/wp-content/uploads/2017/02/nintendo_nx-3646231.jpg" class="attachment- size- wp-post-image" alt="nintendo_nx-3646231" srcset="http://tvlaverdad.com/wp-content/uploads/2017/02/nintendo_nx-3646231.jpg 340w, http://tvlaverdad.com/wp-content/uploads/2017/02/nintendo_nx-3646231-300x169.jpg 300w" sizes="(max-width: 340px) 100vw, 340px" /></div>					<div class="hover-box">
						<div class="inner-hover">
							<h2><a href="http://tvlaverdad.com/unboxing-de-nintendo-switch/">Unboxing de Nintendo Switch </a></h2>
							<ul class="post-tags">
								<li><i class="fa fa-clock-o"></i>febrero 24, 2017</li>
								<li><i class="fa fa-user"></i>Por <a href="http://tvlaverdad.com/author/la-verdad/" title="Entradas de La Verdad" rel="author">La Verdad</a></li>
								<li> <a href="http://tvlaverdad.com/unboxing-de-nintendo-switch/#respond" class="comm" ><i class="fa fa-comments-o"></i><span>0</span> </a></li>
								<li><i class="fa fa-eye"></i>12</li>
							</ul>
						</div>
					</div>
				</div>
			</li>
						<li>
				<div class="news-post image-post2">
					<div class="thumb-wrap"><img width="543" height="275" src="http://tvlaverdad.com/wp-content/uploads/2017/02/shakira.jpeg" class="attachment- size- wp-post-image" alt="shakira" srcset="http://tvlaverdad.com/wp-content/uploads/2017/02/shakira.jpeg 543w, http://tvlaverdad.com/wp-content/uploads/2017/02/shakira-300x152.jpeg 300w" sizes="(max-width: 543px) 100vw, 543px" /></div>					<div class="hover-box">
						<div class="inner-hover">
							<h2><a href="http://tvlaverdad.com/foto-shakira-estrena-nuevo-look-para-su-proximo-video/">(FOTO) Shakira estrena nuevo look para su próximo video </a></h2>
							<ul class="post-tags">
								<li><i class="fa fa-clock-o"></i>febrero 24, 2017</li>
								<li><i class="fa fa-user"></i>Por <a href="http://tvlaverdad.com/author/la-verdad/" title="Entradas de La Verdad" rel="author">La Verdad</a></li>
								<li> <a href="http://tvlaverdad.com/foto-shakira-estrena-nuevo-look-para-su-proximo-video/#respond" class="comm" ><i class="fa fa-comments-o"></i><span>0</span> </a></li>
								<li><i class="fa fa-eye"></i>12</li>
							</ul>
						</div>
					</div>
				</div>
			</li>
						<li>
				<div class="news-post image-post2">
					<div class="thumb-wrap"><img width="750" height="422" src="http://tvlaverdad.com/wp-content/uploads/2017/02/58aee036c36188d5208b45f6.jpg" class="attachment- size- wp-post-image" alt="58aee036c36188d5208b45f6" srcset="http://tvlaverdad.com/wp-content/uploads/2017/02/58aee036c36188d5208b45f6.jpg 750w, http://tvlaverdad.com/wp-content/uploads/2017/02/58aee036c36188d5208b45f6-300x169.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></div>					<div class="hover-box">
						<div class="inner-hover">
							<h2><a href="http://tvlaverdad.com/fuertes-imagenes-cazadores-matan-a-un-leon-salvaje-segundos-antes-de-ser-atacados-video/">FUERTES IMÁGENES: Cazadores matan a un león salvaje segundos antes de ser atacados (video) </a></h2>
							<ul class="post-tags">
								<li><i class="fa fa-clock-o"></i>febrero 24, 2017</li>
								<li><i class="fa fa-user"></i>Por <a href="http://tvlaverdad.com/author/la-verdad/" title="Entradas de La Verdad" rel="author">La Verdad</a></li>
								<li> <a href="http://tvlaverdad.com/fuertes-imagenes-cazadores-matan-a-un-leon-salvaje-segundos-antes-de-ser-atacados-video/#respond" class="comm" ><i class="fa fa-comments-o"></i><span>0</span> </a></li>
								<li><i class="fa fa-eye"></i>13</li>
							</ul>
						</div>
					</div>
				</div>
			</li>
						<li>
				<div class="news-post image-post2">
					<div class="thumb-wrap"><img width="1170" height="552" src="http://tvlaverdad.com/wp-content/uploads/2017/02/02ee3d94dcdb5ce2db169d5e751dd9c2_XL.jpg" class="attachment- size- wp-post-image" alt="02ee3d94dcdb5ce2db169d5e751dd9c2_XL" srcset="http://tvlaverdad.com/wp-content/uploads/2017/02/02ee3d94dcdb5ce2db169d5e751dd9c2_XL.jpg 1170w, http://tvlaverdad.com/wp-content/uploads/2017/02/02ee3d94dcdb5ce2db169d5e751dd9c2_XL-300x142.jpg 300w, http://tvlaverdad.com/wp-content/uploads/2017/02/02ee3d94dcdb5ce2db169d5e751dd9c2_XL-1024x483.jpg 1024w" sizes="(max-width: 1170px) 100vw, 1170px" /></div>					<div class="hover-box">
						<div class="inner-hover">
							<h2><a href="http://tvlaverdad.com/mision-de-observadores-emite-recomendaciones-para-el-balotaje/">Misión de observadores emite recomendaciones para el balotaje </a></h2>
							<ul class="post-tags">
								<li><i class="fa fa-clock-o"></i>febrero 24, 2017</li>
								<li><i class="fa fa-user"></i>Por <a href="http://tvlaverdad.com/author/la-verdad/" title="Entradas de La Verdad" rel="author">La Verdad</a></li>
								<li> <a href="http://tvlaverdad.com/mision-de-observadores-emite-recomendaciones-para-el-balotaje/#respond" class="comm" ><i class="fa fa-comments-o"></i><span>0</span> </a></li>
								<li><i class="fa fa-eye"></i>10</li>
							</ul>
						</div>
					</div>
				</div>
			</li>
						<li>
				<div class="news-post image-post2">
					<div class="thumb-wrap"><img width="741" height="561" src="http://tvlaverdad.com/wp-content/uploads/2017/02/Turismo-en-Ecuador-Puerto-Bolívar.jpg" class="attachment- size- wp-post-image" alt="Turismo en Ecuador Puerto Bolívar" srcset="http://tvlaverdad.com/wp-content/uploads/2017/02/Turismo-en-Ecuador-Puerto-Bolívar.jpg 741w, http://tvlaverdad.com/wp-content/uploads/2017/02/Turismo-en-Ecuador-Puerto-Bolívar-300x227.jpg 300w" sizes="(max-width: 741px) 100vw, 741px" /></div>					<div class="hover-box">
						<div class="inner-hover">
							<h2><a href="http://tvlaverdad.com/puerto-bolivar-se-alista-a-celebrar-el-carnaval-con-varias-festividades/">Puerto Bolívar se alista a celebrar el carnaval con varias festividades </a></h2>
							<ul class="post-tags">
								<li><i class="fa fa-clock-o"></i>febrero 24, 2017</li>
								<li><i class="fa fa-user"></i>Por <a href="http://tvlaverdad.com/author/la-verdad/" title="Entradas de La Verdad" rel="author">La Verdad</a></li>
								<li> <a href="http://tvlaverdad.com/puerto-bolivar-se-alista-a-celebrar-el-carnaval-con-varias-festividades/#respond" class="comm" ><i class="fa fa-comments-o"></i><span>0</span> </a></li>
								<li><i class="fa fa-eye"></i>12</li>
							</ul>
						</div>
					</div>
				</div>
			</li>
						<li>
				<div class="news-post image-post2">
					<div class="thumb-wrap"><img width="900" height="500" src="http://tvlaverdad.com/wp-content/uploads/2017/02/Depositphotos_140981672_l-2015-900x500.jpg" class="attachment- size- wp-post-image" alt="Depositphotos_140981672_l-2015-900x500" srcset="http://tvlaverdad.com/wp-content/uploads/2017/02/Depositphotos_140981672_l-2015-900x500.jpg 900w, http://tvlaverdad.com/wp-content/uploads/2017/02/Depositphotos_140981672_l-2015-900x500-300x167.jpg 300w" sizes="(max-width: 900px) 100vw, 900px" /></div>					<div class="hover-box">
						<div class="inner-hover">
							<h2><a href="http://tvlaverdad.com/donald-trump-ataca-al-fbi-por-las-filtraciones-a-la-prensa/">Donald Trump ataca al FBI por las filtraciones a la prensa </a></h2>
							<ul class="post-tags">
								<li><i class="fa fa-clock-o"></i>febrero 24, 2017</li>
								<li><i class="fa fa-user"></i>Por <a href="http://tvlaverdad.com/author/la-verdad/" title="Entradas de La Verdad" rel="author">La Verdad</a></li>
								<li> <a href="http://tvlaverdad.com/donald-trump-ataca-al-fbi-por-las-filtraciones-a-la-prensa/#respond" class="comm" ><i class="fa fa-comments-o"></i><span>0</span> </a></li>
								<li><i class="fa fa-eye"></i>13</li>
							</ul>
						</div>
					</div>
				</div>
			</li>
						<li>
				<div class="news-post image-post2">
					<div class="thumb-wrap"><img width="587" height="330" src="http://tvlaverdad.com/wp-content/uploads/2017/02/8056254-1.jpg" class="attachment- size- wp-post-image" alt="8056254 (1)" srcset="http://tvlaverdad.com/wp-content/uploads/2017/02/8056254-1.jpg 587w, http://tvlaverdad.com/wp-content/uploads/2017/02/8056254-1-300x169.jpg 300w" sizes="(max-width: 587px) 100vw, 587px" /></div>					<div class="hover-box">
						<div class="inner-hover">
							<h2><a href="http://tvlaverdad.com/la-fiesta-carnavalera-arranca-en-varias-ciudades-de-ecuador/">La fiesta carnavalera arranca en varias ciudades de Ecuador </a></h2>
							<ul class="post-tags">
								<li><i class="fa fa-clock-o"></i>febrero 24, 2017</li>
								<li><i class="fa fa-user"></i>Por <a href="http://tvlaverdad.com/author/la-verdad/" title="Entradas de La Verdad" rel="author">La Verdad</a></li>
								<li> <a href="http://tvlaverdad.com/la-fiesta-carnavalera-arranca-en-varias-ciudades-de-ecuador/#respond" class="comm" ><i class="fa fa-comments-o"></i><span>0</span> </a></li>
								<li><i class="fa fa-eye"></i>12</li>
							</ul>
						</div>
					</div>
				</div>
			</li>
						

		</ul>
	</div>	<div class="item" id="list_load">
	
	<ul class="list-posts">
				<li>
									<div class="thumb-wrap"><img width="80" height="70" src="http://tvlaverdad.com/wp-content/uploads/2017/02/4428-europa-league-ecuador-80x70.png" class="attachment-small size-small wp-post-image" alt="4428-europa-league-ecuador" /></div>																			<div class="post-content">
				<h2><a href="http://tvlaverdad.com/oficial-nunca-antes-visto-tremendo-duelo-de-ecuatorianos-tras-el-sorteo-de-la-europa-league/">(OFICIAL) NUNCA ANTES VISTO: Tremendo DUELO de ECUATORIANOS tras el SORTEO de la Europa LEAGUE </a></h2>
				<ul class="post-tags">
					<li><i class="fa fa-clock-o"></i>febrero 24, 2017</li>
				</ul>
			</div>
		</li>
				<li>
									<div class="thumb-wrap"><img width="80" height="70" src="http://tvlaverdad.com/wp-content/uploads/2017/02/nintendo_nx-3646231-80x70.jpg" class="attachment-small size-small wp-post-image" alt="nintendo_nx-3646231" /></div>																			<div class="post-content">
				<h2><a href="http://tvlaverdad.com/unboxing-de-nintendo-switch/">Unboxing de Nintendo Switch </a></h2>
				<ul class="post-tags">
					<li><i class="fa fa-clock-o"></i>febrero 24, 2017</li>
				</ul>
			</div>
		</li>
				<li>
									<div class="thumb-wrap"><img width="80" height="70" src="http://tvlaverdad.com/wp-content/uploads/2017/02/shakira-80x70.jpeg" class="attachment-small size-small wp-post-image" alt="shakira" /></div>																			<div class="post-content">
				<h2><a href="http://tvlaverdad.com/foto-shakira-estrena-nuevo-look-para-su-proximo-video/">(FOTO) Shakira estrena nuevo look para su próximo video </a></h2>
				<ul class="post-tags">
					<li><i class="fa fa-clock-o"></i>febrero 24, 2017</li>
				</ul>
			</div>
		</li>
				<li>
									<div class="thumb-wrap"><img width="80" height="70" src="http://tvlaverdad.com/wp-content/uploads/2017/02/58aee036c36188d5208b45f6-80x70.jpg" class="attachment-small size-small wp-post-image" alt="58aee036c36188d5208b45f6" /></div>																			<div class="post-content">
				<h2><a href="http://tvlaverdad.com/fuertes-imagenes-cazadores-matan-a-un-leon-salvaje-segundos-antes-de-ser-atacados-video/">FUERTES IMÁGENES: Cazadores matan a un león salvaje segundos antes de ser atacados (video) </a></h2>
				<ul class="post-tags">
					<li><i class="fa fa-clock-o"></i>febrero 24, 2017</li>
				</ul>
			</div>
		</li>
				<li>
									<div class="thumb-wrap"><img width="80" height="70" src="http://tvlaverdad.com/wp-content/uploads/2017/02/02ee3d94dcdb5ce2db169d5e751dd9c2_XL-80x70.jpg" class="attachment-small size-small wp-post-image" alt="02ee3d94dcdb5ce2db169d5e751dd9c2_XL" /></div>																			<div class="post-content">
				<h2><a href="http://tvlaverdad.com/mision-de-observadores-emite-recomendaciones-para-el-balotaje/">Misión de observadores emite recomendaciones para el balotaje </a></h2>
				<ul class="post-tags">
					<li><i class="fa fa-clock-o"></i>febrero 24, 2017</li>
				</ul>
			</div>
		</li>
				<li>
									<div class="thumb-wrap"><img width="80" height="70" src="http://tvlaverdad.com/wp-content/uploads/2017/02/Turismo-en-Ecuador-Puerto-Bolívar-80x70.jpg" class="attachment-small size-small wp-post-image" alt="Turismo en Ecuador Puerto Bolívar" /></div>																			<div class="post-content">
				<h2><a href="http://tvlaverdad.com/puerto-bolivar-se-alista-a-celebrar-el-carnaval-con-varias-festividades/">Puerto Bolívar se alista a celebrar el carnaval con varias festividades </a></h2>
				<ul class="post-tags">
					<li><i class="fa fa-clock-o"></i>febrero 24, 2017</li>
				</ul>
			</div>
		</li>
				<li>
									<div class="thumb-wrap"><img width="80" height="70" src="http://tvlaverdad.com/wp-content/uploads/2017/02/Depositphotos_140981672_l-2015-900x500-80x70.jpg" class="attachment-small size-small wp-post-image" alt="Depositphotos_140981672_l-2015-900x500" /></div>																			<div class="post-content">
				<h2><a href="http://tvlaverdad.com/donald-trump-ataca-al-fbi-por-las-filtraciones-a-la-prensa/">Donald Trump ataca al FBI por las filtraciones a la prensa </a></h2>
				<ul class="post-tags">
					<li><i class="fa fa-clock-o"></i>febrero 24, 2017</li>
				</ul>
			</div>
		</li>
				<li>
									<div class="thumb-wrap"><img width="80" height="70" src="http://tvlaverdad.com/wp-content/uploads/2017/02/8056254-1-80x70.jpg" class="attachment-small size-small wp-post-image" alt="8056254 (1)" /></div>																			<div class="post-content">
				<h2><a href="http://tvlaverdad.com/la-fiesta-carnavalera-arranca-en-varias-ciudades-de-ecuador/">La fiesta carnavalera arranca en varias ciudades de Ecuador </a></h2>
				<ul class="post-tags">
					<li><i class="fa fa-clock-o"></i>febrero 24, 2017</li>
				</ul>
			</div>
		</li>
							
		
	</ul>
</div></div>
		</aside>



</div>
<!-- End sidebar -->
					</div>

				</div>

			</div>
		</section>
		<!-- End block-wrapper-section -->

				
		<!-- footer 
			================================================== -->
		<footer>
			<div class="container">
								<div class="footer-widgets-part">
					<div class="row">
												<div class="col-md-3">
							<aside id="text-8" class="widget widget_text"><h2 class="widget-title">Nosotros</h2>			<div class="textwidget"><div id="ecxyui_3_16_0_1_1458069101124_4610" class="ecxMsoNormal">EDITORES-STUDIOS &amp; COMUNICACIONES –LA VERDAD</div>
<div id="ecxyui_3_16_0_1_1458069101124_4576" class="ecxMsoNormal">Director: Nelson Chakawasay Flores</div>
<div id="ecxyui_3_16_0_1_1458069101124_4577" class="ecxMsoNormal">Correo:<span class="Apple-converted-space"> </span><a href="mailto:laverdad_eloro@yahoo.es">laverdad_eloro@yahoo.es</a></div>
<div id="ecxyui_3_16_0_1_1458069101124_4581" class="ecxMsoNormal">Contactos - 0986510805</div>
<div id="ecxyui_3_16_0_1_1458069101124_4580" class="ecxMsoNormal">Dirección: Calle Vela/Sucre y Pasaje</div>
<div id="ecxyui_3_16_0_1_1458069101124_4579" class="ecxMsoNormal">Machala – El Oro –Ecuador</div>
<a href="http://tvlaverdad.com/wp-content/uploads/2016/03/footer-logo2.png" rel="attachment wp-att-447"><img class="alignnone size-full wp-image-447" src="http://tvlaverdad.com/wp-content/uploads/2016/03/footer-logo2.png" alt="footer-logo2" width="224" height="27" /></a></div>
		</aside>							
						</div>
						<div class="col-md-3">
							<aside id="tag_cloud-1" class="widget widget_tag_cloud"><h2 class="widget-title">Tags Populares</h2><div class="tagcloud"><a href='http://tvlaverdad.com/category/ciencia/' class='tag-link-196 tag-link-position-1' title='34 temas' style='font-size: 13.9656357388pt;'>Ciencia</a>
<a href='http://tvlaverdad.com/category/cultura/' class='tag-link-5806 tag-link-position-2' title='1 tema' style='font-size: 8pt;'>Cultura</a>
<a href='http://tvlaverdad.com/category/deportes/' class='tag-link-35 tag-link-position-3' title='692 temas' style='font-size: 20.2199312715pt;'>Deportes</a>
<a href='http://tvlaverdad.com/category/educacion/' class='tag-link-5858 tag-link-position-4' title='2 temas' style='font-size: 8.86597938144pt;'>Educación</a>
<a href='http://tvlaverdad.com/category/farandula/' class='tag-link-6030 tag-link-position-5' title='3 temas' style='font-size: 9.44329896907pt;'>Farandula</a>
<a href='http://tvlaverdad.com/category/gente/' class='tag-link-34 tag-link-position-6' title='354 temas' style='font-size: 18.824742268pt;'>Gente</a>
<a href='http://tvlaverdad.com/category/internacionales/' class='tag-link-31 tag-link-position-7' title='1.604 temas' style='font-size: 22pt;'>Internacionales</a>
<a href='http://tvlaverdad.com/category/locales/' class='tag-link-1 tag-link-position-8' title='799 temas' style='font-size: 20.5085910653pt;'>Locales</a>
<a href='http://tvlaverdad.com/category/nacional/' class='tag-link-30 tag-link-position-9' title='1.415 temas' style='font-size: 21.7113402062pt;'>Nacional</a>
<a href='http://tvlaverdad.com/category/opinion/' class='tag-link-8 tag-link-position-10' title='2 temas' style='font-size: 8.86597938144pt;'>Opinion</a>
<a href='http://tvlaverdad.com/category/politica/' class='tag-link-32 tag-link-position-11' title='121 temas' style='font-size: 16.6116838488pt;'>Política</a>
<a href='http://tvlaverdad.com/category/salud/' class='tag-link-202 tag-link-position-12' title='9 temas' style='font-size: 11.3676975945pt;'>Salud</a>
<a href='http://tvlaverdad.com/category/tecnologia/' class='tag-link-33 tag-link-position-13' title='100 temas' style='font-size: 16.1786941581pt;'>Tecnología</a>
<a href='http://tvlaverdad.com/category/videos/' class='tag-link-38 tag-link-position-14' title='54 temas' style='font-size: 14.9278350515pt;'>Videos</a></div>
</aside>						</div>
						<div class="col-md-3">
							<aside id="random_post_widget-1" class="widget widget_random_post_widget"><h2 class="widget-title">Mira También</h2>
<div class=" posts-widget">
  
  <ul class="list-posts">
  
  	    <li>
      		<div class="thumb-wrap"><img width="80" height="70" src="http://tvlaverdad.com/wp-content/uploads/2017/02/4428-europa-league-ecuador-80x70.png" class="attachment-small size-small wp-post-image" alt="4428-europa-league-ecuador" /></div>		      	<div class="post-content">
			<a href="http://tvlaverdad.com/category/deportes/" rel="category tag">Deportes</a>			<h2><a href="http://tvlaverdad.com/oficial-nunca-antes-visto-tremendo-duelo-de-ecuatorianos-tras-el-sorteo-de-la-europa-league/">(OFICIAL) NUNCA ANTES VISTO: Tremendo DUELO de ECUATORIANOS tras el SORTEO de la Europa LEAGUE </a></h2>
			<ul class="post-tags">
				<li><i class="fa fa-clock-o"></i>febrero 24, 2017</li>
			</ul>
		</div>
      
    </li>
        <li>
      		<div class="thumb-wrap"><img width="80" height="70" src="http://tvlaverdad.com/wp-content/uploads/2017/02/nintendo_nx-3646231-80x70.jpg" class="attachment-small size-small wp-post-image" alt="nintendo_nx-3646231" /></div>		      	<div class="post-content">
			<a href="http://tvlaverdad.com/category/tecnologia/" rel="category tag">Tecnología</a>			<h2><a href="http://tvlaverdad.com/unboxing-de-nintendo-switch/">Unboxing de Nintendo Switch </a></h2>
			<ul class="post-tags">
				<li><i class="fa fa-clock-o"></i>febrero 24, 2017</li>
			</ul>
		</div>
      
    </li>
        <li>
      		<div class="thumb-wrap"><img width="80" height="70" src="http://tvlaverdad.com/wp-content/uploads/2017/02/shakira-80x70.jpeg" class="attachment-small size-small wp-post-image" alt="shakira" /></div>		      	<div class="post-content">
			<a href="http://tvlaverdad.com/category/gente/" rel="category tag">Gente</a>			<h2><a href="http://tvlaverdad.com/foto-shakira-estrena-nuevo-look-para-su-proximo-video/">(FOTO) Shakira estrena nuevo look para su próximo video </a></h2>
			<ul class="post-tags">
				<li><i class="fa fa-clock-o"></i>febrero 24, 2017</li>
			</ul>
		</div>
      
    </li>
        <li>
      		<div class="thumb-wrap"><img width="80" height="70" src="http://tvlaverdad.com/wp-content/uploads/2017/02/58aee036c36188d5208b45f6-80x70.jpg" class="attachment-small size-small wp-post-image" alt="58aee036c36188d5208b45f6" /></div>		      	<div class="post-content">
			<a href="http://tvlaverdad.com/category/videos/" rel="category tag">Videos</a>			<h2><a href="http://tvlaverdad.com/fuertes-imagenes-cazadores-matan-a-un-leon-salvaje-segundos-antes-de-ser-atacados-video/">FUERTES IMÁGENES: Cazadores matan a un león salvaje segundos antes de ser atacados (video) </a></h2>
			<ul class="post-tags">
				<li><i class="fa fa-clock-o"></i>febrero 24, 2017</li>
			</ul>
		</div>
      
    </li>
        <li>
      		<div class="thumb-wrap"><img width="80" height="70" src="http://tvlaverdad.com/wp-content/uploads/2017/02/02ee3d94dcdb5ce2db169d5e751dd9c2_XL-80x70.jpg" class="attachment-small size-small wp-post-image" alt="02ee3d94dcdb5ce2db169d5e751dd9c2_XL" /></div>		      	<div class="post-content">
			<a href="http://tvlaverdad.com/category/politica/" rel="category tag">Política</a>			<h2><a href="http://tvlaverdad.com/mision-de-observadores-emite-recomendaciones-para-el-balotaje/">Misión de observadores emite recomendaciones para el balotaje </a></h2>
			<ul class="post-tags">
				<li><i class="fa fa-clock-o"></i>febrero 24, 2017</li>
			</ul>
		</div>
      
    </li>
        <li>
      		<div class="thumb-wrap"><img width="80" height="70" src="http://tvlaverdad.com/wp-content/uploads/2017/02/Turismo-en-Ecuador-Puerto-Bolívar-80x70.jpg" class="attachment-small size-small wp-post-image" alt="Turismo en Ecuador Puerto Bolívar" /></div>		      	<div class="post-content">
			<a href="http://tvlaverdad.com/category/locales/" rel="category tag">Locales</a>			<h2><a href="http://tvlaverdad.com/puerto-bolivar-se-alista-a-celebrar-el-carnaval-con-varias-festividades/">Puerto Bolívar se alista a celebrar el carnaval con varias festividades </a></h2>
			<ul class="post-tags">
				<li><i class="fa fa-clock-o"></i>febrero 24, 2017</li>
			</ul>
		</div>
      
    </li>
        <li>
      		<div class="thumb-wrap"><img width="80" height="70" src="http://tvlaverdad.com/wp-content/uploads/2017/02/Depositphotos_140981672_l-2015-900x500-80x70.jpg" class="attachment-small size-small wp-post-image" alt="Depositphotos_140981672_l-2015-900x500" /></div>		      	<div class="post-content">
			<a href="http://tvlaverdad.com/category/internacionales/" rel="category tag">Internacionales</a>			<h2><a href="http://tvlaverdad.com/donald-trump-ataca-al-fbi-por-las-filtraciones-a-la-prensa/">Donald Trump ataca al FBI por las filtraciones a la prensa </a></h2>
			<ul class="post-tags">
				<li><i class="fa fa-clock-o"></i>febrero 24, 2017</li>
			</ul>
		</div>
      
    </li>
        <li>
      		<div class="thumb-wrap"><img width="80" height="70" src="http://tvlaverdad.com/wp-content/uploads/2017/02/8056254-1-80x70.jpg" class="attachment-small size-small wp-post-image" alt="8056254 (1)" /></div>		      	<div class="post-content">
			<a href="http://tvlaverdad.com/category/nacional/" rel="category tag">Nacional</a>			<h2><a href="http://tvlaverdad.com/la-fiesta-carnavalera-arranca-en-varias-ciudades-de-ecuador/">La fiesta carnavalera arranca en varias ciudades de Ecuador </a></h2>
			<ul class="post-tags">
				<li><i class="fa fa-clock-o"></i>febrero 24, 2017</li>
			</ul>
		</div>
      
    </li>
        <li>
      		<div class="thumb-wrap"><img width="80" height="70" src="http://tvlaverdad.com/wp-content/uploads/2016/03/cristina-rivadeneira-80x70.jpg" class="attachment-small size-small wp-post-image" alt="cristina-rivadeneira" /></div>		      	<div class="post-content">
			<a href="http://tvlaverdad.com/category/nacional/" rel="category tag">Nacional</a>			<h2><a href="http://tvlaverdad.com/una-critica-mas-para-exfuncionaria-ecuatoriana-cristina-rivadeneira/">Una crítica más para exfuncionaria ecuatoriana Cristina Rivadeneira </a></h2>
			<ul class="post-tags">
				<li><i class="fa fa-clock-o"></i>marzo 30, 2016</li>
			</ul>
		</div>
      
    </li>
        <li>
      		<div class="thumb-wrap"><img width="80" height="70" src="http://tvlaverdad.com/wp-content/uploads/2016/08/imigrantes-80x70.jpg" class="attachment-small size-small wp-post-image" alt="imigrantes" /></div>		      	<div class="post-content">
			<a href="http://tvlaverdad.com/category/internacionales/" rel="category tag">Internacionales</a>			<h2><a href="http://tvlaverdad.com/avalancha-de-inmigrantes-ilegales-hacia-ee-uu-desborda-a-colombia/">Avalancha de inmigrantes ilegales hacia EE.UU. desborda a Colombia </a></h2>
			<ul class="post-tags">
				<li><i class="fa fa-clock-o"></i>agosto 5, 2016</li>
			</ul>
		</div>
      
    </li>
        <li>
      		<div class="thumb-wrap"><img width="80" height="70" src="http://tvlaverdad.com/wp-content/uploads/2016/03/rousef-80x70.jpg" class="attachment-small size-small wp-post-image" alt="rousef" /></div>		      	<div class="post-content">
			<a href="http://tvlaverdad.com/category/internacionales/" rel="category tag">Internacionales</a>			<h2><a href="http://tvlaverdad.com/rousseff-descarta-renuncia-y-acoso-judicial-contra-lula-aumenta-crisis/">Rousseff descarta renuncia, y acoso judicial contra Lula aumenta crisis </a></h2>
			<ul class="post-tags">
				<li><i class="fa fa-clock-o"></i>marzo 11, 2016</li>
			</ul>
		</div>
      
    </li>
    	  </ul>
</div>


</aside>						</div>
						<div class="col-md-3">
							<aside id="text-1" class="widget widget_text"><h2 class="widget-title">REDES SOCIALES</h2>			<div class="textwidget"><div class="social-widget">

<ul class="social-share">
	<li>
		<a href="#" class="rss"><i class="fa fa-rss"></i></a>
		<span class="number">9,455</span>
		<span>Subscribers</span>
	</li>
	<li>
		<a href="#" class="facebook"><i class="fa fa-facebook"></i></a>
		<span class="number">56,743</span>
		<span>Fans</span>
	</li>
	<li>
		<a href="#" class="twitter"><i class="fa fa-twitter"></i></a>
		<span class="number">43,501</span>
		<span>Followers</span>
	</li>
	<li>
		<a href="#" class="google"><i class="fa fa-google-plus"></i></a>
		<span class="number">35,003</span>
		<span>Followers</span>
	</li>
</ul>
</div></div>
		</aside>						</div>
					</div>
				</div>
								<div class="footer-last-line">
					<div class="row">
						<div class="col-md-6">
							<p>© Copyright 2016. "Tv La Verdad" by servistream.net. Derechos Reservados.</p>
						</div>
						<div class="col-md-6">
							<nav class="footer-nav">
								<ul data-breakpoint="800" id="menu-footer" class="footer-menu"><li id="menu-item-258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258"><a href="http://tvlaverdad.com/">Inicio</a></li>
<li id="menu-item-465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-465"><a href="http://tvlaverdad.ga/documentos/deontologico.pdf">Código Deontológico</a></li>
<li id="menu-item-265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-265"><a href="http://tvlaverdad.com/contacto/">Contacto</a></li>
</ul>							</nav>
						</div>
					</div>
				</div>
			</div>
		</footer>
		<!-- End footer -->

	</div>
	<!-- End Container -->

	<!-- Contents of log in popup-->
	<div id="log-in-popup" class="mfp-hide white-popup">
				<form class="login-form" method="post" name="loginform" action="http://tvlaverdad.com//wp-login.php">
			<div class="title-section">
				<h1><span>Login</span></h1>
			</div>
			<p>Welcome! Login in to your account</p>
			<label for="user_login">Username or email address<span>*</span></label>
			<input type="text" name="log" id="user_login"/>
			<label for="user_pass">Password<span>*</span></label>
			<input name="pwd" id="user_pass" type="password" />
			<button type="submit" id="submit-login">
				<i class="fa fa-arrow-circle-right"></i> Login
			</button>
			<input name="rememberme" type="checkbox" id="rememberme" value="forever"> <span>Remember me</span>

			<a class="lost-password" href="#">Lost your password?</a>
			<p class="register-line">Don't have account. <a href="#">Register</a></p>
		</form>
				<form class="lost-password-form" name="lostpasswordform" id="lostpasswordform" action="http://tvlaverdad.com//wp-login.php?action=lostpassword" method="post">
			<div class="title-section">
				<h1><span>Lost Password</span></h1>
			</div>
			<label for="username">Type your email address<span>*</span></label>
			<input type="text" name="user_login" id="username" class="input" >
			<button type="submit" >
				<i class="fa fa-arrow-circle-right"></i> Submit
			</button>
			<p class="login-line">Back to <a href="#">Login</a></p>
		</form>
		<form class="register-form" name="registerform" id="registerform" action="http://tvlaverdad.com//wp-login.php?action=register" method="post">
			<div class="title-section">
				<h1><span>Register</span></h1>
			</div>
			<label for="usernamer">Your Username<span>*</span></label>
			<input name="user_login" id="usernamer" type="text" placeholder="Username">
			<label for="email-address">Your Email Adress<span>*</span></label>
			<input name="user_email" id="email-address" type="text" placeholder="Emain address">
			<label for="password">Your Password<span>*</span></label>
			<input id="password" class="input" type="password"  value="" name="password" />
			<label for="repeat_password">Confirm Password<span>*</span></label>
			<input id="repeat_password" class="input" type="password" value="" name="repeat_password" />
			<button type="submit" id="submit-register">
				<i class="fa fa-arrow-circle-right"></i> Register
			</button>
			<p class="login-line">Back to <a href="#">Login</a></p>
		</form>
	</div>

		<div style="display:none">
	<div class="grofile-hash-map-d06cfb88f46a44258eea3aaeb2080849">
	</div>
	</div>
<link rel='stylesheet' id='js_composer_front-css'  href='http://tvlaverdad.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.10' type='text/css' media='all' />
<script type='text/javascript' src='http://tvlaverdad.com/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.10-6063'></script>
<script type='text/javascript' src='http://tvlaverdad.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/tvlaverdad.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"sending":"Enviando...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tvlaverdad.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201708'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://tvlaverdad.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://tvlaverdad.com/wp-includes/js/comment-reply.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://tvlaverdad.com/wp-content/themes/hotmagazine/js/bootstrap.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://tvlaverdad.com/wp-content/themes/hotmagazine/js/jquery.bxslider.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://tvlaverdad.com/wp-content/themes/hotmagazine/js/jquery.magnific-popup.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://tvlaverdad.com/wp-content/themes/hotmagazine/js/jquery.ticker.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://tvlaverdad.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://tvlaverdad.com/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=4.10'></script>
<script type='text/javascript' src='http://tvlaverdad.com/wp-content/themes/hotmagazine/js/owl.carousel.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://tvlaverdad.com/wp-content/themes/hotmagazine/js/ajax.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://tvlaverdad.com/wp-content/themes/hotmagazine/js/sticky.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://tvlaverdad.com/wp-content/themes/hotmagazine/js/theia-sticky-sidebar.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://tvlaverdad.com/wp-content/themes/hotmagazine/js/script.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://tvlaverdad.com/wp-includes/js/wp-embed.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://tvlaverdad.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"0ed9c725b5","ajaxurl":"http:\/\/tvlaverdad.com\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tvlaverdad.com/wp-content/plugins/captcha/js/front_end_script.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201708.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.2',blog:'108202419',post:'20812',tz:'-5',srv:'tvlaverdad.com'} ]);
	_stq.push([ 'clickTrackerInit', '108202419', '20812' ]);
</script>
</body>
</html>