<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES">
<head>
  <meta charset="UTF-8">
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="http://tvlaverdad.com/xmlrpc.php">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  
  	
					<link rel="icon" href="http://tvlaverdad.com/wp-content/uploads/2016/03/favicon.png" type="image/x-icon">
		
	  
        
	
	
	<title>Transportistas critican tasa aduanera de 0,10 centavos &#8211; LA VERDAD</title>
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Roboto:400&subset=latin']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        <link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LA VERDAD &raquo; Feed" href="http://tvlaverdad.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LA VERDAD &raquo; RSS de los comentarios" href="http://tvlaverdad.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LA VERDAD &raquo; Transportistas critican tasa aduanera de 0,10 centavos RSS de los comentarios" href="http://tvlaverdad.com/transportistas-critican-tasa-aduanera-de-010-centavos/feed/" />
<meta property="og:image" content="http://tvlaverdad.com/wp-content/uploads/2017/11/Imagen30-2-300x169.jpg"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tvlaverdad.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://tvlaverdad.com/wp-includes/css/dashicons.min.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='http://tvlaverdad.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://tvlaverdad.com/wp-content/plugins/captcha/css/front_end_style.css?ver=4.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://tvlaverdad.com/wp-content/plugins/captcha/css/desktop_style.css?ver=4.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://tvlaverdad.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://tvlaverdad.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://tvlaverdad.com/wp-content/themes/hotmagazine/css/bootstrap.min.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-css'  href='http://tvlaverdad.com/wp-content/themes/hotmagazine/css/jquery.bxslider.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://tvlaverdad.com/wp-content/themes/hotmagazine/css/magnific-popup.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-css'  href='http://tvlaverdad.com/wp-content/themes/hotmagazine/css/owl.carousel.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='owl.theme-css'  href='http://tvlaverdad.com/wp-content/themes/hotmagazine/css/owl.theme.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='hotmagazine-ticker-css'  href='http://tvlaverdad.com/wp-content/themes/hotmagazine/css/ticker-style.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='hotmagazine-hotmagazine-css'  href='http://tvlaverdad.com/wp-content/themes/hotmagazine/css/style-politics.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='hotmagazine-style-css'  href='http://tvlaverdad.com/wp-content/themes/hotmagazine/style.css?ver=2015-11-26' type='text/css' media='all' />
<link rel='stylesheet' id='hotmagazine-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C700%2C300%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='http://tvlaverdad.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://tvlaverdad.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://tvlaverdad.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tvlaverdad.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tvlaverdad.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Justicia paraguaya aprueba extradición de Nicolás Leoz a Estados Unidos' href='http://tvlaverdad.com/justicia-paraguaya-aprueba-extradicion-de-nicolas-leoz-a-estados-unidos-2/' />
<link rel='next' title='Cuatro fallecidos y 42 heridos durante accidente de tránsito en Nabón' href='http://tvlaverdad.com/cuatro-fallecidos-y-42-heridos-durante-accidente-de-transito-en-nabon-2/' />
<meta name="generator" content="WordPress 4.8.3" />
<link rel="canonical" href="http://tvlaverdad.com/transportistas-critican-tasa-aduanera-de-010-centavos/" />
<link rel='shortlink' href='http://tvlaverdad.com/?p=26184' />
<link rel="alternate" type="application/json+oembed" href="http://tvlaverdad.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftvlaverdad.com%2Ftransportistas-critican-tasa-aduanera-de-010-centavos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://tvlaverdad.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftvlaverdad.com%2Ftransportistas-critican-tasa-aduanera-de-010-centavos%2F&#038;format=xml" />
<script type="text/javascript">var ajaxurl = 'http://tvlaverdad.com/wp-admin/admin-ajax.php';</script>	<style>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</style>
	
	<style> 
						    		    .navbar-nav .category-cantonal .megadropdown .inner-megadropdown{
		    	border-top-color: ;
		    }
				    		    .navbar-nav .category-ciencia .megadropdown .inner-megadropdown{
		    	border-top-color: ;
		    }
				    		    .navbar-nav .category-cultura .megadropdown .inner-megadropdown{
		    	border-top-color: ;
		    }
				    		    .navbar-nav .category-deportes .megadropdown .inner-megadropdown{
		    	border-top-color: ;
		    }
				    		    .navbar-nav .category-economia .megadropdown .inner-megadropdown{
		    	border-top-color: ;
		    }
				    		    .navbar-nav .category-educacion .megadropdown .inner-megadropdown{
		    	border-top-color: ;
		    }
				    		    .navbar-nav .category-farandula .megadropdown .inner-megadropdown{
		    	border-top-color: ;
		    }
				    		    .navbar-nav .category-feria-del-libro .megadropdown .inner-megadropdown{
		    	border-top-color: ;
		    }
				    		    .navbar-nav .category-fil-quito-2016 .megadropdown .inner-megadropdown{
		    	border-top-color: ;
		    }
				    		    .navbar-nav .category-gente .megadropdown .inner-megadropdown{
		    	border-top-color: ;
		    }
				    		    .navbar-nav .category-internacionales .megadropdown .inner-megadropdown{
		    	border-top-color: ;
		    }
				    		    .navbar-nav .category-libros-y-lectura .megadropdown .inner-megadropdown{
		    	border-top-color: ;
		    }
				    		    .navbar-nav .category-locales .megadropdown .inner-megadropdown{
		    	border-top-color: ;
		    }
				    		    .navbar-nav .category-nacional .megadropdown .inner-megadropdown{
		    	border-top-color: ;
		    }
				    		    .navbar-nav .category-opinion .megadropdown .inner-megadropdown{
		    	border-top-color: ;
		    }
				    		    .navbar-nav .category-politica .megadropdown .inner-megadropdown{
		    	border-top-color: ;
		    }
				    		    .navbar-nav .category-salud .megadropdown .inner-megadropdown{
		    	border-top-color: ;
		    }
				    		    .navbar-nav .category-tecnologia .megadropdown .inner-megadropdown{
		    	border-top-color: ;
		    }
				    		    .navbar-nav .category-videos .megadropdown .inner-megadropdown{
		    	border-top-color: ;
		    }
					</style>

	
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://tvlaverdad.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css" title="dynamic-css" class="options-output">body{font-family:Roboto;text-align:left;line-height:18px;font-weight:400;font-style:normal;color:#666666;font-size:14px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body,{opacity: 0;}.ie.wf-loading body,{visibility: hidden;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-26184 single-format-standard politics wpb-js-composer js-comp-ver-5.1.1 vc_responsive">

	<!-- Container -->
	<div id="container">
		<!-- Header
		    ================================================== -->
		<header class="clearfix">
			<!-- Bootstrap navbar -->
			<nav class="navbar navbar-default navbar-static-top" role="navigation">

								<!-- Top line -->
				<div class="top-line">
					<div class="container">
						<div class="row">
							<div class="col-md-9">
																									<ul class="top-line-list">
																				<li>
																						<span class="city-weather">Machala, Ecuador</span>
											<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="24px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
												<path fill="#777777" d="M208,64c8.833,0,16-7.167,16-16V16c0-8.833-7.167-16-16-16s-16,7.167-16,16v32
													C192,56.833,199.167,64,208,64z M332.438,106.167l22.625-22.625c6.249-6.25,6.249-16.375,0-22.625
													c-6.25-6.25-16.375-6.25-22.625,0l-22.625,22.625c-6.25,6.25-6.25,16.375,0,22.625
													C316.062,112.417,326.188,112.417,332.438,106.167z M16,224h32c8.833,0,16-7.167,16-16s-7.167-16-16-16H16
													c-8.833,0-16,7.167-16,16S7.167,224,16,224z M352,208c0,8.833,7.167,16,16,16h32c8.833,0,16-7.167,16-16s-7.167-16-16-16h-32
													C359.167,192,352,199.167,352,208z M83.541,106.167c6.251,6.25,16.376,6.25,22.625,0c6.251-6.25,6.251-16.375,0-22.625
													L83.541,60.917c-6.25-6.25-16.374-6.25-22.625,0c-6.25,6.25-6.25,16.375,0,22.625L83.541,106.167z M400,256
													c-5.312,0-10.562,0.375-15.792,1.125c-16.771-22.875-39.124-40.333-64.458-51.5C318.459,145,268.938,96,208,96
													c-61.75,0-112,50.25-112,112c0,17.438,4.334,33.75,11.5,48.438C47.875,258.875,0,307.812,0,368c0,61.75,50.25,112,112,112
													c13.688,0,27.084-2.5,39.709-7.333C180.666,497.917,217.5,512,256,512c38.542,0,75.333-14.083,104.291-39.333
													C372.916,477.5,386.312,480,400,480c61.75,0,112-50.25,112-112S461.75,256,400,256z M208,128c39.812,0,72.562,29.167,78.708,67.25
													c-10.021-2-20.249-3.25-30.708-3.25c-45.938,0-88.5,19.812-118.375,53.25C131.688,234.083,128,221.542,128,208
													C128,163.812,163.812,128,208,128z M400,448c-17.125,0-32.916-5.5-45.938-14.667C330.584,461.625,295.624,480,256,480
													c-39.625,0-74.584-18.375-98.062-46.667C144.938,442.5,129.125,448,112,448c-44.188,0-80-35.812-80-80s35.812-80,80-80
													c7.75,0,15.062,1.458,22.125,3.541c2.812,0.792,5.667,1.417,8.312,2.521c4.375-8.562,9.875-16.396,15.979-23.75
													C181.792,242.188,216.562,224,256,224c10.125,0,19.834,1.458,29.25,3.709c10.562,2.499,20.542,6.291,29.834,11.291
													c23.291,12.375,42.416,31.542,54.457,55.063C378.938,290.188,389.209,288,400,288c44.188,0,80,35.812,80,80S444.188,448,400,448z"
												/>
											</svg>
											<span class="cel-temperature">20</span>
										</li>
																				<li><span class="time-now">viernes 17 noviembre 2017 / 22:03</span></li>
										
									</ul>
																		<ul data-breakpoint="800" id="menu-top-menu" class="top-line-list top-menu"><li id="menu-item-326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-326"><a href="http://impresa.tvlaverdad.com"><i class="_mi _before dashicons dashicons-format-aside" aria-hidden="true"></i><span>Edición Impresa</span></a></li>
<li id="menu-item-325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325"><a href="http://tvlaverdad.com/documentos/deontologico.pdf"><i class="_mi _before dashicons dashicons-list-view" aria-hidden="true"></i><span>Código Deontológico</span></a></li>
<li id="menu-item-264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264 page-234"><a href="http://tvlaverdad.com/contacto/"><i class="_mi _before dashicons dashicons-email-alt" aria-hidden="true"></i><span>Contacto</span></a></li>
</ul>							</div>	
							<div class="col-md-3">
								<ul class="social-icons">
																		  <li class="facebook"><a  href="https://www.facebook.com/"><i class="fa fa-facebook"></i></a></li>
									  									  									  <li class="twitter"><a href="https://twitter.com/"><i class="fa fa-twitter"></i></a></li>
									  									 										<li class="instagram"><a href="https://istagram.com/"><i class="fa fa-instagram"> </i></a></li>
																			  									  <li class="google"><a  href="https://plus.google.com"><i class="fa fa-google-plus"></i></a></li>
									  									  									  <li class="linkedin"><a  href="https://www.linkedin.com/"><i class="fa fa-linkedin"></i></a></li>
									  									  									  <li class="pinterest" ><a href="#"><i class="fa fa-pinterest"></i></a></li>
									  								</ul>
							</div>	
						</div>
					</div>
				</div>
				<!-- End Top line -->
				
				<!-- Logo & advertisement -->
				<div class="logo-advertisement">
					<div class="container">

						<!-- Brand and toggle get grouped for better mobile display -->
						<div class="navbar-header">
							<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
								<span class="sr-only">Toggle navigation</span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
							</button>
							<a class="navbar-brand"  href="http://tvlaverdad.com/" title="LA VERDAD">
																	<img src="http://tvlaverdad.com/wp-content/uploads/2016/03/logo4-2.png" alt="LA VERDAD">
								  							</a>
						</div>
						
					</div>
				</div>
				<!-- End Logo & advertisement -->
												
				<!-- navbar list container -->
				<div class="nav-list-container">
					<div class="container">
						<!-- Collect the nav links, forms, and other content for toggling -->
						<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
							<ul data-breakpoint="800" id="menu-main-menu" class="nav navbar-nav navbar-left"><li id="menu-item-372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-372 page-27"><a title="Inicio" href="http://tvlaverdad.com/"><i class="_mi dashicons dashicons-admin-home" aria-hidden="true" style="font-size:2.2em;"></i><span class="visuallyhidden">Inicio</span></a></li>
<li id="menu-item-255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-255 page-210"><a title="Locales" href="http://tvlaverdad.com/locales/">Locales</a></li>
<li id="menu-item-267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-267 page-219"><a title="Nacionales" href="http://tvlaverdad.com/nacionales/">Nacionales</a></li>
<li id="menu-item-268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-268 page-217"><a title="Internacionales" href="http://tvlaverdad.com/internacionales/">Internacionales</a></li>
<li id="menu-item-253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253 page-215"><a title="Política" href="http://tvlaverdad.com/politica/">Política</a></li>
<li id="menu-item-270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270 page-212"><a title="Tecnología" href="http://tvlaverdad.com/tecnologia/">Tecnología</a></li>
<li id="menu-item-266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266 page-221"><a title="Deportes" href="http://tvlaverdad.com/deportes/">Deportes</a></li>
<li id="menu-item-540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-540 page-531"><a title="Gente" href="http://tvlaverdad.com/gente/">Gente</a></li>
<li id="menu-item-371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-371 page-364"><a title="Videos" href="http://tvlaverdad.com/videos/">Videos</a></li>
</ul>							
							<form method="get" class="navbar-form navbar-right" action="http://tvlaverdad.com/" >
								<input type="text" name="s" placeholder="Search here" />
								<button type="submit" id="search-submit"><i class="fa fa-search"></i></button>
							</form>

													</div>
						<!-- /.navbar-collapse -->
					</div>
				</div>
				<!-- End navbar list container -->

			</nav>
			<!-- End Bootstrap navbar -->

		</header>
		<!-- End Header -->		
						
						<!-- block-wrapper-section
			================================================== -->
		<section class="block-wrapper ">
			<div class="container">
				<div class="row">

					<div class="col-md-2 col-sm-0">

						<!-- sidebar -->
	<div class="sidebar small-sidebar">



		<aside id="ak_featured_post_widget-4" class="widget widget_ak_featured_post_widget"><div class="title-section"><h2><span><a href="http://tvlaverdad.com/category/politica/">Breves</a></span></h2></div><ul class="ak_featured_post_ul"><a href="http://tvlaverdad.com/moreno-pide-no-olvidar-a-los-responsables-del-feriado-bancario/">
					<li>
							Moreno pide no olvidar a los responsables del feriado bancario							<br style="clear:both;" />
											</li></a>
				<a href="http://tvlaverdad.com/encuestadoras-crean-incertidumbre-en-electorado/">
					<li>
							ENCUESTADORAS CREAN INCERTIDUMBRE EN ELECTORADO							<br style="clear:both;" />
											</li></a>
				<a href="http://tvlaverdad.com/monserratt-bustamante-acompanara-en-la-papeleta-electoral-a-paco-moncayo/">
					<li>
							MONSERRATT BUSTAMANTE ACOMPAÑARÁ EN LA PAPELETA ELECTORAL A PACO MONCAYO							<br style="clear:both;" />
											</li></a>
				<a href="http://tvlaverdad.com/rafael-correa-no-comparto-ni-la-ideologia-ni-los-valores-que-representa-donald-trump/">
					<li>
							RAFAEL CORREA: NO COMPARTO NI LA IDEOLOGÍA NI LOS VALORES QUE REPRESENTA DONALD TRUMP.							<br style="clear:both;" />
											</li></a>
				<a href="http://tvlaverdad.com/dificultades-para-la-libertad-de-expresion-en-ecuador-nota-comite-de-la-onu/">
					<li>
							‘Dificultades’ para la libertad de expresión en Ecuador, nota comité de la ONU							<br style="clear:both;" />
											</li></a>
				<a href="http://tvlaverdad.com/para-abril-se-ofrece-informe-final-de-compra-de-los-dhruv/">
					<li>
							Para abril se ofrece informe final de compra de los Dhruv							<br style="clear:both;" />
											</li></a>
				<a href="http://tvlaverdad.com/correa-encuestas-serias-dan-ventaja-a-candidato-oficialista-de-ecuador/">
					<li>
							Correa: encuestas &#8220;serias&#8221; dan ventaja a candidato oficialista de Ecuador							<br style="clear:both;" />
											</li></a>
				<a href="http://tvlaverdad.com/precandidatos-ya-tienen-contacto-con-los-electorales/">
					<li>
							Precandidatos ya tienen contacto con los electorales							<br style="clear:both;" />
											</li></a>
				<a href="http://tvlaverdad.com/ministro-guillaume-long-critica-a-luis-almagro-y-pide-evitar-polarizacion-politica-en-venezuela/">
					<li>
							Ministro Guillaume Long critica a Luis Almagro y pide evitar polarización política en Venezuela							<br style="clear:both;" />
											</li></a>
				<a href="http://tvlaverdad.com/hoy-se-cumple-plazo-de-cne-para-resultados-finales/">
					<li>
							Hoy se cumple plazo de CNE para resultados finales							<br style="clear:both;" />
											</li></a>
				</ul><p>Powered By <a href="http://www.cssboss.com/featured_post" target="_blank">AK Featured Post</a></p></aside><aside id="text-17" class="widget widget_text">			<div class="textwidget"><a href="http://cientifica.tvlaverdad.com/" target="_blank"><img class="alignnone size-full wp-image-307" src="http://tvlaverdad.com/wp-content/uploads/2016/03/BANNER-REVISTA-CIENTÍFICA-1.jpg" alt="Imprimir" width="200" height="400" /></a></div>
		</aside>	</div>
					</div>

					<div class="col-md-7 col-sm-8">
												<!-- block content -->
						<div class="block-content content-blocker">

							<!-- single-post box -->
							<div class="single-post-box">

								<div class="title-post">
									<h1>Transportistas critican tasa aduanera de 0,10 centavos</h1>
									<ul class="post-tags">
										<li><i class="fa fa-clock-o"></i>noviembre 17, 2017</li>
										<li><i class="fa fa-user"></i>Por <a href="http://tvlaverdad.com/author/la-verdad/" title="Entradas de La Verdad" rel="author">La Verdad</a></li>
										<li> <a href="http://tvlaverdad.com/transportistas-critican-tasa-aduanera-de-010-centavos/#respond" class="comm" ><i class="fa fa-comments-o"></i><span>0</span> </a></li>
										<li><i class="fa fa-eye"></i>6</li>
									</ul>
								</div>
																<div class="post-gallery">
	<div class="thumb-wrap"><img width="1920" height="1080" src="http://tvlaverdad.com/wp-content/uploads/2017/11/Imagen30-2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://tvlaverdad.com/wp-content/uploads/2017/11/Imagen30-2.jpg 1920w, http://tvlaverdad.com/wp-content/uploads/2017/11/Imagen30-2-300x169.jpg 300w, http://tvlaverdad.com/wp-content/uploads/2017/11/Imagen30-2-1024x576.jpg 1024w" sizes="(max-width: 1920px) 100vw, 1920px" /></div>				</div>


								<div class="the-content">

									 <p>La Federación Nacional de Cooperativas de Transporte Intra e Interprovincial (Fenacotip), que agrupa unas 300 cooperativas y 10.000 socios, cuestionó el cobro de una tasa aduanera de 0,10 centavos de dólar para luchar contra el contrabando, que está en vigencia desde el pasado lunes.</p>
<p>Según el presidente de los transportistas, Abel Gómez, esa decisión repercute directamente no solo en el transporte.</p>
<p>&#8220;Repercute en la compra de los buses, en las importaciones, en la compra de piezas y partes y genera inmediatamente una especulación&#8230;&#8221;, adujo Gómez en su sede, acompañado de otros dirigentes.</p>
<p>El gremio dio un plazo de 8 días al Gobierno y a la Asamblea Nacional para que se pronuncien sobre lo que sus dirigentes afirman ser problemáticas de su sector.</p>
<p>Abel Gómez, presidente de la Fenacotip nombró que existen problemáticas, por ejemplo, falta de control de la ilegalidad y de la informalidad, deudas pendientes, devolución de recursos por el medio pasaje a las personas de la tercera edad y discapacidad, falta de reglas claras para los municipios de normativas en temas de tránsito, peajes únicos, accidentes de tránsito.</p>
<p>Según Gómez, sino hay respuesta, no descartan, por ejemplo, dejar de asumir el costo del subsidio a grupos vulnerables y cobrar el pasaje completo de $0.25. Agregó que el Estado debe aplicar excepcionalidades a sectores productivos y estratégicos y la transportación pública es una de ellas, argumentó</p>
<p>Fuente: Diario Correo.</p>
				                      				                      								</div>
																																<div class="share-post-box">
									<ul class="share-box">
										<li><i class="fa fa-share-alt"></i><span>Compartir</span></li>
										<li><a class="facebook" onclick="window.open('http://www.facebook.com/sharer.php?u=http://tvlaverdad.com/transportistas-critican-tasa-aduanera-de-010-centavos/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http://tvlaverdad.com/transportistas-critican-tasa-aduanera-de-010-centavos/"><i class="fa fa-facebook"></i><span>Compartir en Facebook</span></a></li>
										<li><a class="twitter" onclick="window.open('http://twitter.com/share?url=http://tvlaverdad.com/transportistas-critican-tasa-aduanera-de-010-centavos/&amp;text=Transportistas%20critican%20tasa%20aduanera%20de%200,10%20centavos','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http://tvlaverdad.com/transportistas-critican-tasa-aduanera-de-010-centavos/&amp;text=Transportistas%20critican%20tasa%20aduanera%20de%200,10%20centavos"><i class="fa fa-twitter"></i><span>Compartir en Twitter</span></a></li>
										<li><a class="google" href="http://plus.google.com/share?url=http://tvlaverdad.com/transportistas-critican-tasa-aduanera-de-010-centavos/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus"></i><span></span></a></li>
										<li><a class="linkedin" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http://tvlaverdad.com/transportistas-critican-tasa-aduanera-de-010-centavos/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://tvlaverdad.com/transportistas-critican-tasa-aduanera-de-010-centavos/"><i class="fa fa-linkedin"></i><span></span></a></li>
									</ul>
								</div>
																
								<div class="prev-next-posts">
									 									<div class="prev-post">
										
										<div class="post-content">
											<h2><a href="http://tvlaverdad.com/justicia-paraguaya-aprueba-extradicion-de-nicolas-leoz-a-estados-unidos-2/" title="prev post">Justicia paraguaya aprueba extradición de Nicolás Leoz a Estados Unidos </a></h2>
											<ul class="post-tags">
												<li><i class="fa fa-clock-o"></i>noviembre 17, 2017</li>
												<li><a href="#"><i class="fa fa-comments-o"></i><span>0</span></a></li>
											</ul>
										</div>
									</div>
																											<div class="next-post">
										
										<div class="post-content">
											<h2><a href="http://tvlaverdad.com/cuatro-fallecidos-y-42-heridos-durante-accidente-de-transito-en-nabon-2/" title="prev post">Cuatro fallecidos y 42 heridos durante accidente de tránsito en Nabón </a></h2>
											<ul class="post-tags">
												<li><i class="fa fa-clock-o"></i>noviembre 17, 2017</li>
												<li><a href="#"><i class="fa fa-comments-o"></i><span>0</span></a></li>
											</ul>
										</div>
									</div>
																	</div>
																<div class="about-more-autor">
									<ul class="nav nav-tabs">
										<li class="active">
											<a href="#about-autor" data-toggle="tab">About The Author</a>
										</li>
										<li>
											<a href="#more-autor" data-toggle="tab">More From The Author</a>
										</li>
									</ul>

									<div class="tab-content">

										<div class="tab-pane active" id="about-autor">
											<div class="autor-box">
																								<img alt='' src='http://1.gravatar.com/avatar/d06cfb88f46a44258eea3aaeb2080849?s=100&#038;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D120&#038;r=g' srcset='http://1.gravatar.com/avatar/d06cfb88f46a44258eea3aaeb2080849?s=200&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D120&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />																								<div class="autor-content">
													<div class="autor-title">
														<h1><span>La Verdad</span><a href="http://tvlaverdad.com/author/la-verdad/">6072 Posts</a></h1>
														<ul class="autor-social">
																																												<li><a href="http://tvlaverdadonline@gmail.com" class="google"><i class="fa fa-google-plus"></i></a></li>
																																													<li><a href="https://twitter.com/TvVerdad?lang=es" class="twitter"><i class="fa fa-twitter"></i></a></li>
																																													<li><a href="https://www.youtube.com/channel/UCNXVAcCcmjdrpbJx-2-Gn2w" class="youtube"><i class="fa fa-youtube"></i></a></li>
																																																																										</ul>
													</div>
													<p>
																											</p>
												</div>
											</div>
										</div>

										<div class="tab-pane" id="more-autor">
											<div class="more-autor-posts">

																																				<div class="news-post image-post3">
													<div class="thumb-wrap"><img width="150" height="150" src="http://tvlaverdad.com/wp-content/uploads/2017/11/Imagen33-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>													<div class="hover-box">
														<h2><a href="http://tvlaverdad.com/sismo-de-guayaquil-no-se-relaciona-con-el-de-manabi-y-es-probable-que-existan-replicas/">Sismo de Guayaquil no se relaciona con el de Manabí; y es probable que existan réplicas </a></h2>
														<ul class="post-tags">
															<li><i class="fa fa-clock-o"></i>noviembre 17, 2017</li>
														</ul>
													</div>
												</div>
																							<div class="news-post image-post3">
													<div class="thumb-wrap"><img width="150" height="150" src="http://tvlaverdad.com/wp-content/uploads/2017/11/Imagen32-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>													<div class="hover-box">
														<h2><a href="http://tvlaverdad.com/cuatro-fallecidos-y-42-heridos-durante-accidente-de-transito-en-nabon-2/">Cuatro fallecidos y 42 heridos durante accidente de tránsito en Nabón </a></h2>
														<ul class="post-tags">
															<li><i class="fa fa-clock-o"></i>noviembre 17, 2017</li>
														</ul>
													</div>
												</div>
																							<div class="news-post image-post3">
													<div class="thumb-wrap"><img width="150" height="150" src="http://tvlaverdad.com/wp-content/uploads/2017/11/Imagen29-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>													<div class="hover-box">
														<h2><a href="http://tvlaverdad.com/justicia-paraguaya-aprueba-extradicion-de-nicolas-leoz-a-estados-unidos-2/">Justicia paraguaya aprueba extradición de Nicolás Leoz a Estados Unidos </a></h2>
														<ul class="post-tags">
															<li><i class="fa fa-clock-o"></i>noviembre 17, 2017</li>
														</ul>
													</div>
												</div>
																																	</div>
										</div>

									</div>
								</div>
																																																

<!-- comment area box -->
<div class="comment-area-box">
	<div class="title-section">
		<h1><span>0 Comments</span></h1>
	</div>
	<ul class="comment-tree">
					</ul>
	</div>
<!-- End comment area box -->


<!-- contact form box -->
<div class="contact-form-box">
	
		  
	
	
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/transportistas-critican-tasa-aduanera-de-010-centavos/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://tvlaverdad.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<span class="email-not-published">Your email address will not be published.</span><label for="comment">Comment*</label><textarea    id="comment"   name="comment" aria-required='true'></textarea>
					<div class="row">
					<div class="col-md-4"><label for="name">Name*</label>
					<input type="text" name="author"   id="name" value=""  aria-required='true' />
					</div>
				
			
<div class="col-md-4">
						<label for="mail">Email*</label>
					<input id="mail" name="email"   type="text" value=""  aria-required='true' /></div>
					
				
			
<div class="col-md-4"><label for="website">Webstie</label>
				<input id="website" name="url"   type="text" value=""  /></div>
				</div>
			
<p class="cptch_block"><span class="cptch_title">CAPTCHA<span class="required"> *</span></span><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_62"><span class="cptch_span"><input id="cptch_input_62" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;&minus;&nbsp;</span>
					<span class="cptch_span">2</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">seis</span>
					<input type="hidden" name="cptch_result" value="V9M=" /><input type="hidden" name="cptch_time" value="1510974216" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='26184' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
	
	
</div>
<!-- End contact form box -->
								
															</div>
							<!-- End single-post box -->

						</div>
						<!-- End block content -->
										</div>

					<div class="col-md-3 col-sm-4 sidebar-sticky">

						<!-- sidebar -->
<div class="sidebar large-sidebar ">
	<aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="title-section"><h2><span>Portada</span></h2></div><div class="textwidget custom-html-widget"><a href="http://impresa.tvlaverdad.com/" target="_blank"><img class="alignnone size-full wp-image-307" src="http://tvlaverdad.com/wp-content/uploads/2017/11/index-pagina-598_00000.jpg" alt="Imprimir" width="300" height="373" /></a></div></aside><aside id="text-31" class="widget widget_text">			<div class="textwidget"><iframe src="http://tvlaverdad.com/flash/huaquillas/index.php" width="270" height="480" frameborder="0" allowtransparency="100%" marginheight="0" marginwidth="0" scrolling="no"></iframe></div>
		</aside><aside id="text-13" class="widget widget_text">			<div class="textwidget"><iframe src="http://tvlaverdad.com/flash/elguabo/index.php" width="270" height="250" frameborder="0" allowtransparency="100%" marginheight="0" marginwidth="0" scrolling="no"></iframe></div>
		</aside><aside id="text-11" class="widget widget_text">			<div class="textwidget"><a class="twitter-timeline" data-dnt="true" data-widget-id="545592049157025792" href="https://twitter.com/hashtag/YoPrefieroLaVerdad" width="300">Tweets sobre #YoPrefieroLaVerdad</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</aside><aside id="text-32" class="widget widget_text">			<div class="textwidget"><iframe src="http://tvlaverdad.com/flash/portuaria/index.php" width="270" height="480" frameborder="0" allowtransparency="100%" marginheight="0" marginwidth="0" scrolling="no"></iframe></div>
		</aside><aside id="text-12" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ad1_100x100 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7944289033402293"
     data-ad-slot="5805593561"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside>



</div>
<!-- End sidebar -->
					</div>

				</div>

			</div>
		</section>
		<!-- End block-wrapper-section -->

				
		<!-- footer 
			================================================== -->
		<footer>
			<div class="container">
								<div class="footer-widgets-part">
					<div class="row">
												<div class="col-md-4">
							<aside id="text-8" class="widget widget_text"><h2 class="widget-title">Nosotros</h2>			<div class="textwidget"><div id="ecxyui_3_16_0_1_1458069101124_4610" class="ecxMsoNormal">EDITORES-STUDIOS &amp; COMUNICACIONES –LA VERDAD</div>
<div id="ecxyui_3_16_0_1_1458069101124_4576" class="ecxMsoNormal">Director: Nelson Chakawasay Flores</div>
<div id="ecxyui_3_16_0_1_1458069101124_4577" class="ecxMsoNormal">Correo:<span class="Apple-converted-space"> </span><a href="mailto:laverdad_eloro@yahoo.es">laverdad_eloro@yahoo.es</a></div>
<div id="ecxyui_3_16_0_1_1458069101124_4581" class="ecxMsoNormal">Contactos - 0986510805</div>
<div id="ecxyui_3_16_0_1_1458069101124_4580" class="ecxMsoNormal">Dirección: Calle Vela/Sucre y Pasaje</div>
<div id="ecxyui_3_16_0_1_1458069101124_4579" class="ecxMsoNormal">Machala – El Oro –Ecuador</div>
<a href="http://tvlaverdad.com/wp-content/uploads/2016/03/footer-logo2.png" rel="attachment wp-att-447"><img class="alignnone size-full wp-image-447" src="http://tvlaverdad.com/wp-content/uploads/2016/03/footer-logo2.png" alt="footer-logo2" width="224" height="27" /></a></div>
		</aside>							
						</div>
						<div class="col-md-4">
							<aside id="tag_cloud-1" class="widget widget_tag_cloud"><h2 class="widget-title">Tags Populares</h2><div class="tagcloud"><a href="http://tvlaverdad.com/category/cantonal/" class="tag-cloud-link tag-link-6361 tag-link-position-1" style="font-size: 11.475177305pt;" aria-label="Cantonal (14 elementos)">Cantonal</a>
<a href="http://tvlaverdad.com/category/ciencia/" class="tag-cloud-link tag-link-196 tag-link-position-2" style="font-size: 14.6524822695pt;" aria-label="Ciencia (65 elementos)">Ciencia</a>
<a href="http://tvlaverdad.com/category/cultura/" class="tag-cloud-link tag-link-5806 tag-link-position-3" style="font-size: 9.83687943262pt;" aria-label="Cultura (6 elementos)">Cultura</a>
<a href="http://tvlaverdad.com/category/deportes/" class="tag-cloud-link tag-link-35 tag-link-position-4" style="font-size: 20.3617021277pt;" aria-label="Deportes (932 elementos)">Deportes</a>
<a href="http://tvlaverdad.com/category/economia/" class="tag-cloud-link tag-link-6360 tag-link-position-5" style="font-size: 8pt;" aria-label="Economía (2 elementos)">Economía</a>
<a href="http://tvlaverdad.com/category/educacion/" class="tag-cloud-link tag-link-5858 tag-link-position-6" style="font-size: 8.59574468085pt;" aria-label="Educación (3 elementos)">Educación</a>
<a href="http://tvlaverdad.com/category/farandula/" class="tag-cloud-link tag-link-6030 tag-link-position-7" style="font-size: 9.09219858156pt;" aria-label="Farandula (4 elementos)">Farandula</a>
<a href="http://tvlaverdad.com/category/gente/" class="tag-cloud-link tag-link-34 tag-link-position-8" style="font-size: 18.3262411348pt;" aria-label="Gente (366 elementos)">Gente</a>
<a href="http://tvlaverdad.com/category/internacionales/" class="tag-cloud-link tag-link-31 tag-link-position-9" style="font-size: 22pt;" aria-label="Internacionales (1.997 elementos)">Internacionales</a>
<a href="http://tvlaverdad.com/category/locales/" class="tag-cloud-link tag-link-1 tag-link-position-10" style="font-size: 20.8581560284pt;" aria-label="Locales (1.166 elementos)">Locales</a>
<a href="http://tvlaverdad.com/category/nacional/" class="tag-cloud-link tag-link-30 tag-link-position-11" style="font-size: 21.8510638298pt;" aria-label="Nacional (1.846 elementos)">Nacional</a>
<a href="http://tvlaverdad.com/category/opinion/" class="tag-cloud-link tag-link-8 tag-link-position-12" style="font-size: 16.0425531915pt;" aria-label="Opinion (125 elementos)">Opinion</a>
<a href="http://tvlaverdad.com/category/politica/" class="tag-cloud-link tag-link-32 tag-link-position-13" style="font-size: 16.2907801418pt;" aria-label="Política (141 elementos)">Política</a>
<a href="http://tvlaverdad.com/category/salud/" class="tag-cloud-link tag-link-202 tag-link-position-14" style="font-size: 10.9787234043pt;" aria-label="Salud (11 elementos)">Salud</a>
<a href="http://tvlaverdad.com/category/tecnologia/" class="tag-cloud-link tag-link-33 tag-link-position-15" style="font-size: 15.9432624113pt;" aria-label="Tecnología (119 elementos)">Tecnología</a>
<a href="http://tvlaverdad.com/category/videos/" class="tag-cloud-link tag-link-38 tag-link-position-16" style="font-size: 14.6028368794pt;" aria-label="Videos (64 elementos)">Videos</a></div>
</aside>						</div>
						<div class="col-md-4">
													</div>
						<div class="col-md-4">
							<aside id="text-1" class="widget widget_text"><h2 class="widget-title">REDES SOCIALES</h2>			<div class="textwidget"><div class="social-widget">

<ul class="social-share">
	<li>
		<a href="#" class="rss"><i class="fa fa-rss"></i></a>
		<span class="number">9,455</span>
		<span>Subscribers</span>
	</li>
	<li>
		<a href="#" class="facebook"><i class="fa fa-facebook"></i></a>
		<span class="number">56,743</span>
		<span>Fans</span>
	</li>
	<li>
		<a href="#" class="twitter"><i class="fa fa-twitter"></i></a>
		<span class="number">43,501</span>
		<span>Followers</span>
	</li>
	<li>
		<a href="#" class="google"><i class="fa fa-google-plus"></i></a>
		<span class="number">35,003</span>
		<span>Followers</span>
	</li>
</ul>
</div></div>
		</aside>						</div>
					</div>
				</div>
								<div class="footer-last-line">
					<div class="row">
						<div class="col-md-6">
							<p>© Copyright 2016. "Tv La Verdad" by servistream.net. Derechos Reservados.</p>
						</div>
						<div class="col-md-6">
							<nav class="footer-nav">
								<ul data-breakpoint="800" id="menu-footer" class="footer-menu"><li id="menu-item-258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-258 page-27"><a href="http://tvlaverdad.com/">Inicio</a></li>
<li id="menu-item-465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-465"><a href="http://tvlaverdad.ga/documentos/deontologico.pdf">Código Deontológico</a></li>
<li id="menu-item-265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-265 page-234"><a href="http://tvlaverdad.com/contacto/">Contacto</a></li>
</ul>							</nav>
						</div>
					</div>
				</div>
			</div>
		</footer>
		<!-- End footer -->

	</div>
	<!-- End Container -->

	<!-- Contents of log in popup-->
	<div id="log-in-popup" class="mfp-hide white-popup">
				<form class="login-form" method="post" name="loginform" action="http://tvlaverdad.com//wp-login.php">
			<div class="title-section">
				<h1><span>Login</span></h1>
			</div>
			<p>Welcome! Login in to your account</p>
			<label for="user_login">Username or email address<span>*</span></label>
			<input type="text" name="log" id="user_login"/>
			<label for="user_pass">Password<span>*</span></label>
			<input name="pwd" id="user_pass" type="password" />
			<button type="submit" id="submit-login">
				<i class="fa fa-arrow-circle-right"></i> Login			</button>
			<input name="rememberme" type="checkbox" id="rememberme" value="forever"> <span>Remember me</span>

			<a class="lost-password" href="#">Lost your password?</a>
					</form>
				<form class="lost-password-form" name="lostpasswordform" id="lostpasswordform" action="http://tvlaverdad.com//wp-login.php?action=lostpassword" method="post">
			<div class="title-section">
				<h1><span>Lost Password</span></h1>
			</div>
			<label for="username">Type your email address<span>*</span></label>
			<input type="text" name="user_login" id="username" class="input" >
			<button type="submit" >
				<i class="fa fa-arrow-circle-right"></i> Submit			</button>
			<p class="login-line">Back to <a href="#">Login</a></p>
		</form>
			</div>

	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/tvlaverdad.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tvlaverdad.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='http://tvlaverdad.com/wp-includes/js/comment-reply.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://tvlaverdad.com/wp-content/themes/hotmagazine/js/bootstrap.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://tvlaverdad.com/wp-content/themes/hotmagazine/js/jquery.bxslider.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://tvlaverdad.com/wp-content/themes/hotmagazine/js/jquery.magnific-popup.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://tvlaverdad.com/wp-content/themes/hotmagazine/js/jquery.ticker.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://tvlaverdad.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://tvlaverdad.com/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://tvlaverdad.com/wp-content/themes/hotmagazine/js/owl.carousel.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://tvlaverdad.com/wp-content/themes/hotmagazine/js/ajax.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://tvlaverdad.com/wp-content/themes/hotmagazine/js/sticky.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://tvlaverdad.com/wp-content/themes/hotmagazine/js/theia-sticky-sidebar.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://tvlaverdad.com/wp-content/themes/hotmagazine/js/script.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://tvlaverdad.com/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"56de75a0ad","ajaxurl":"http:\/\/tvlaverdad.com\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tvlaverdad.com/wp-content/plugins/captcha/js/front_end_script.js?ver=4.8.3'></script>
</body>
</html>