<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES">
<head>
  <meta charset="UTF-8">
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="http://tvlaverdad.com/xmlrpc.php">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  
  	
					<link rel="icon" href="http://tvlaverdad.com/wp-content/uploads/2016/03/favicon.png" type="image/x-icon">
		
	  
        
	
	
	<title>Moreno acepta &#8220;con mucho agrado&#8221; la invitación al Diálogo Presidencial de la Red de Maestros &#8211; LA VERDAD</title>
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Roboto:400&amp;subset=latin']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        <link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LA VERDAD &raquo; Feed" href="http://tvlaverdad.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LA VERDAD &raquo; RSS de los comentarios" href="http://tvlaverdad.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LA VERDAD &raquo; Moreno acepta &#8220;con mucho agrado&#8221; la invitación al Diálogo Presidencial de la Red de Maestros RSS de los comentarios" href="http://tvlaverdad.com/moreno-acepta-con-mucho-agrado-la-invitacion-al-dialogo-presidencial-de-la-red-de-maestros/feed/" />
<meta property="og:image" content="http://tvlaverdad.com/wp-content/uploads/2017/03/bc89e94455c5e568df3ced75d37eab1d_XL-300x142.jpg"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tvlaverdad.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.4"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://tvlaverdad.com/wp-includes/css/dashicons.min.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='http://tvlaverdad.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.10.1' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css'  href='http://tvlaverdad.com/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.10-6063' type='text/css' media='screen' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://tvlaverdad.com/wp-content/plugins/captcha/css/front_end_style.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://tvlaverdad.com/wp-content/plugins/captcha/css/desktop_style.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://tvlaverdad.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://tvlaverdad.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://tvlaverdad.com/wp-content/themes/hotmagazine/css/bootstrap.min.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-css'  href='http://tvlaverdad.com/wp-content/themes/hotmagazine/css/jquery.bxslider.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://tvlaverdad.com/wp-content/themes/hotmagazine/css/magnific-popup.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-css'  href='http://tvlaverdad.com/wp-content/themes/hotmagazine/css/owl.carousel.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='owl.theme-css'  href='http://tvlaverdad.com/wp-content/themes/hotmagazine/css/owl.theme.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='hotmagazine-ticker-css'  href='http://tvlaverdad.com/wp-content/themes/hotmagazine/css/ticker-style.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='hotmagazine-hotmagazine-css'  href='http://tvlaverdad.com/wp-content/themes/hotmagazine/css/style-politics.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='hotmagazine-style-css'  href='http://tvlaverdad.com/wp-content/themes/hotmagazine/style.css?ver=2015-11-26' type='text/css' media='all' />
<link rel='stylesheet' id='hotmagazine-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C700%2C300%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='pptwj-widget-tab-css-css'  href='http://tvlaverdad.com/wp-content/plugins/popular-posts-tab-widget-for-jetpack/tab.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://tvlaverdad.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://tvlaverdad.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://tvlaverdad.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PPTWJ = {"ajaxUrl":"http:\/\/tvlaverdad.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tvlaverdad.com/wp-content/plugins/popular-posts-tab-widget-for-jetpack/tab.js?ver=4.6.4'></script>
<link rel='https://api.w.org/' href='http://tvlaverdad.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tvlaverdad.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tvlaverdad.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='El consumo de drogas causa medio millón de muertes anuales' href='http://tvlaverdad.com/el-consumo-de-drogas-causa-medio-millon-de-muertes-anuales/' />
<meta name="generator" content="WordPress 4.6.4" />
<link rel="canonical" href="http://tvlaverdad.com/moreno-acepta-con-mucho-agrado-la-invitacion-al-dialogo-presidencial-de-la-red-de-maestros/" />
<link rel='shortlink' href='http://wp.me/p7k0oj-5u1' />
<link rel="alternate" type="application/json+oembed" href="http://tvlaverdad.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftvlaverdad.com%2Fmoreno-acepta-con-mucho-agrado-la-invitacion-al-dialogo-presidencial-de-la-red-de-maestros%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://tvlaverdad.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftvlaverdad.com%2Fmoreno-acepta-con-mucho-agrado-la-invitacion-al-dialogo-presidencial-de-la-red-de-maestros%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript">var ajaxurl = 'http://tvlaverdad.com/wp-admin/admin-ajax.php';</script>	<style>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</style>
	
	<style> 
						    				    				    				    				    				    				    				    				    				    				    				    				    				    				    				    				    			</style>

	
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://tvlaverdad.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://tvlaverdad.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Moreno acepta &#8220;con mucho agrado&#8221; la invitación al Diálogo Presidencial de la Red de Maestros" />
<meta property="og:url" content="http://tvlaverdad.com/moreno-acepta-con-mucho-agrado-la-invitacion-al-dialogo-presidencial-de-la-red-de-maestros/" />
<meta property="og:description" content="El candidato presidencial por PAIS, Lenín Moreno, dijo estar dispuesto al Diálogo Presidencial, que encamina la Red de Maestros.  Moreno escribió en su cuenta de Twitter: &#8220;He recibido con muc…" />
<meta property="article:published_time" content="2017-03-13T15:25:21+00:00" />
<meta property="article:modified_time" content="2017-03-13T15:25:21+00:00" />
<meta property="og:site_name" content="LA VERDAD" />
<meta property="og:image" content="http://tvlaverdad.com/wp-content/uploads/2017/03/bc89e94455c5e568df3ced75d37eab1d_XL.jpg" />
<meta property="og:image:width" content="1170" />
<meta property="og:image:height" content="552" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:image" content="http://tvlaverdad.com/wp-content/uploads/2017/03/bc89e94455c5e568df3ced75d37eab1d_XL.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<style type="text/css" title="dynamic-css" class="options-output">body{font-family:Roboto;text-align:left;line-height:18px;font-weight:400;font-style:normal;color:#666666;font-size:14px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body,{opacity: 0;}.ie.wf-loading body,{visibility: hidden;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="single single-post postid-21081 single-format-standard politics wpb-js-composer js-comp-ver-4.10 vc_responsive">

	<!-- Container -->
	<div id="container">
		<!-- Header
		    ================================================== -->
		<header class="clearfix">
			<!-- Bootstrap navbar -->
			<nav class="navbar navbar-default navbar-static-top" role="navigation">

								<!-- Top line -->
				<div class="top-line">
					<div class="container">
						<div class="row">
							<div class="col-md-9">
																									<ul class="top-line-list">
																				<li>
																						<span class="city-weather">Machala, Ecuador</span>
											<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="24px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
												<path fill="#777777" d="M208,64c8.833,0,16-7.167,16-16V16c0-8.833-7.167-16-16-16s-16,7.167-16,16v32
													C192,56.833,199.167,64,208,64z M332.438,106.167l22.625-22.625c6.249-6.25,6.249-16.375,0-22.625
													c-6.25-6.25-16.375-6.25-22.625,0l-22.625,22.625c-6.25,6.25-6.25,16.375,0,22.625
													C316.062,112.417,326.188,112.417,332.438,106.167z M16,224h32c8.833,0,16-7.167,16-16s-7.167-16-16-16H16
													c-8.833,0-16,7.167-16,16S7.167,224,16,224z M352,208c0,8.833,7.167,16,16,16h32c8.833,0,16-7.167,16-16s-7.167-16-16-16h-32
													C359.167,192,352,199.167,352,208z M83.541,106.167c6.251,6.25,16.376,6.25,22.625,0c6.251-6.25,6.251-16.375,0-22.625
													L83.541,60.917c-6.25-6.25-16.374-6.25-22.625,0c-6.25,6.25-6.25,16.375,0,22.625L83.541,106.167z M400,256
													c-5.312,0-10.562,0.375-15.792,1.125c-16.771-22.875-39.124-40.333-64.458-51.5C318.459,145,268.938,96,208,96
													c-61.75,0-112,50.25-112,112c0,17.438,4.334,33.75,11.5,48.438C47.875,258.875,0,307.812,0,368c0,61.75,50.25,112,112,112
													c13.688,0,27.084-2.5,39.709-7.333C180.666,497.917,217.5,512,256,512c38.542,0,75.333-14.083,104.291-39.333
													C372.916,477.5,386.312,480,400,480c61.75,0,112-50.25,112-112S461.75,256,400,256z M208,128c39.812,0,72.562,29.167,78.708,67.25
													c-10.021-2-20.249-3.25-30.708-3.25c-45.938,0-88.5,19.812-118.375,53.25C131.688,234.083,128,221.542,128,208
													C128,163.812,163.812,128,208,128z M400,448c-17.125,0-32.916-5.5-45.938-14.667C330.584,461.625,295.624,480,256,480
													c-39.625,0-74.584-18.375-98.062-46.667C144.938,442.5,129.125,448,112,448c-44.188,0-80-35.812-80-80s35.812-80,80-80
													c7.75,0,15.062,1.458,22.125,3.541c2.812,0.792,5.667,1.417,8.312,2.521c4.375-8.562,9.875-16.396,15.979-23.75
													C181.792,242.188,216.562,224,256,224c10.125,0,19.834,1.458,29.25,3.709c10.562,2.499,20.542,6.291,29.834,11.291
													c23.291,12.375,42.416,31.542,54.457,55.063C378.938,290.188,389.209,288,400,288c44.188,0,80,35.812,80,80S444.188,448,400,448z"
												/>
											</svg>
											<span class="cel-temperature">28</span>
										</li>
																				<li><span class="time-now">Lunes 13 marzo 2017 / 10:31</span></li>
										
									</ul>
																		<ul data-breakpoint="800" id="menu-top-menu" class="top-line-list top-menu"><li id="menu-item-326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-326"><a href="http://impresa.tvlaverdad.com"><i class="_mi _before dashicons dashicons-format-aside" aria-hidden="true"></i><span>Edición Impresa</span></a></li>
<li id="menu-item-325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325"><a href="http://tvlaverdad.com/documentos/deontologico.pdf"><i class="_mi _before dashicons dashicons-list-view" aria-hidden="true"></i><span>Código Deontológico</span></a></li>
<li id="menu-item-264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264"><a href="http://tvlaverdad.com/contacto/"><i class="_mi _before dashicons dashicons-email-alt" aria-hidden="true"></i><span>Contacto</span></a></li>
</ul>							</div>	
							<div class="col-md-3">
								<ul class="social-icons">
																		  <li class="facebook"><a  href="https://www.facebook.com/"><i class="fa fa-facebook"></i></a></li>
									  									  									  <li class="twitter"><a href="https://twitter.com/"><i class="fa fa-twitter"></i></a></li>
									  									 										<li class="instagram"><a href="https://istagram.com/"><i class="fa fa-instagram"> </i></a></li>
																			  									  <li class="google"><a  href="https://plus.google.com"><i class="fa fa-google-plus"></i></a></li>
									  									  									  <li class="linkedin"><a  href="https://www.linkedin.com/"><i class="fa fa-linkedin"></i></a></li>
									  									  									  <li class="pinterest" ><a href="#"><i class="fa fa-pinterest"></i></a></li>
									  								</ul>
							</div>	
						</div>
					</div>
				</div>
				<!-- End Top line -->
				
				<!-- Logo & advertisement -->
				<div class="logo-advertisement">
					<div class="container">

						<!-- Brand and toggle get grouped for better mobile display -->
						<div class="navbar-header">
							<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
								<span class="sr-only">Toggle navigation</span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
							</button>
							<a class="navbar-brand"  href="http://tvlaverdad.com/" title="LA VERDAD">
																	<img src="http://tvlaverdad.com/wp-content/uploads/2016/03/logo4-2.png" alt="LA VERDAD">
								  							</a>
						</div>
						
					</div>
				</div>
				<!-- End Logo & advertisement -->
												<!-- list line posts -->
				<div class="list-line-posts">
					<div class="container">

						<div class="owl-wrapper">
							<div class="owl-carousel" data-num="3" data-rtl="false">
								
								
								<div class="item list-post">
									<div class="thumb-wrap"><img width="1170" height="552" src="http://tvlaverdad.com/wp-content/uploads/2017/03/bc89e94455c5e568df3ced75d37eab1d_XL.jpg" class="attachment-thumbanil size-thumbanil wp-post-image" alt="bc89e94455c5e568df3ced75d37eab1d_XL" srcset="http://tvlaverdad.com/wp-content/uploads/2017/03/bc89e94455c5e568df3ced75d37eab1d_XL.jpg 1170w, http://tvlaverdad.com/wp-content/uploads/2017/03/bc89e94455c5e568df3ced75d37eab1d_XL-300x142.jpg 300w, http://tvlaverdad.com/wp-content/uploads/2017/03/bc89e94455c5e568df3ced75d37eab1d_XL-1024x483.jpg 1024w" sizes="(max-width: 1170px) 100vw, 1170px" /></div>									<div class="post-content">
										<a href="http://tvlaverdad.com/category/politica/" rel="category tag">Política</a>										<h2><a href="http://tvlaverdad.com/moreno-acepta-con-mucho-agrado-la-invitacion-al-dialogo-presidencial-de-la-red-de-maestros/">Moreno acepta &#8220;con mucho agrado&#8221; la invitación al Diálogo Presidencial de la Red de Maestros </a></h2>
										<ul class="post-tags">
											<li><i class="fa fa-clock-o"></i>marzo 13, 2017</li>
										</ul>
									</div>
								</div>

								
								<div class="item list-post">
									<div class="thumb-wrap"><img width="630" height="385" src="http://tvlaverdad.com/wp-content/uploads/2017/03/20170313093912_el-consumo-de-drogas-causa-medio-mi.jpg" class="attachment-thumbanil size-thumbanil wp-post-image" alt="20170313093912_el-consumo-de-drogas-causa-medio-mi" srcset="http://tvlaverdad.com/wp-content/uploads/2017/03/20170313093912_el-consumo-de-drogas-causa-medio-mi.jpg 630w, http://tvlaverdad.com/wp-content/uploads/2017/03/20170313093912_el-consumo-de-drogas-causa-medio-mi-300x183.jpg 300w" sizes="(max-width: 630px) 100vw, 630px" /></div>									<div class="post-content">
										<a href="http://tvlaverdad.com/category/internacionales/" rel="category tag">Internacionales</a>										<h2><a href="http://tvlaverdad.com/el-consumo-de-drogas-causa-medio-millon-de-muertes-anuales/">El consumo de drogas causa medio millón de muertes anuales </a></h2>
										<ul class="post-tags">
											<li><i class="fa fa-clock-o"></i>marzo 13, 2017</li>
										</ul>
									</div>
								</div>

								
								<div class="item list-post">
									<div class="thumb-wrap"><img width="423" height="450" src="http://tvlaverdad.com/wp-content/uploads/2017/03/8250687.jpg" class="attachment-thumbanil size-thumbanil wp-post-image" alt="8250687" srcset="http://tvlaverdad.com/wp-content/uploads/2017/03/8250687.jpg 423w, http://tvlaverdad.com/wp-content/uploads/2017/03/8250687-282x300.jpg 282w" sizes="(max-width: 423px) 100vw, 423px" /></div>									<div class="post-content">
										<a href="http://tvlaverdad.com/category/deportes/" rel="category tag">Deportes</a>										<h2><a href="http://tvlaverdad.com/vamos-con-todo-dice-alfredo-arias-dt-de-emelec/">‘Vamos con todo’, dice Alfredo Arias, DT de Emelec </a></h2>
										<ul class="post-tags">
											<li><i class="fa fa-clock-o"></i>marzo 13, 2017</li>
										</ul>
									</div>
								</div>

								
								<div class="item list-post">
									<div class="thumb-wrap"><img width="1170" height="552" src="http://tvlaverdad.com/wp-content/uploads/2017/03/bd2e04170c5a17338c126c92bb61a0d4_XL.jpg" class="attachment-thumbanil size-thumbanil wp-post-image" alt="bd2e04170c5a17338c126c92bb61a0d4_XL" srcset="http://tvlaverdad.com/wp-content/uploads/2017/03/bd2e04170c5a17338c126c92bb61a0d4_XL.jpg 1170w, http://tvlaverdad.com/wp-content/uploads/2017/03/bd2e04170c5a17338c126c92bb61a0d4_XL-300x142.jpg 300w, http://tvlaverdad.com/wp-content/uploads/2017/03/bd2e04170c5a17338c126c92bb61a0d4_XL-1024x483.jpg 1024w" sizes="(max-width: 1170px) 100vw, 1170px" /></div>									<div class="post-content">
										<a href="http://tvlaverdad.com/category/nacional/" rel="category tag">Nacional</a>										<h2><a href="http://tvlaverdad.com/presidente-correa-anuncia-investigacion-de-actos-de-corrupcion-en-hospital-de-quevedo/">Presidente Correa anuncia investigación de actos de corrupción en hospital de Quevedo </a></h2>
										<ul class="post-tags">
											<li><i class="fa fa-clock-o"></i>marzo 10, 2017</li>
										</ul>
									</div>
								</div>

								
								<div class="item list-post">
									<div class="thumb-wrap"><img width="1170" height="552" src="http://tvlaverdad.com/wp-content/uploads/2017/03/0fe7574a350ff5352f9606904a5bf330_XL.jpg" class="attachment-thumbanil size-thumbanil wp-post-image" alt="0fe7574a350ff5352f9606904a5bf330_XL" srcset="http://tvlaverdad.com/wp-content/uploads/2017/03/0fe7574a350ff5352f9606904a5bf330_XL.jpg 1170w, http://tvlaverdad.com/wp-content/uploads/2017/03/0fe7574a350ff5352f9606904a5bf330_XL-300x142.jpg 300w, http://tvlaverdad.com/wp-content/uploads/2017/03/0fe7574a350ff5352f9606904a5bf330_XL-1024x483.jpg 1024w" sizes="(max-width: 1170px) 100vw, 1170px" /></div>									<div class="post-content">
										<a href="http://tvlaverdad.com/category/politica/" rel="category tag">Política</a>										<h2><a href="http://tvlaverdad.com/los-profugos-como-los-electores/">Los prófugos como los &#8220;electores&#8221; </a></h2>
										<ul class="post-tags">
											<li><i class="fa fa-clock-o"></i>marzo 10, 2017</li>
										</ul>
									</div>
								</div>

								
								<div class="item list-post">
									<div class="thumb-wrap"><img width="1024" height="576" src="http://tvlaverdad.com/wp-content/uploads/2017/03/95069297_p04wfnpj.jpg" class="attachment-thumbanil size-thumbanil wp-post-image" alt="_95069297_p04wfnpj" srcset="http://tvlaverdad.com/wp-content/uploads/2017/03/95069297_p04wfnpj.jpg 1024w, http://tvlaverdad.com/wp-content/uploads/2017/03/95069297_p04wfnpj-300x169.jpg 300w" sizes="(max-width: 1024px) 100vw, 1024px" /></div>									<div class="post-content">
										<a href="http://tvlaverdad.com/category/videos/" rel="category tag">Videos</a>										<h2><a href="http://tvlaverdad.com/video-la-inesperada-interrupcion-de-ninos-a-analista-internacional-en-entrevista/">Video: La inesperada interrupción de niños a analista internacional en entrevista </a></h2>
										<ul class="post-tags">
											<li><i class="fa fa-clock-o"></i>marzo 10, 2017</li>
										</ul>
									</div>
								</div>

								
								<div class="item list-post">
									<div class="thumb-wrap"><img width="660" height="433" src="http://tvlaverdad.com/wp-content/uploads/2017/03/14891524819882.jpg" class="attachment-thumbanil size-thumbanil wp-post-image" alt="14891524819882" srcset="http://tvlaverdad.com/wp-content/uploads/2017/03/14891524819882.jpg 660w, http://tvlaverdad.com/wp-content/uploads/2017/03/14891524819882-300x197.jpg 300w" sizes="(max-width: 660px) 100vw, 660px" /></div>									<div class="post-content">
										<a href="http://tvlaverdad.com/category/internacionales/" rel="category tag">Internacionales</a>										<h2><a href="http://tvlaverdad.com/los-ninos-refugiados-rohingya-abocados-a-la-radicalizacion/">Los niños refugiados rohingya, abocados a la radicalización </a></h2>
										<ul class="post-tags">
											<li><i class="fa fa-clock-o"></i>marzo 10, 2017</li>
										</ul>
									</div>
								</div>

								
								<div class="item list-post">
									<div class="thumb-wrap"><img width="501" height="462" src="http://tvlaverdad.com/wp-content/uploads/2017/03/Raul-Vaca-Bastidas-muere.jpg" class="attachment-thumbanil size-thumbanil wp-post-image" alt="Raul-Vaca-Bastidas-muere" srcset="http://tvlaverdad.com/wp-content/uploads/2017/03/Raul-Vaca-Bastidas-muere.jpg 501w, http://tvlaverdad.com/wp-content/uploads/2017/03/Raul-Vaca-Bastidas-muere-300x277.jpg 300w" sizes="(max-width: 501px) 100vw, 501px" /></div>									<div class="post-content">
										<a href="http://tvlaverdad.com/category/deportes/" rel="category tag">Deportes</a>										<h2><a href="http://tvlaverdad.com/exjugador-de-liga-de-quito-y-el-nacional-fallece-a-los-34-anos/">Exjugador de Liga de Quito y El nacional fallece a los 34 años </a></h2>
										<ul class="post-tags">
											<li><i class="fa fa-clock-o"></i>marzo 10, 2017</li>
										</ul>
									</div>
								</div>

								
								<div class="item list-post">
									<div class="thumb-wrap"><img width="1024" height="576" src="http://tvlaverdad.com/wp-content/uploads/2017/03/10-03-2017-nebot-bucaram-lasso.jpg" class="attachment-thumbanil size-thumbanil wp-post-image" alt="10-03-2017-nebot-bucaram-lasso" srcset="http://tvlaverdad.com/wp-content/uploads/2017/03/10-03-2017-nebot-bucaram-lasso.jpg 1024w, http://tvlaverdad.com/wp-content/uploads/2017/03/10-03-2017-nebot-bucaram-lasso-300x169.jpg 300w" sizes="(max-width: 1024px) 100vw, 1024px" /></div>									<div class="post-content">
										<a href="http://tvlaverdad.com/category/politica/" rel="category tag">Política</a>										<h2><a href="http://tvlaverdad.com/nebot-y-bucaram-se-inclinan-a-favor-de-lasso-por-la-similitud-de-propuestas/">Nebot y Bucaram se inclinan a favor de Lasso por la similitud de propuestas </a></h2>
										<ul class="post-tags">
											<li><i class="fa fa-clock-o"></i>marzo 10, 2017</li>
										</ul>
									</div>
								</div>

								
								<div class="item list-post">
									<div class="thumb-wrap"><img width="1200" height="738" src="http://tvlaverdad.com/wp-content/uploads/2017/03/c6gzefcxuaezzlq.jpg" class="attachment-thumbanil size-thumbanil wp-post-image" alt="c6gzefcxuaezzlq" srcset="http://tvlaverdad.com/wp-content/uploads/2017/03/c6gzefcxuaezzlq.jpg 1200w, http://tvlaverdad.com/wp-content/uploads/2017/03/c6gzefcxuaezzlq-300x185.jpg 300w, http://tvlaverdad.com/wp-content/uploads/2017/03/c6gzefcxuaezzlq-1024x630.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" /></div>									<div class="post-content">
										<a href="http://tvlaverdad.com/category/nacional/" rel="category tag">Nacional</a>										<h2><a href="http://tvlaverdad.com/arranca-la-campana-para-la-segunda-vuelta-electoral/">ARRANCA LA CAMPAÑA PARA LA SEGUNDA VUELTA ELECTORAL </a></h2>
										<ul class="post-tags">
											<li><i class="fa fa-clock-o"></i>marzo 10, 2017</li>
										</ul>
									</div>
								</div>

								
								<div class="item list-post">
									<div class="thumb-wrap"><img width="600" height="315" src="http://tvlaverdad.com/wp-content/uploads/2017/03/image_content_22302972_20170224100144.jpg" class="attachment-thumbanil size-thumbanil wp-post-image" alt="image_content_22302972_20170224100144" srcset="http://tvlaverdad.com/wp-content/uploads/2017/03/image_content_22302972_20170224100144.jpg 600w, http://tvlaverdad.com/wp-content/uploads/2017/03/image_content_22302972_20170224100144-300x158.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></div>									<div class="post-content">
										<a href="http://tvlaverdad.com/category/deportes/" rel="category tag">Deportes</a>										<h2><a href="http://tvlaverdad.com/video-duelo-tricolor-en-europa-rostov-y-manchester-empataron/">(VIDEO) DUELO TRICOLOR EN EUROPA: Rostov y Manchester empataron </a></h2>
										<ul class="post-tags">
											<li><i class="fa fa-clock-o"></i>marzo 9, 2017</li>
										</ul>
									</div>
								</div>

								
								<div class="item list-post">
									<div class="thumb-wrap"><img width="500" height="300" src="http://tvlaverdad.com/wp-content/uploads/2017/03/rd-35.jpg" class="attachment-thumbanil size-thumbanil wp-post-image" alt="rd (35)" srcset="http://tvlaverdad.com/wp-content/uploads/2017/03/rd-35.jpg 500w, http://tvlaverdad.com/wp-content/uploads/2017/03/rd-35-300x180.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /></div>									<div class="post-content">
										<a href="http://tvlaverdad.com/category/nacional/" rel="category tag">Nacional</a>										<h2><a href="http://tvlaverdad.com/en-zaruma-se-inicio-el-estudio-del-suelo-en-zona-afectada-por-socavones/">En Zaruma se inició el estudio del suelo en zona afectada por socavones </a></h2>
										<ul class="post-tags">
											<li><i class="fa fa-clock-o"></i>marzo 9, 2017</li>
										</ul>
									</div>
								</div>

								
								<div class="item list-post">
									<div class="thumb-wrap"><img width="580" height="388" src="http://tvlaverdad.com/wp-content/uploads/2017/03/32531418173_f7686a7125_z.jpg" class="attachment-thumbanil size-thumbanil wp-post-image" alt="32531418173_f7686a7125_z" srcset="http://tvlaverdad.com/wp-content/uploads/2017/03/32531418173_f7686a7125_z.jpg 580w, http://tvlaverdad.com/wp-content/uploads/2017/03/32531418173_f7686a7125_z-300x201.jpg 300w" sizes="(max-width: 580px) 100vw, 580px" /></div>									<div class="post-content">
										<a href="http://tvlaverdad.com/category/nacional/" rel="category tag">Nacional</a>										<h2><a href="http://tvlaverdad.com/candidato-a-la-presidencia-lenin-moreno-suma-respaldo-para-segunda-vuelta-electoral/">Candidato a la presidencia Lenin Moreno suma respaldo para segunda vuelta electoral </a></h2>
										<ul class="post-tags">
											<li><i class="fa fa-clock-o"></i>marzo 9, 2017</li>
										</ul>
									</div>
								</div>

								
								<div class="item list-post">
									<div class="thumb-wrap"><img width="627" height="363" src="http://tvlaverdad.com/wp-content/uploads/2017/03/cervezas-cervezas-cervezas.jpg" class="attachment-thumbanil size-thumbanil wp-post-image" alt="cervezas-cervezas-cervezas" srcset="http://tvlaverdad.com/wp-content/uploads/2017/03/cervezas-cervezas-cervezas.jpg 627w, http://tvlaverdad.com/wp-content/uploads/2017/03/cervezas-cervezas-cervezas-300x174.jpg 300w" sizes="(max-width: 627px) 100vw, 627px" /></div>									<div class="post-content">
										<a href="http://tvlaverdad.com/category/locales/" rel="category tag">Locales</a>										<h2><a href="http://tvlaverdad.com/ecuador-cuenta-con-el-primer-instituto-de-la-cerveza/">Ecuador cuenta con el primer Instituto de la Cerveza </a></h2>
										<ul class="post-tags">
											<li><i class="fa fa-clock-o"></i>marzo 9, 2017</li>
										</ul>
									</div>
								</div>

								
								<div class="item list-post">
									<div class="thumb-wrap"><img width="1024" height="768" src="http://tvlaverdad.com/wp-content/uploads/2017/03/1.jpg" class="attachment-thumbanil size-thumbanil wp-post-image" alt="1" srcset="http://tvlaverdad.com/wp-content/uploads/2017/03/1.jpg 1024w, http://tvlaverdad.com/wp-content/uploads/2017/03/1-300x225.jpg 300w" sizes="(max-width: 1024px) 100vw, 1024px" /></div>									<div class="post-content">
										<a href="http://tvlaverdad.com/category/politica/" rel="category tag">Política</a>										<h2><a href="http://tvlaverdad.com/lenin-moreno-aventaja-por-12-puntos-a-lasso-segun-nueva-encuesta/">Lenín Moreno aventaja por 12 puntos a Lasso, según nueva encuesta </a></h2>
										<ul class="post-tags">
											<li><i class="fa fa-clock-o"></i>marzo 9, 2017</li>
										</ul>
									</div>
								</div>

								
								<div class="item list-post">
									<div class="thumb-wrap"><img width="750" height="422" src="http://tvlaverdad.com/wp-content/uploads/2017/03/58c03a62c4618847238b4629.jpg" class="attachment-thumbanil size-thumbanil wp-post-image" alt="58c03a62c4618847238b4629" srcset="http://tvlaverdad.com/wp-content/uploads/2017/03/58c03a62c4618847238b4629.jpg 750w, http://tvlaverdad.com/wp-content/uploads/2017/03/58c03a62c4618847238b4629-300x169.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></div>									<div class="post-content">
										<a href="http://tvlaverdad.com/category/videos/" rel="category tag">Videos</a>										<h2><a href="http://tvlaverdad.com/video-es-esta-antigua-filmacion-una-prueba-de-que-hitler-consumia-anfetaminas/">VIDEO: ¿Es esta antigua filmación una prueba de que Hitler consumía anfetaminas? </a></h2>
										<ul class="post-tags">
											<li><i class="fa fa-clock-o"></i>marzo 9, 2017</li>
										</ul>
									</div>
								</div>

								
								<div class="item list-post">
									<div class="thumb-wrap"><img width="599" height="400" src="http://tvlaverdad.com/wp-content/uploads/2017/03/rd-34.jpg" class="attachment-thumbanil size-thumbanil wp-post-image" alt="rd (34)" srcset="http://tvlaverdad.com/wp-content/uploads/2017/03/rd-34.jpg 599w, http://tvlaverdad.com/wp-content/uploads/2017/03/rd-34-300x200.jpg 300w" sizes="(max-width: 599px) 100vw, 599px" /></div>									<div class="post-content">
										<a href="http://tvlaverdad.com/category/locales/" rel="category tag">Locales</a>										<h2><a href="http://tvlaverdad.com/por-la-igualdad-mujeres-marcharon-en-dia-internacional/">Por la igualdad Mujeres marcharon en Día Internacional </a></h2>
										<ul class="post-tags">
											<li><i class="fa fa-clock-o"></i>marzo 9, 2017</li>
										</ul>
									</div>
								</div>

								
								<div class="item list-post">
									<div class="thumb-wrap"><img width="750" height="423" src="http://tvlaverdad.com/wp-content/uploads/2017/03/kim-transparencia.jpg" class="attachment-thumbanil size-thumbanil wp-post-image" alt="kim-transparencia" srcset="http://tvlaverdad.com/wp-content/uploads/2017/03/kim-transparencia.jpg 750w, http://tvlaverdad.com/wp-content/uploads/2017/03/kim-transparencia-300x169.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></div>									<div class="post-content">
										<a href="http://tvlaverdad.com/category/gente/" rel="category tag">Gente</a>										<h2><a href="http://tvlaverdad.com/kim-kardashian-luce-vestido-transparente-sin-ropa-interior-fotos/">Kim Kardashian luce vestido transparente sin ropa interior ¡Fotos! </a></h2>
										<ul class="post-tags">
											<li><i class="fa fa-clock-o"></i>marzo 9, 2017</li>
										</ul>
									</div>
								</div>

								
								<div class="item list-post">
									<div class="thumb-wrap"><img width="1200" height="600" src="http://tvlaverdad.com/wp-content/uploads/2017/03/121627_600-1200x600.jpg" class="attachment-thumbanil size-thumbanil wp-post-image" alt="121627_600-1200x600" srcset="http://tvlaverdad.com/wp-content/uploads/2017/03/121627_600-1200x600.jpg 1200w, http://tvlaverdad.com/wp-content/uploads/2017/03/121627_600-1200x600-300x150.jpg 300w, http://tvlaverdad.com/wp-content/uploads/2017/03/121627_600-1200x600-1024x512.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" /></div>									<div class="post-content">
										<a href="http://tvlaverdad.com/category/gente/" rel="category tag">Gente</a>										<h2><a href="http://tvlaverdad.com/huicho-dominguez-fue-deportado-en-estados-unidos/">‘Huicho Domínguez’ fue deportado en Estados Unidos </a></h2>
										<ul class="post-tags">
											<li><i class="fa fa-clock-o"></i>marzo 9, 2017</li>
										</ul>
									</div>
								</div>

								
								<div class="item list-post">
									<div class="thumb-wrap"><img width="1024" height="683" src="http://tvlaverdad.com/wp-content/uploads/2017/03/penilla_cristian.jpg" class="attachment-thumbanil size-thumbanil wp-post-image" alt="penilla_cristian" srcset="http://tvlaverdad.com/wp-content/uploads/2017/03/penilla_cristian.jpg 1024w, http://tvlaverdad.com/wp-content/uploads/2017/03/penilla_cristian-300x200.jpg 300w" sizes="(max-width: 1024px) 100vw, 1024px" /></div>									<div class="post-content">
										<a href="http://tvlaverdad.com/category/deportes/" rel="category tag">Deportes</a>										<h2><a href="http://tvlaverdad.com/cristian-penilla-anota-en-clasificacion-del-morelia/">Cristian Penilla anota en clasificación del Morelia </a></h2>
										<ul class="post-tags">
											<li><i class="fa fa-clock-o"></i>marzo 9, 2017</li>
										</ul>
									</div>
								</div>

								
								<div class="item list-post">
									<div class="thumb-wrap"><img width="1200" height="675" src="http://tvlaverdad.com/wp-content/uploads/2017/03/Junt@s-CNT.jpg" class="attachment-thumbanil size-thumbanil wp-post-image" alt="Junt@s-CNT" srcset="http://tvlaverdad.com/wp-content/uploads/2017/03/Junt@s-CNT.jpg 1200w, http://tvlaverdad.com/wp-content/uploads/2017/03/Junt@s-CNT-300x169.jpg 300w, http://tvlaverdad.com/wp-content/uploads/2017/03/Junt@s-CNT-1024x576.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" /></div>									<div class="post-content">
										<a href="http://tvlaverdad.com/category/tecnologia/" rel="category tag">Tecnología</a>										<h2><a href="http://tvlaverdad.com/presentan-en-ecuador-aplicacion-que-ayuda-a-prevenir-la-violencia-de-genero/">Presentan en Ecuador aplicación que ayuda a prevenir la violencia de género </a></h2>
										<ul class="post-tags">
											<li><i class="fa fa-clock-o"></i>marzo 9, 2017</li>
										</ul>
									</div>
								</div>

								
								<div class="item list-post">
									<div class="thumb-wrap"><img width="612" height="330" src="http://tvlaverdad.com/wp-content/uploads/2017/03/polisbus.jpg" class="attachment-thumbanil size-thumbanil wp-post-image" alt="polisbus" srcset="http://tvlaverdad.com/wp-content/uploads/2017/03/polisbus.jpg 612w, http://tvlaverdad.com/wp-content/uploads/2017/03/polisbus-300x162.jpg 300w" sizes="(max-width: 612px) 100vw, 612px" /></div>									<div class="post-content">
										<a href="http://tvlaverdad.com/category/nacional/" rel="category tag">Nacional</a>										<h2><a href="http://tvlaverdad.com/victima-del-accidente-de-bus-en-guayllabamba-envio-sms-a-su-novio-antes-de-morir/">Víctima del accidente de bus en Guayllabamba envió SMS a su novio antes de morir </a></h2>
										<ul class="post-tags">
											<li><i class="fa fa-clock-o"></i>marzo 9, 2017</li>
										</ul>
									</div>
								</div>

								
								<div class="item list-post">
									<div class="thumb-wrap"><img width="1170" height="552" src="http://tvlaverdad.com/wp-content/uploads/2017/03/dcfcdd102fad50a2864015a0e4ba6d00_XL.jpg" class="attachment-thumbanil size-thumbanil wp-post-image" alt="dcfcdd102fad50a2864015a0e4ba6d00_XL" srcset="http://tvlaverdad.com/wp-content/uploads/2017/03/dcfcdd102fad50a2864015a0e4ba6d00_XL.jpg 1170w, http://tvlaverdad.com/wp-content/uploads/2017/03/dcfcdd102fad50a2864015a0e4ba6d00_XL-300x142.jpg 300w, http://tvlaverdad.com/wp-content/uploads/2017/03/dcfcdd102fad50a2864015a0e4ba6d00_XL-1024x483.jpg 1024w" sizes="(max-width: 1170px) 100vw, 1170px" /></div>									<div class="post-content">
										<a href="http://tvlaverdad.com/category/internacionales/" rel="category tag">Internacionales</a>										<h2><a href="http://tvlaverdad.com/maestros-argentinos-anuncian-cuarto-dia-de-huelga-por-salarios/">Maestros argentinos anuncian cuarto día de huelga por salarios </a></h2>
										<ul class="post-tags">
											<li><i class="fa fa-clock-o"></i>marzo 9, 2017</li>
										</ul>
									</div>
								</div>

								
								<div class="item list-post">
									<div class="thumb-wrap"><img width="1023" height="575" src="http://tvlaverdad.com/wp-content/uploads/2017/03/8109C405-60B5-4AAA-A204-2D35684F9C50_cx12_cy26_cw72_w1023_r1_s.jpg" class="attachment-thumbanil size-thumbanil wp-post-image" alt="8109C405-60B5-4AAA-A204-2D35684F9C50_cx12_cy26_cw72_w1023_r1_s" srcset="http://tvlaverdad.com/wp-content/uploads/2017/03/8109C405-60B5-4AAA-A204-2D35684F9C50_cx12_cy26_cw72_w1023_r1_s.jpg 1023w, http://tvlaverdad.com/wp-content/uploads/2017/03/8109C405-60B5-4AAA-A204-2D35684F9C50_cx12_cy26_cw72_w1023_r1_s-300x169.jpg 300w" sizes="(max-width: 1023px) 100vw, 1023px" /></div>									<div class="post-content">
										<a href="http://tvlaverdad.com/category/internacionales/" rel="category tag">Internacionales</a>										<h2><a href="http://tvlaverdad.com/china-advierte-ee-uu-y-corea-del-norte-se-dirigen-a-un-choque-frontal/">China advierte: EE.UU. y Corea del Norte se dirigen a un &#8220;choque frontal&#8221; </a></h2>
										<ul class="post-tags">
											<li><i class="fa fa-clock-o"></i>marzo 8, 2017</li>
										</ul>
									</div>
								</div>

								
								<div class="item list-post">
									<div class="thumb-wrap"><img width="804" height="450" src="http://tvlaverdad.com/wp-content/uploads/2017/03/milagro_cdv_1996_15925212.jpg" class="attachment-thumbanil size-thumbanil wp-post-image" alt="milagro_cdv_1996_15925212" srcset="http://tvlaverdad.com/wp-content/uploads/2017/03/milagro_cdv_1996_15925212.jpg 804w, http://tvlaverdad.com/wp-content/uploads/2017/03/milagro_cdv_1996_15925212-300x168.jpg 300w" sizes="(max-width: 804px) 100vw, 804px" /></div>									<div class="post-content">
										<a href="http://tvlaverdad.com/category/locales/" rel="category tag">Locales</a>										<h2><a href="http://tvlaverdad.com/incidente-del-presidente-rafael-correa-con-ciudadano-en-milagro/">Incidente del presidente Rafael Correa con ciudadano en Milagro </a></h2>
										<ul class="post-tags">
											<li><i class="fa fa-clock-o"></i>marzo 8, 2017</li>
										</ul>
									</div>
								</div>

								
								<div class="item list-post">
									<div class="thumb-wrap"><img width="1170" height="552" src="http://tvlaverdad.com/wp-content/uploads/2017/03/22f22a6d618cb86cc4e05f734076ec10_XL.jpg" class="attachment-thumbanil size-thumbanil wp-post-image" alt="22f22a6d618cb86cc4e05f734076ec10_XL" srcset="http://tvlaverdad.com/wp-content/uploads/2017/03/22f22a6d618cb86cc4e05f734076ec10_XL.jpg 1170w, http://tvlaverdad.com/wp-content/uploads/2017/03/22f22a6d618cb86cc4e05f734076ec10_XL-300x142.jpg 300w, http://tvlaverdad.com/wp-content/uploads/2017/03/22f22a6d618cb86cc4e05f734076ec10_XL-1024x483.jpg 1024w" sizes="(max-width: 1170px) 100vw, 1170px" /></div>									<div class="post-content">
										<a href="http://tvlaverdad.com/category/locales/" rel="category tag">Locales</a>										<h2><a href="http://tvlaverdad.com/ant-suspende-por-30-dias-ruta-que-cubria-cooperativa-flor-del-valle/">ANT suspende por 30 días ruta que cubría cooperativa Flor del Valle </a></h2>
										<ul class="post-tags">
											<li><i class="fa fa-clock-o"></i>marzo 8, 2017</li>
										</ul>
									</div>
								</div>

								
								<div class="item list-post">
									<div class="thumb-wrap"><img width="800" height="450" src="http://tvlaverdad.com/wp-content/uploads/2017/03/img-20170307-wa0021-1.jpg" class="attachment-thumbanil size-thumbanil wp-post-image" alt="img-20170307-wa0021" srcset="http://tvlaverdad.com/wp-content/uploads/2017/03/img-20170307-wa0021-1.jpg 800w, http://tvlaverdad.com/wp-content/uploads/2017/03/img-20170307-wa0021-1-300x169.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" /></div>									<div class="post-content">
										<a href="http://tvlaverdad.com/category/locales/" rel="category tag">Locales</a>										<h2><a href="http://tvlaverdad.com/sube-a-12-lista-de-fallecidos-en-accidente-de-transito-en-guayllabamba/">Sube a 12 lista de fallecidos en accidente de tránsito en Guayllabamba </a></h2>
										<ul class="post-tags">
											<li><i class="fa fa-clock-o"></i>marzo 8, 2017</li>
										</ul>
									</div>
								</div>

								
								<div class="item list-post">
									<div class="thumb-wrap"></div>									<div class="post-content">
										<a href="http://tvlaverdad.com/category/locales/" rel="category tag">Locales</a>										<h2><a href="http://tvlaverdad.com/frente-a-frente-con-gestoso-jorge-glas/">Frente a frente con gestoso jorge glas </a></h2>
										<ul class="post-tags">
											<li><i class="fa fa-clock-o"></i>marzo 8, 2017</li>
										</ul>
									</div>
								</div>

								
								<div class="item list-post">
									<div class="thumb-wrap"><img width="950" height="633" src="http://tvlaverdad.com/wp-content/uploads/2017/03/pedrito.jpg" class="attachment-thumbanil size-thumbanil wp-post-image" alt="QUITO 19 DE DICIEMBRE 2012. Pedro Delgado renuncia a su cargo. FOTOS API / JUAN CEVALLOS.." srcset="http://tvlaverdad.com/wp-content/uploads/2017/03/pedrito.jpg 950w, http://tvlaverdad.com/wp-content/uploads/2017/03/pedrito-300x200.jpg 300w" sizes="(max-width: 950px) 100vw, 950px" /></div>									<div class="post-content">
										<a href="http://tvlaverdad.com/category/locales/" rel="category tag">Locales</a>										<h2><a href="http://tvlaverdad.com/pedro-delgado-en-exclusiva-para-larepublica/">Pedro Delgado en exclusiva para LaRepública </a></h2>
										<ul class="post-tags">
											<li><i class="fa fa-clock-o"></i>marzo 8, 2017</li>
										</ul>
									</div>
								</div>

								
								<div class="item list-post">
									<div class="thumb-wrap"><img width="660" height="315" src="http://tvlaverdad.com/wp-content/uploads/2017/03/30-01-2017-connie-jimenez-2.jpg" class="attachment-thumbanil size-thumbanil wp-post-image" alt="30-01-2017-connie-jimenez-2" srcset="http://tvlaverdad.com/wp-content/uploads/2017/03/30-01-2017-connie-jimenez-2.jpg 660w, http://tvlaverdad.com/wp-content/uploads/2017/03/30-01-2017-connie-jimenez-2-300x143.jpg 300w" sizes="(max-width: 660px) 100vw, 660px" /></div>									<div class="post-content">
										<a href="http://tvlaverdad.com/category/gente/" rel="category tag">Gente</a>										<h2><a href="http://tvlaverdad.com/asi-reacciono-connie-jimenez-tras-su-participacion-en-miss-universo/">Así reaccionó Connie Jiménez tras su participación en Miss Universo </a></h2>
										<ul class="post-tags">
											<li><i class="fa fa-clock-o"></i>marzo 8, 2017</li>
										</ul>
									</div>
								</div>

								
								<div class="item list-post">
									<div class="thumb-wrap"><img width="750" height="422" src="http://tvlaverdad.com/wp-content/uploads/2017/03/58be36f6c3618810708b458e.jpg" class="attachment-thumbanil size-thumbanil wp-post-image" alt="58be36f6c3618810708b458e" srcset="http://tvlaverdad.com/wp-content/uploads/2017/03/58be36f6c3618810708b458e.jpg 750w, http://tvlaverdad.com/wp-content/uploads/2017/03/58be36f6c3618810708b458e-300x169.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></div>									<div class="post-content">
										<a href="http://tvlaverdad.com/category/videos/" rel="category tag">Videos</a>										<h2><a href="http://tvlaverdad.com/vino-de-misa-un-pastor-belga-abre-un-bar-en-su-iglesia/">Vino de misa: Un pastor belga abre un bar en su iglesia </a></h2>
										<ul class="post-tags">
											<li><i class="fa fa-clock-o"></i>marzo 8, 2017</li>
										</ul>
									</div>
								</div>

								
								<div class="item list-post">
									<div class="thumb-wrap"><img width="670" height="413" src="http://tvlaverdad.com/wp-content/uploads/2017/03/marcha-mujeres.jpg" class="attachment-thumbanil size-thumbanil wp-post-image" alt="marcha-mujeres" srcset="http://tvlaverdad.com/wp-content/uploads/2017/03/marcha-mujeres.jpg 670w, http://tvlaverdad.com/wp-content/uploads/2017/03/marcha-mujeres-300x185.jpg 300w" sizes="(max-width: 670px) 100vw, 670px" /></div>									<div class="post-content">
										<a href="http://tvlaverdad.com/category/tecnologia/" rel="category tag">Tecnología</a>										<h2><a href="http://tvlaverdad.com/ni-michismi-ni-fiminismi-16-argumentos-que-seguramente-oiras-el-8-de-marzo/">“¡Ni michismi ni fiminismi!”: 16 argumentos que seguramente oirás el 8 de marzo </a></h2>
										<ul class="post-tags">
											<li><i class="fa fa-clock-o"></i>marzo 8, 2017</li>
										</ul>
									</div>
								</div>

								
								<div class="item list-post">
									<div class="thumb-wrap"><img width="520" height="400" src="http://tvlaverdad.com/wp-content/uploads/2017/03/rd-33.jpg" class="attachment-thumbanil size-thumbanil wp-post-image" alt="rd (33)" srcset="http://tvlaverdad.com/wp-content/uploads/2017/03/rd-33.jpg 520w, http://tvlaverdad.com/wp-content/uploads/2017/03/rd-33-300x231.jpg 300w" sizes="(max-width: 520px) 100vw, 520px" /></div>									<div class="post-content">
										<a href="http://tvlaverdad.com/category/locales/" rel="category tag">Locales</a>										<h2><a href="http://tvlaverdad.com/protocolo-de-control-agrocalidad-certifica-calidad/">Protocolo de control: Agrocalidad certifica calidad </a></h2>
										<ul class="post-tags">
											<li><i class="fa fa-clock-o"></i>marzo 8, 2017</li>
										</ul>
									</div>
								</div>

								
								<div class="item list-post">
									<div class="thumb-wrap"><img width="612" height="340" src="http://tvlaverdad.com/wp-content/uploads/2017/03/58bf56ab35645.jpeg" class="attachment-thumbanil size-thumbanil wp-post-image" alt="58bf56ab35645" srcset="http://tvlaverdad.com/wp-content/uploads/2017/03/58bf56ab35645.jpeg 612w, http://tvlaverdad.com/wp-content/uploads/2017/03/58bf56ab35645-300x167.jpeg 300w" sizes="(max-width: 612px) 100vw, 612px" /></div>									<div class="post-content">
										<a href="http://tvlaverdad.com/category/politica/" rel="category tag">Política</a>										<h2><a href="http://tvlaverdad.com/guillermo-lasso-propone-empleo-y-respeto-a-las-ff-aa/">Guillermo Lasso propone empleo y respeto a las FF.AA. </a></h2>
										<ul class="post-tags">
											<li><i class="fa fa-clock-o"></i>marzo 8, 2017</li>
										</ul>
									</div>
								</div>

								
								<div class="item list-post">
									<div class="thumb-wrap"><img width="709" height="450" src="http://tvlaverdad.com/wp-content/uploads/2017/03/australia-society-women-traffic_15912657.jpg" class="attachment-thumbanil size-thumbanil wp-post-image" alt="australia-society-women-traffic_15912657" srcset="http://tvlaverdad.com/wp-content/uploads/2017/03/australia-society-women-traffic_15912657.jpg 709w, http://tvlaverdad.com/wp-content/uploads/2017/03/australia-society-women-traffic_15912657-300x190.jpg 300w" sizes="(max-width: 709px) 100vw, 709px" /></div>									<div class="post-content">
										<a href="http://tvlaverdad.com/category/internacionales/" rel="category tag">Internacionales</a>										<h2><a href="http://tvlaverdad.com/polemica-en-australia-por-semaforos-con-figuras-femeninas-en-el-dia-de-la-mujer/">Polémica en Australia por semáforos con figuras femeninas, en el Día de la Mujer </a></h2>
										<ul class="post-tags">
											<li><i class="fa fa-clock-o"></i>marzo 8, 2017</li>
										</ul>
									</div>
								</div>

								
								<div class="item list-post">
									<div class="thumb-wrap"><img width="1170" height="552" src="http://tvlaverdad.com/wp-content/uploads/2017/03/ab413730bb71dd4855c6e1caa972bc21_XL.jpg" class="attachment-thumbanil size-thumbanil wp-post-image" alt="ab413730bb71dd4855c6e1caa972bc21_XL" srcset="http://tvlaverdad.com/wp-content/uploads/2017/03/ab413730bb71dd4855c6e1caa972bc21_XL.jpg 1170w, http://tvlaverdad.com/wp-content/uploads/2017/03/ab413730bb71dd4855c6e1caa972bc21_XL-300x142.jpg 300w, http://tvlaverdad.com/wp-content/uploads/2017/03/ab413730bb71dd4855c6e1caa972bc21_XL-1024x483.jpg 1024w" sizes="(max-width: 1170px) 100vw, 1170px" /></div>									<div class="post-content">
										<a href="http://tvlaverdad.com/category/deportes/" rel="category tag">Deportes</a>										<h2><a href="http://tvlaverdad.com/marcelo-fleitas-sera-entrenador-de-fuerza-amarilla/">Marcelo Fleitas será entrenador de Fuerza Amarilla </a></h2>
										<ul class="post-tags">
											<li><i class="fa fa-clock-o"></i>marzo 8, 2017</li>
										</ul>
									</div>
								</div>

								
								<div class="item list-post">
									<div class="thumb-wrap"><img width="1170" height="552" src="http://tvlaverdad.com/wp-content/uploads/2017/03/fe522e44dd6e82969f7990c59da35064_XL.jpg" class="attachment-thumbanil size-thumbanil wp-post-image" alt="fe522e44dd6e82969f7990c59da35064_XL" srcset="http://tvlaverdad.com/wp-content/uploads/2017/03/fe522e44dd6e82969f7990c59da35064_XL.jpg 1170w, http://tvlaverdad.com/wp-content/uploads/2017/03/fe522e44dd6e82969f7990c59da35064_XL-300x142.jpg 300w, http://tvlaverdad.com/wp-content/uploads/2017/03/fe522e44dd6e82969f7990c59da35064_XL-1024x483.jpg 1024w" sizes="(max-width: 1170px) 100vw, 1170px" /></div>									<div class="post-content">
										<a href="http://tvlaverdad.com/category/nacional/" rel="category tag">Nacional</a>										<h2><a href="http://tvlaverdad.com/el-feriado-bancario-se-llevo-todo-hasta-su-vida/">El feriado bancario se llevó todo, hasta su vida </a></h2>
										<ul class="post-tags">
											<li><i class="fa fa-clock-o"></i>marzo 8, 2017</li>
										</ul>
									</div>
								</div>

								
								<div class="item list-post">
									<div class="thumb-wrap"><img width="796" height="450" src="http://tvlaverdad.com/wp-content/uploads/2017/03/mujer-bombero-22-1.jpg" class="attachment-thumbanil size-thumbanil wp-post-image" alt="mujer-bombero-22-1" srcset="http://tvlaverdad.com/wp-content/uploads/2017/03/mujer-bombero-22-1.jpg 796w, http://tvlaverdad.com/wp-content/uploads/2017/03/mujer-bombero-22-1-300x170.jpg 300w" sizes="(max-width: 796px) 100vw, 796px" /></div>									<div class="post-content">
										<a href="http://tvlaverdad.com/category/nacional/" rel="category tag">Nacional</a>										<h2><a href="http://tvlaverdad.com/mujeres-bomberas-de-guayaquil-que-desafian-los-estereotipos/">Mujeres bomberas de Guayaquil que desafían los estereotipos </a></h2>
										<ul class="post-tags">
											<li><i class="fa fa-clock-o"></i>marzo 8, 2017</li>
										</ul>
									</div>
								</div>

								
								<div class="item list-post">
									<div class="thumb-wrap"><img width="250" height="128" src="http://tvlaverdad.com/wp-content/uploads/2017/03/Asamblea_Nacional_Ecuador_2013_escaños.svg.png" class="attachment-thumbanil size-thumbanil wp-post-image" alt="Asamblea_Nacional_Ecuador_2013_escaños.svg" /></div>									<div class="post-content">
										<a href="http://tvlaverdad.com/category/politica/" rel="category tag">Política</a>										<h2><a href="http://tvlaverdad.com/nuevo-integrantes-de-la-asamblea-nacional/">NUEVO INTEGRANTES DE LA ASAMBLEA NACIONAL </a></h2>
										<ul class="post-tags">
											<li><i class="fa fa-clock-o"></i>marzo 3, 2017</li>
										</ul>
									</div>
								</div>

								
								<div class="item list-post">
									<div class="thumb-wrap"><img width="1160" height="550" src="http://tvlaverdad.com/wp-content/uploads/2017/02/image_content_22268653_20170220102806.jpg" class="attachment-thumbanil size-thumbanil wp-post-image" alt="image_content_22268653_20170220102806" srcset="http://tvlaverdad.com/wp-content/uploads/2017/02/image_content_22268653_20170220102806.jpg 1160w, http://tvlaverdad.com/wp-content/uploads/2017/02/image_content_22268653_20170220102806-300x142.jpg 300w, http://tvlaverdad.com/wp-content/uploads/2017/02/image_content_22268653_20170220102806-1024x486.jpg 1024w" sizes="(max-width: 1160px) 100vw, 1160px" /></div>									<div class="post-content">
										<a href="http://tvlaverdad.com/category/politica/" rel="category tag">Política</a>										<h2><a href="http://tvlaverdad.com/asi-va-el-conteo-lenin-moreno-39-11-guillermo-lasso-28-34-1645/">(18:13) Así va el conteo Lenin Moreno 39.35 % Guillermo Lasso 28.14% </a></h2>
										<ul class="post-tags">
											<li><i class="fa fa-clock-o"></i>febrero 22, 2017</li>
										</ul>
									</div>
								</div>

								
								<div class="item list-post">
									<div class="thumb-wrap"><img width="1024" height="166" src="http://tvlaverdad.com/wp-content/uploads/2017/02/encabezado.png" class="attachment-thumbanil size-thumbanil wp-post-image" alt="encabezado" srcset="http://tvlaverdad.com/wp-content/uploads/2017/02/encabezado.png 1024w, http://tvlaverdad.com/wp-content/uploads/2017/02/encabezado-300x49.png 300w" sizes="(max-width: 1024px) 100vw, 1024px" /></div>									<div class="post-content">
										<a href="http://tvlaverdad.com/category/nacional/" rel="category tag">Nacional</a>, <a href="http://tvlaverdad.com/category/politica/" rel="category tag">Política</a>										<h2><a href="http://tvlaverdad.com/httpsresultados2017-cne-gob-ecfrmresultados-aspx/">RESULTADOS OFICIALES INGRESAR ELECCIONES 2017 </a></h2>
										<ul class="post-tags">
											<li><i class="fa fa-clock-o"></i>febrero 20, 2017</li>
										</ul>
									</div>
								</div>

								
								<div class="item list-post">
									<div class="thumb-wrap"><img width="600" height="400" src="http://tvlaverdad.com/wp-content/uploads/2016/09/señora.jpg" class="attachment-thumbanil size-thumbanil wp-post-image" alt="senora" srcset="http://tvlaverdad.com/wp-content/uploads/2016/09/señora.jpg 600w, http://tvlaverdad.com/wp-content/uploads/2016/09/señora-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></div>									<div class="post-content">
										<a href="http://tvlaverdad.com/category/internacionales/" rel="category tag">Internacionales</a>										<h2><a href="http://tvlaverdad.com/son-politicas-o-economicas-las-multas-entre-estados-unidos-y-la-ue/">¿Son políticas o económicas las multas entre Estados Unidos y la UE? </a></h2>
										<ul class="post-tags">
											<li><i class="fa fa-clock-o"></i>septiembre 20, 2016</li>
										</ul>
									</div>
								</div>

								
								<div class="item list-post">
									<div class="thumb-wrap"><img width="650" height="414" src="http://tvlaverdad.com/wp-content/uploads/2016/09/rouseff-1.jpg" class="attachment-thumbanil size-thumbanil wp-post-image" alt="rouseff" srcset="http://tvlaverdad.com/wp-content/uploads/2016/09/rouseff-1.jpg 650w, http://tvlaverdad.com/wp-content/uploads/2016/09/rouseff-1-300x191.jpg 300w" sizes="(max-width: 650px) 100vw, 650px" /></div>									<div class="post-content">
										<a href="http://tvlaverdad.com/category/internacionales/" rel="category tag">Internacionales</a>										<h2><a href="http://tvlaverdad.com/rousseff-denuncia-que-no-se-respeto-el-debido-proceso-en-el-impeachment/">Rousseff denuncia que no se respetó el debido proceso en el impeachment </a></h2>
										<ul class="post-tags">
											<li><i class="fa fa-clock-o"></i>septiembre 3, 2016</li>
										</ul>
									</div>
								</div>

																								
							</div>
						</div>

					</div>
				</div>
				<!-- End list line posts -->
				
				<!-- navbar list container -->
				<div class="nav-list-container">
					<div class="container">
						<!-- Collect the nav links, forms, and other content for toggling -->
						<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
							<ul data-breakpoint="800" id="menu-main-menu" class="nav navbar-nav navbar-left"><li id="menu-item-372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-372"><a title="Inicio" href="http://tvlaverdad.com/"><i class="_mi dashicons dashicons-admin-home" aria-hidden="true" style="font-size:2.2em;"></i><span class="visuallyhidden">Inicio</span></a></li>
<li id="menu-item-255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-255"><a title="Locales" href="http://tvlaverdad.com/locales/">Locales</a></li>
<li id="menu-item-267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-267"><a title="Nacionales" href="http://tvlaverdad.com/nacionales/">Nacionales</a></li>
<li id="menu-item-268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-268"><a title="Internacionales" href="http://tvlaverdad.com/internacionales/">Internacionales</a></li>
<li id="menu-item-253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253"><a title="Política" href="http://tvlaverdad.com/politica/">Política</a></li>
<li id="menu-item-270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270"><a title="Tecnología" href="http://tvlaverdad.com/tecnologia/">Tecnología</a></li>
<li id="menu-item-266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266"><a title="Deportes" href="http://tvlaverdad.com/deportes/">Deportes</a></li>
<li id="menu-item-540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-540"><a title="Gente" href="http://tvlaverdad.com/gente/">Gente</a></li>
<li id="menu-item-371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-371"><a title="Videos" href="http://tvlaverdad.com/videos/">Videos</a></li>
</ul>							
							<form method="get" class="navbar-form navbar-right" action="http://tvlaverdad.com/" >
								<input type="text" name="s" placeholder="Buscar" />
								<button type="submit" id="search-submit"><i class="fa fa-search"></i></button>
							</form>

													</div>
						<!-- /.navbar-collapse -->
					</div>
				</div>
				<!-- End navbar list container -->

			</nav>
			<!-- End Bootstrap navbar -->

		</header>
		<!-- End Header -->		
						
						<!-- block-wrapper-section
			================================================== -->
		<section class="block-wrapper ">
			<div class="container">
				<div class="row">

					<div class="col-md-2 col-sm-0">

						<!-- sidebar -->
	<div class="sidebar small-sidebar">



		<aside id="ak_featured_post_widget-4" class="widget widget_ak_featured_post_widget"><div class="title-section"><h2><span><a href="">Breves</a></span></h2></div><ul class="ak_featured_post_ul"><a href="http://tvlaverdad.com/maestros-argentinos-anuncian-cuarto-dia-de-huelga-por-salarios/">
					<li>
							Maestros argentinos anuncian cuarto día de huelga por salarios							<br style="clear:both;" />
											</li></a>
				<a href="http://tvlaverdad.com/moreno-acepta-con-mucho-agrado-la-invitacion-al-dialogo-presidencial-de-la-red-de-maestros/">
					<li>
							Moreno acepta &#8220;con mucho agrado&#8221; la invitación al Diálogo Presidencial de la Red de Maestros							<br style="clear:both;" />
											</li></a>
				<a href="http://tvlaverdad.com/el-consumo-de-drogas-causa-medio-millon-de-muertes-anuales/">
					<li>
							El consumo de drogas causa medio millón de muertes anuales							<br style="clear:both;" />
											</li></a>
				<a href="http://tvlaverdad.com/vamos-con-todo-dice-alfredo-arias-dt-de-emelec/">
					<li>
							‘Vamos con todo’, dice Alfredo Arias, DT de Emelec							<br style="clear:both;" />
											</li></a>
				<a href="http://tvlaverdad.com/presidente-correa-anuncia-investigacion-de-actos-de-corrupcion-en-hospital-de-quevedo/">
					<li>
							Presidente Correa anuncia investigación de actos de corrupción en hospital de Quevedo							<br style="clear:both;" />
											</li></a>
				<a href="http://tvlaverdad.com/los-profugos-como-los-electores/">
					<li>
							Los prófugos como los &#8220;electores&#8221;							<br style="clear:both;" />
											</li></a>
				<a href="http://tvlaverdad.com/video-la-inesperada-interrupcion-de-ninos-a-analista-internacional-en-entrevista/">
					<li>
							Video: La inesperada interrupción de niños a analista internacional en entrevista							<br style="clear:both;" />
											</li></a>
				<a href="http://tvlaverdad.com/los-ninos-refugiados-rohingya-abocados-a-la-radicalizacion/">
					<li>
							Los niños refugiados rohingya, abocados a la radicalización							<br style="clear:both;" />
											</li></a>
				<a href="http://tvlaverdad.com/exjugador-de-liga-de-quito-y-el-nacional-fallece-a-los-34-anos/">
					<li>
							Exjugador de Liga de Quito y El nacional fallece a los 34 años							<br style="clear:both;" />
											</li></a>
				<a href="http://tvlaverdad.com/nebot-y-bucaram-se-inclinan-a-favor-de-lasso-por-la-similitud-de-propuestas/">
					<li>
							Nebot y Bucaram se inclinan a favor de Lasso por la similitud de propuestas							<br style="clear:both;" />
											</li></a>
				<a href="http://tvlaverdad.com/arranca-la-campana-para-la-segunda-vuelta-electoral/">
					<li>
							ARRANCA LA CAMPAÑA PARA LA SEGUNDA VUELTA ELECTORAL							<br style="clear:both;" />
											</li></a>
				<a href="http://tvlaverdad.com/video-duelo-tricolor-en-europa-rostov-y-manchester-empataron/">
					<li>
							(VIDEO) DUELO TRICOLOR EN EUROPA: Rostov y Manchester empataron							<br style="clear:both;" />
											</li></a>
				<a href="http://tvlaverdad.com/en-zaruma-se-inicio-el-estudio-del-suelo-en-zona-afectada-por-socavones/">
					<li>
							En Zaruma se inició el estudio del suelo en zona afectada por socavones							<br style="clear:both;" />
											</li></a>
				<a href="http://tvlaverdad.com/candidato-a-la-presidencia-lenin-moreno-suma-respaldo-para-segunda-vuelta-electoral/">
					<li>
							Candidato a la presidencia Lenin Moreno suma respaldo para segunda vuelta electoral							<br style="clear:both;" />
											</li></a>
				<a href="http://tvlaverdad.com/ecuador-cuenta-con-el-primer-instituto-de-la-cerveza/">
					<li>
							Ecuador cuenta con el primer Instituto de la Cerveza							<br style="clear:both;" />
											</li></a>
				<a href="http://tvlaverdad.com/lenin-moreno-aventaja-por-12-puntos-a-lasso-segun-nueva-encuesta/">
					<li>
							Lenín Moreno aventaja por 12 puntos a Lasso, según nueva encuesta							<br style="clear:both;" />
											</li></a>
				<a href="http://tvlaverdad.com/video-es-esta-antigua-filmacion-una-prueba-de-que-hitler-consumia-anfetaminas/">
					<li>
							VIDEO: ¿Es esta antigua filmación una prueba de que Hitler consumía anfetaminas?							<br style="clear:both;" />
											</li></a>
				<a href="http://tvlaverdad.com/por-la-igualdad-mujeres-marcharon-en-dia-internacional/">
					<li>
							Por la igualdad Mujeres marcharon en Día Internacional							<br style="clear:both;" />
											</li></a>
				<a href="http://tvlaverdad.com/kim-kardashian-luce-vestido-transparente-sin-ropa-interior-fotos/">
					<li>
							Kim Kardashian luce vestido transparente sin ropa interior ¡Fotos!							<br style="clear:both;" />
											</li></a>
				<a href="http://tvlaverdad.com/huicho-dominguez-fue-deportado-en-estados-unidos/">
					<li>
							‘Huicho Domínguez’ fue deportado en Estados Unidos							<br style="clear:both;" />
											</li></a>
				<a href="http://tvlaverdad.com/cristian-penilla-anota-en-clasificacion-del-morelia/">
					<li>
							Cristian Penilla anota en clasificación del Morelia							<br style="clear:both;" />
											</li></a>
				<a href="http://tvlaverdad.com/presentan-en-ecuador-aplicacion-que-ayuda-a-prevenir-la-violencia-de-genero/">
					<li>
							Presentan en Ecuador aplicación que ayuda a prevenir la violencia de género							<br style="clear:both;" />
											</li></a>
				<a href="http://tvlaverdad.com/victima-del-accidente-de-bus-en-guayllabamba-envio-sms-a-su-novio-antes-de-morir/">
					<li>
							Víctima del accidente de bus en Guayllabamba envió SMS a su novio antes de morir							<br style="clear:both;" />
											</li></a>
				<a href="http://tvlaverdad.com/china-advierte-ee-uu-y-corea-del-norte-se-dirigen-a-un-choque-frontal/">
					<li>
							China advierte: EE.UU. y Corea del Norte se dirigen a un &#8220;choque frontal&#8221;							<br style="clear:both;" />
											</li></a>
				<a href="http://tvlaverdad.com/incidente-del-presidente-rafael-correa-con-ciudadano-en-milagro/">
					<li>
							Incidente del presidente Rafael Correa con ciudadano en Milagro							<br style="clear:both;" />
											</li></a>
				<a href="http://tvlaverdad.com/ant-suspende-por-30-dias-ruta-que-cubria-cooperativa-flor-del-valle/">
					<li>
							ANT suspende por 30 días ruta que cubría cooperativa Flor del Valle							<br style="clear:both;" />
											</li></a>
				<a href="http://tvlaverdad.com/sube-a-12-lista-de-fallecidos-en-accidente-de-transito-en-guayllabamba/">
					<li>
							Sube a 12 lista de fallecidos en accidente de tránsito en Guayllabamba							<br style="clear:both;" />
											</li></a>
				<a href="http://tvlaverdad.com/frente-a-frente-con-gestoso-jorge-glas/">
					<li>
							Frente a frente con gestoso jorge glas							<br style="clear:both;" />
											</li></a>
				<a href="http://tvlaverdad.com/pedro-delgado-en-exclusiva-para-larepublica/">
					<li>
							Pedro Delgado en exclusiva para LaRepública							<br style="clear:both;" />
											</li></a>
				<a href="http://tvlaverdad.com/asi-reacciono-connie-jimenez-tras-su-participacion-en-miss-universo/">
					<li>
							Así reaccionó Connie Jiménez tras su participación en Miss Universo							<br style="clear:both;" />
											</li></a>
				<a href="http://tvlaverdad.com/vino-de-misa-un-pastor-belga-abre-un-bar-en-su-iglesia/">
					<li>
							Vino de misa: Un pastor belga abre un bar en su iglesia							<br style="clear:both;" />
											</li></a>
				<a href="http://tvlaverdad.com/ni-michismi-ni-fiminismi-16-argumentos-que-seguramente-oiras-el-8-de-marzo/">
					<li>
							“¡Ni michismi ni fiminismi!”: 16 argumentos que seguramente oirás el 8 de marzo							<br style="clear:both;" />
											</li></a>
				<a href="http://tvlaverdad.com/protocolo-de-control-agrocalidad-certifica-calidad/">
					<li>
							Protocolo de control: Agrocalidad certifica calidad							<br style="clear:both;" />
											</li></a>
				<a href="http://tvlaverdad.com/guillermo-lasso-propone-empleo-y-respeto-a-las-ff-aa/">
					<li>
							Guillermo Lasso propone empleo y respeto a las FF.AA.							<br style="clear:both;" />
											</li></a>
				<a href="http://tvlaverdad.com/polemica-en-australia-por-semaforos-con-figuras-femeninas-en-el-dia-de-la-mujer/">
					<li>
							Polémica en Australia por semáforos con figuras femeninas, en el Día de la Mujer							<br style="clear:both;" />
											</li></a>
				<a href="http://tvlaverdad.com/marcelo-fleitas-sera-entrenador-de-fuerza-amarilla/">
					<li>
							Marcelo Fleitas será entrenador de Fuerza Amarilla							<br style="clear:both;" />
											</li></a>
				<a href="http://tvlaverdad.com/el-feriado-bancario-se-llevo-todo-hasta-su-vida/">
					<li>
							El feriado bancario se llevó todo, hasta su vida							<br style="clear:both;" />
											</li></a>
				<a href="http://tvlaverdad.com/mujeres-bomberas-de-guayaquil-que-desafian-los-estereotipos/">
					<li>
							Mujeres bomberas de Guayaquil que desafían los estereotipos							<br style="clear:both;" />
											</li></a>
				<a href="http://tvlaverdad.com/cce-el-oro-promueve-conferencias-historicas/">
					<li>
							CCE El Oro promueve conferencias históricas							<br style="clear:both;" />
											</li></a>
				<a href="http://tvlaverdad.com/asesinan-a-tiros-a-joven-de-17-anos-en-el-noroeste-de-guayaquil/">
					<li>
							Asesinan a tiros a joven de 17 años en el noroeste de Guayaquil							<br style="clear:both;" />
											</li></a>
				<a href="http://tvlaverdad.com/concesion-puerto-de-manta/">
					<li>
							CONCESIÓN PUERTO DE MANTA							<br style="clear:both;" />
											</li></a>
				<a href="http://tvlaverdad.com/alcaldia-de-machala-retomo-trabajos-de-regeneracion-en-barrios-suburbanos/">
					<li>
							Alcaldía de Machala retomó trabajos de regeneración en barrios suburbanos							<br style="clear:both;" />
											</li></a>
				<a href="http://tvlaverdad.com/ecuatorianos-ya-no-necesitan-visa-para-ingresar-a-china-ni-los-chinos-para-entrar-a-ecuador/">
					<li>
							Ecuatorianos ya no necesitan visa para ingresar a China ni los chinos para entrar a Ecuador							<br style="clear:both;" />
											</li></a>
				<a href="http://tvlaverdad.com/hoy-empieza-matriculacion-2017-y-atm-lleva-224-autos-retenidos/">
					<li>
							Hoy empieza matriculación 2017 y ATM lleva 224 autos retenidos							<br style="clear:both;" />
											</li></a>
				<a href="http://tvlaverdad.com/onu-destaca-reduccion-de-pobreza-en-bolivia-ecuador-paraguay-y-peru/">
					<li>
							ONU destaca reducción de pobreza en Bolivia, Ecuador, Paraguay y Perú							<br style="clear:both;" />
											</li></a>
				<a href="http://tvlaverdad.com/copa-libertadores-horarios-de-los-partidos-de-cuartos-de-final/">
					<li>
							Copa Libertadores: Horarios de los partidos de cuartos de final							<br style="clear:both;" />
											</li></a>
				<a href="http://tvlaverdad.com/miguel-angel-russo-firma-como-dt-de-millonarios-de-colombia/">
					<li>
							Miguel Ángel Russo firma como DT de Millonarios de Colombia							<br style="clear:both;" />
											</li></a>
				</ul><p>Powered By <a href="http://www.cssboss.com/featured_post" target="_blank">AK Featured Post</a></p></aside><aside id="text-17" class="widget widget_text">			<div class="textwidget"><a href="http://revistacientifica.tvlaverdad.com/" target="_blank"><img class="alignnone size-full wp-image-307" src="http://tvlaverdad.com/wp-content/uploads/2016/03/BANNER-REVISTA-CIENTÍFICA-1.jpg" alt="Imprimir" width="200" height="400" /></a></div>
		</aside>	</div>
					</div>

					<div class="col-md-7 col-sm-8">
												<!-- block content -->
						<div class="block-content content-blocker">

							<!-- single-post box -->
							<div class="single-post-box">

								<div class="title-post">
									<h1>Moreno acepta &#8220;con mucho agrado&#8221; la invitación al Diálogo Presidencial de la Red de Maestros</h1>
									<ul class="post-tags">
										<li><i class="fa fa-clock-o"></i>marzo 13, 2017</li>
										<li><i class="fa fa-user"></i>Por <a href="http://tvlaverdad.com/author/la-verdad/" title="Entradas de La Verdad" rel="author">La Verdad</a></li>
										<li> <a href="http://tvlaverdad.com/moreno-acepta-con-mucho-agrado-la-invitacion-al-dialogo-presidencial-de-la-red-de-maestros/#respond" class="comm" ><i class="fa fa-comments-o"></i><span>0</span> </a></li>
										<li><i class="fa fa-eye"></i>4</li>
									</ul>
								</div>
																
<div class="post-gallery">
	<div class="thumb-wrap"><img width="1170" height="552" src="http://tvlaverdad.com/wp-content/uploads/2017/03/bc89e94455c5e568df3ced75d37eab1d_XL.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="bc89e94455c5e568df3ced75d37eab1d_XL" srcset="http://tvlaverdad.com/wp-content/uploads/2017/03/bc89e94455c5e568df3ced75d37eab1d_XL.jpg 1170w, http://tvlaverdad.com/wp-content/uploads/2017/03/bc89e94455c5e568df3ced75d37eab1d_XL-300x142.jpg 300w, http://tvlaverdad.com/wp-content/uploads/2017/03/bc89e94455c5e568df3ced75d37eab1d_XL-1024x483.jpg 1024w" sizes="(max-width: 1170px) 100vw, 1170px" /></div>				</div>


								<div class="the-content">

									 <p>El candidato presidencial por PAIS, Lenín Moreno, dijo estar dispuesto al Diálogo Presidencial, que encamina la Red de Maestros.  Moreno escribió en su cuenta de Twitter: &#8220;He recibido con mucho agrado la invitación de la Red de Maestros al Diálogo Presidencial realizada a los dos candidatos ¡Estamos dispuestos!&#8221;. El encuentro se realizará el próximo 28 de marzo y la organización invitó tanto a Moreno como a Guillermo Lasso. En la invitación, Wilmer Santacruz, presidente de la Red de Maestros, dijo que en el Diálogo Presidencial Ecuador Decide 2017, los finalistas sustentarán su plan de gobierno y sus propuestas &#8220;por medio de las cuales solventarán las inquietudes de los ecuatorianos, así como expondrán la forma en que cumplirán las demandas sociales, especialmente en las propuestas de cómo mejorar la educación en el país&#8221;. (I)</p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">He recibido con mucho agrado la invitación de la Red de Maestros al Diálogo Presidencial realizada a los dos candidatos ¡Estamos dispuestos! <a href="https://t.co/cpJv91YKn3">https://t.co/cpJv91YKn3</a></p>
<p>— Lenín Moreno (@Lenin) <a href="https://twitter.com/Lenin/status/841265879971188736">13 de marzo de 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script><br />
Fuente: El Telégrafo</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
				                      				                      								</div>

																<div class="post-tags-box">
									<ul class="tags-box"><li><i class="fa fa-tags"></i><span>Tags:</span> </li><li><a href="http://tvlaverdad.com/tag/elecciones2017/" rel="tag">elecciones2017</a> </li> <li><a href="http://tvlaverdad.com/tag/lenin-moreno/" rel="tag">Lenín Moreno</a> </li> <li><a href="http://tvlaverdad.com/tag/politiko2017/" rel="tag">politiko2017</a> </li> <li><a href="http://tvlaverdad.com/tag/red-de-maestros-del-ecuador/" rel="tag">Red de Maestros del Ecuador</a> </li> <li><a href="http://tvlaverdad.com/tag/segunda-vuelta-del-2-de-abril/" rel="tag">segunda vuelta del 2 de abril</a></li></ul>									
								</div>
																								<div class="share-post-box">
									<ul class="share-box">
										<li><i class="fa fa-share-alt"></i><span>Compartir</span></li>
										<li><a class="facebook" onclick="window.open('http://www.facebook.com/sharer.php?u=http://tvlaverdad.com/moreno-acepta-con-mucho-agrado-la-invitacion-al-dialogo-presidencial-de-la-red-de-maestros/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http://tvlaverdad.com/moreno-acepta-con-mucho-agrado-la-invitacion-al-dialogo-presidencial-de-la-red-de-maestros/"><i class="fa fa-facebook"></i><span>Compartir en Facebook</span></a></li>
										<li><a class="twitter" onclick="window.open('http://twitter.com/share?url=http://tvlaverdad.com/moreno-acepta-con-mucho-agrado-la-invitacion-al-dialogo-presidencial-de-la-red-de-maestros/&amp;text=Moreno%20acepta%20&#8220;con%20mucho%20agrado&#8221;%20la%20invitación%20al%20Diálogo%20Presidencial%20de%20la%20Red%20de%20Maestros','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http://tvlaverdad.com/moreno-acepta-con-mucho-agrado-la-invitacion-al-dialogo-presidencial-de-la-red-de-maestros/&amp;text=Moreno%20acepta%20&#8220;con%20mucho%20agrado&#8221;%20la%20invitación%20al%20Diálogo%20Presidencial%20de%20la%20Red%20de%20Maestros"><i class="fa fa-twitter"></i><span>Compartir en Twitter</span></a></li>
										<li><a class="google" href="http://plus.google.com/share?url=http://tvlaverdad.com/moreno-acepta-con-mucho-agrado-la-invitacion-al-dialogo-presidencial-de-la-red-de-maestros/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus"></i><span></span></a></li>
										<li><a class="linkedin" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http://tvlaverdad.com/moreno-acepta-con-mucho-agrado-la-invitacion-al-dialogo-presidencial-de-la-red-de-maestros/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://tvlaverdad.com/moreno-acepta-con-mucho-agrado-la-invitacion-al-dialogo-presidencial-de-la-red-de-maestros/"><i class="fa fa-linkedin"></i><span></span></a></li>
									</ul>
								</div>
																
								<div class="prev-next-posts">
									 									<div class="prev-post">
										
										<div class="post-content">
											<h2><a href="http://tvlaverdad.com/el-consumo-de-drogas-causa-medio-millon-de-muertes-anuales/" title="prev post">El consumo de drogas causa medio millón de muertes anuales </a></h2>
											<ul class="post-tags">
												<li><i class="fa fa-clock-o"></i>marzo 13, 2017</li>
												<li><a href="#"><i class="fa fa-comments-o"></i><span>0</span></a></li>
											</ul>
										</div>
									</div>
																										</div>
																<div class="about-more-autor">
									<ul class="nav nav-tabs">
										<li class="active">
											<a href="#about-autor" data-toggle="tab">Sobre el Autor</a>
										</li>
										<li>
											<a href="#more-autor" data-toggle="tab">Más del autor</a>
										</li>
									</ul>

									<div class="tab-content">

										<div class="tab-pane active" id="about-autor">
											<div class="autor-box">
																								<img alt='' src='http://1.gravatar.com/avatar/d06cfb88f46a44258eea3aaeb2080849?s=100&#038;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D120&#038;r=g' srcset='http://1.gravatar.com/avatar/d06cfb88f46a44258eea3aaeb2080849?s=200&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D120&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />																								<div class="autor-content">
													<div class="autor-title">
														<h1><span>La Verdad</span><a href="http://tvlaverdad.com/author/la-verdad/">4491 Posts</a></h1>
														<ul class="autor-social">
																																												<li><a href="http://tvlaverdadonline@gmail.com" class="google"><i class="fa fa-google-plus"></i></a></li>
																																													<li><a href="https://twitter.com/TvVerdad?lang=es" class="twitter"><i class="fa fa-twitter"></i></a></li>
																																													<li><a href="https://www.youtube.com/channel/UCNXVAcCcmjdrpbJx-2-Gn2w" class="youtube"><i class="fa fa-youtube"></i></a></li>
																																																																										</ul>
													</div>
													<p>
																											</p>
												</div>
											</div>
										</div>

										<div class="tab-pane" id="more-autor">
											<div class="more-autor-posts">

																																				<div class="news-post image-post3">
													<div class="thumb-wrap"><img width="150" height="150" src="http://tvlaverdad.com/wp-content/uploads/2017/03/20170313093912_el-consumo-de-drogas-causa-medio-mi-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="20170313093912_el-consumo-de-drogas-causa-medio-mi" /></div>													<div class="hover-box">
														<h2><a href="http://tvlaverdad.com/el-consumo-de-drogas-causa-medio-millon-de-muertes-anuales/">El consumo de drogas causa medio millón de muertes anuales </a></h2>
														<ul class="post-tags">
															<li><i class="fa fa-clock-o"></i>marzo 13, 2017</li>
														</ul>
													</div>
												</div>
																							<div class="news-post image-post3">
													<div class="thumb-wrap"><img width="150" height="150" src="http://tvlaverdad.com/wp-content/uploads/2017/03/8250687-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="8250687" /></div>													<div class="hover-box">
														<h2><a href="http://tvlaverdad.com/vamos-con-todo-dice-alfredo-arias-dt-de-emelec/">‘Vamos con todo’, dice Alfredo Arias, DT de Emelec </a></h2>
														<ul class="post-tags">
															<li><i class="fa fa-clock-o"></i>marzo 13, 2017</li>
														</ul>
													</div>
												</div>
																							<div class="news-post image-post3">
													<div class="thumb-wrap"><img width="150" height="150" src="http://tvlaverdad.com/wp-content/uploads/2017/03/wp-1489415803283-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="wp-1489415803283.jpeg" /></div>													<div class="hover-box">
														<h2><a href="http://tvlaverdad.com/cuatro-casas-colapsaron-por-la-epoca-invernal/">Cuatro casas colapsaron por la época invernal </a></h2>
														<ul class="post-tags">
															<li><i class="fa fa-clock-o"></i>marzo 13, 2017</li>
														</ul>
													</div>
												</div>
																																	</div>
										</div>

									</div>
								</div>
																															    							    	<!-- carousel box -->
									<div class="carousel-box owl-wrapper">
									<div class="title-section">
										<h1><span>También te puede interesar</span></h1>
									</div>
									<div class="owl-carousel" data-num="3" data-rtl="false">

										 

										<div class="item news-post image-post3">
											<div class="thumb-wrap"><img width="150" height="150" src="http://tvlaverdad.com/wp-content/uploads/2017/03/32531418173_f7686a7125_z-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="32531418173_f7686a7125_z" /></div>											<div class="hover-box">
												<h2><a href="http://tvlaverdad.com/candidato-a-la-presidencia-lenin-moreno-suma-respaldo-para-segunda-vuelta-electoral/">Candidato a la presidencia Lenin Moreno suma respaldo para segunda vuelta electoral </a></h2>
												<ul class="post-tags">
													<li><i class="fa fa-clock-o"></i>marzo 9, 2017</li>
												</ul>
											</div>
										</div>
										 

										<div class="item news-post image-post3">
											<div class="thumb-wrap"><img width="150" height="150" src="http://tvlaverdad.com/wp-content/uploads/2017/03/1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="1" /></div>											<div class="hover-box">
												<h2><a href="http://tvlaverdad.com/lenin-moreno-aventaja-por-12-puntos-a-lasso-segun-nueva-encuesta/">Lenín Moreno aventaja por 12 puntos a Lasso, según nueva encuesta </a></h2>
												<ul class="post-tags">
													<li><i class="fa fa-clock-o"></i>marzo 9, 2017</li>
												</ul>
											</div>
										</div>
										 

										<div class="item news-post image-post3">
											<div class="thumb-wrap"><img width="150" height="150" src="http://tvlaverdad.com/wp-content/uploads/2017/03/mediospublicosfinal-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="mediospublicosfinal" /></div>											<div class="hover-box">
												<h2><a href="http://tvlaverdad.com/medios-estatales-con-mas-espacios-para-los-candidatos-oficialistas/">Medios estatales con más espacios para los candidatos oficialistas </a></h2>
												<ul class="post-tags">
													<li><i class="fa fa-clock-o"></i>marzo 6, 2017</li>
												</ul>
											</div>
										</div>
										 

										<div class="item news-post image-post3">
											<div class="thumb-wrap"><img width="150" height="150" src="http://tvlaverdad.com/wp-content/uploads/2017/03/data15759325-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="data15759325" /></div>											<div class="hover-box">
												<h2><a href="http://tvlaverdad.com/lenin-moreno-recorrio-machala-y-estuvo-en-santo-domingo/">Lenin Moreno recorrió Machala y estuvo en Santo Domingo </a></h2>
												<ul class="post-tags">
													<li><i class="fa fa-clock-o"></i>marzo 3, 2017</li>
												</ul>
											</div>
										</div>
										 

										<div class="item news-post image-post3">
											<div class="thumb-wrap"><img width="150" height="150" src="http://tvlaverdad.com/wp-content/uploads/2017/02/pozo-4-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="pozo-4" /></div>											<div class="hover-box">
												<h2><a href="http://tvlaverdad.com/cne-2-de-abril-sera-la-segunda-vuelta-entre-lenin-moreno-y-guillermo-lasso/">CNE: 2 de abril será la segunda vuelta entre Lenin Moreno y Guillermo Lasso </a></h2>
												<ul class="post-tags">
													<li><i class="fa fa-clock-o"></i>febrero 23, 2017</li>
												</ul>
											</div>
										</div>
																													</div>
									</div>
																	<!-- End carousel box -->
																
								

<!-- comment area box -->
<div class="comment-area-box">
	<div class="title-section">
		<h1><span>0 Comments</span></h1>
	</div>
	<ul class="comment-tree">
					</ul>
	</div>
<!-- End comment area box -->


<!-- contact form box -->
<div class="contact-form-box">
	
		  
	
	
						<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"><span>Leave a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/moreno-acepta-con-mucho-agrado-la-invitacion-al-dialogo-presidencial-de-la-red-de-maestros/#respond" style="display:none;">Cancelar respuesta</a></small></h3>				<form action="http://tvlaverdad.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<span class="email-not-published">Your email address will not be published.</span><label for="comment">Comment*</label><textarea    id="comment"   name="comment" aria-required='true'></textarea>
					<div class="row">
					<div class="col-md-4"><label for="name">Name*</label>
					<input type="text" name="author"   id="name" value=""  aria-required='true' />
					</div>
				
			
<div class="col-md-4">
						<label for="mail">E-mail*</label>
					<input id="mail" name="email"   type="text" value=""  aria-required='true' /></div>
					
				
			
<div class="col-md-4"><label for="website">Website</label>
				<input id="website" name="url"   type="text" value=""  /></div>
				</div>
			
<p class="cptch_block"><span class="cptch_title">CAPTCHA<span class="required"> *</span></span><span class="cptch_wrap">
				<label class="cptch_label" for="cptch_input_73">
					<span class="cptch_span">ocho</span>
					<span class="cptch_span">&nbsp;&times;&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_73" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">setenta y dos</span>
					<input type="hidden" name="cptch_result" value="tFQ=" />
					<input type="hidden" name="cptch_time" value="1489419064" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='21081' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p>				</form>
					</div><!-- #respond -->
		
	
	
</div>
<!-- End contact form box -->
								

							</div>
							<!-- End single-post box -->

						</div>
						<!-- End block content -->
										</div>

					<div class="col-md-3 col-sm-4 sidebar-sticky">

						<!-- sidebar -->
<div class="sidebar large-sidebar ">
	<aside id="text-27" class="widget widget_text">			<div class="textwidget"><a href="http://www.tvlaverdad.com" target="_Blank" title="contador de visitas">NUESTRAS VISITAS NOS GARANTIZAN</a><br>
<script type="text/javascript" src="http://counter10.fcs.ovh/private/countertab.js?c=5ec71c15b8db620b45b83014c412575b"></script></div>
		</aside><aside id="text-10" class="widget widget_text">			<div class="textwidget"><a href="http://impresa.tvlaverdad.com/" target="_blank"><img class="alignnone size-full wp-image-307" src="http://tvlaverdad.com/wp-content/uploads/2017/03/Comp-1_00000.jpg" alt="Imprimir" width="300" height="373" /></a></div>
		</aside><aside id="text-31" class="widget widget_text">			<div class="textwidget"><iframe src="http://tvlaverdad.com/flash/huaquillas/index.php" width="270" height="480" frameborder="0" allowtransparency="100%" marginheight="0" marginwidth="0" scrolling="no"></iframe></div>
		</aside><aside id="text-13" class="widget widget_text">			<div class="textwidget"><iframe src="http://tvlaverdad.com/flash/elguabo/index.php" width="270" height="250" frameborder="0" allowtransparency="100%" marginheight="0" marginwidth="0" scrolling="no"></iframe></div>
		</aside><aside id="text-11" class="widget widget_text">			<div class="textwidget"><a class="twitter-timeline" data-dnt="true" data-widget-id="545592049157025792" href="https://twitter.com/hashtag/YoPrefieroLaVerdad" width="300">Tweets sobre #YoPrefieroLaVerdad</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</aside><aside id="text-32" class="widget widget_text">			<div class="textwidget"><iframe src="http://tvlaverdad.com/flash/portuaria/index.php" width="270" height="480" frameborder="0" allowtransparency="100%" marginheight="0" marginwidth="0" scrolling="no"></iframe></div>
		</aside>	
			<aside id="pptwj-2" class="widget pptwj">
			
			<div class="pptwj-tabs-wrap">
	
				<ul class="tab-links">
										
					<li class="popular"><a href="#tab-pop">Popular</a></li>					<li class="comments"><a href="#tab-comm">Comments</a></li>									</ul>
				
				<div class="clear"></div>
	
				<div class="boxes box inside">
	
						
										<div id="tab-pop">
						<ul class="tab-filter-list" data-type="popular">
							<li>
																	<a href="#" data-time="day" data-numberposts="5" data-thumb="0" data-tab="popular">Today</a>
																	<a href="#" data-time="week" data-numberposts="5" data-thumb="0" data-tab="popular">Week</a>
																	<a href="#" data-time="month" data-numberposts="5" data-thumb="0" data-tab="popular">Month</a>
																	<a href="#" data-time="all" data-numberposts="5" data-thumb="0" data-tab="popular">All</a>
															</li>
						</ul>
						<ul class="list">
									<li class="odd">
									<a class="item-title" title="Marcela Temer, de modelo a primera dama de Brasil" href="http://tvlaverdad.com/marcela-temer-de-modelo-a-primera-dama-de-brasil/">Marcela Temer, de modelo a primera dama de Brasil</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
									<a class="item-title" title="¡Profesor fue encontrado con su alumna en un motel!" href="http://tvlaverdad.com/profesor-fue-encontrado-con-su-alumna-en-un-motel/">¡Profesor fue encontrado con su alumna en un motel!</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="odd">
									<a class="item-title" title="Las candidatas a Reina Mundial del Banano Capítulo Ecuador llegaron a Machala 2254 Candidatas a la Reina Mundial del Banano." href="http://tvlaverdad.com/las-candidatas-a-reina-mundial-del-banano-capitulo-ecuador-llegaron-a-machala-2254-candidatas-a-la-reina-mundial-del-banano/">Las candidatas a Reina Mundial del Banano Capítulo Ecuador llegaron a Machala 2254 Candidatas a la Reina Mundial del Banano.</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
									<a class="item-title" title="Decenas de maestros tramitan devolución de complemento de fondos de reserva" href="http://tvlaverdad.com/decenas-de-maestros-tramitan-devolucion-de-complemento-de-fondos-de-reserva/">Decenas de maestros tramitan devolución de complemento de fondos de reserva</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="odd">
									<a class="item-title" title="Sube a 12 lista de fallecidos en accidente de tránsito en Guayllabamba" href="http://tvlaverdad.com/sube-a-12-lista-de-fallecidos-en-accidente-de-transito-en-guayllabamba/">Sube a 12 lista de fallecidos en accidente de tránsito en Guayllabamba</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
								</ul>
					</div><!-- #tab-pop -->
																				<div id="tab-comm">
						<ul class="tab-filter-list" data-type="comments">
							<li>
																	<a href="#" data-time="day" data-numberposts="5" data-thumb="0" data-tab="commented">Today</a>
																	<a href="#" data-time="week" data-numberposts="5" data-thumb="0" data-tab="commented">Week</a>
																	<a href="#" data-time="month" data-numberposts="5" data-thumb="0" data-tab="commented">Month</a>
																	<a href="#" data-time="all" data-numberposts="5" data-thumb="0" data-tab="commented">All</a>
															</li>
						</ul>
						<ul class="list">
										<li>Sorry. No data yet.</li>
									</ul>
					</div><!-- #tab-comm -->
										<div class="pptwj-loader"><img src="http://tvlaverdad.com/wp-includes//images/wpspin-2x.gif" alt="Ajax spinner"></div>
				</div><!-- /.boxes -->
			</div><!-- /pptwj-tabs-wrap -->

			</aside>			<aside id="text-12" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ad1_100x100 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7944289033402293"
     data-ad-slot="5805593561"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="text-2" class="widget widget_text"><div class="title-section"><h2><span>RECOMENDADOS</span></h2></div>			<div class="textwidget">	<div class="image-post-slider">
		<ul class="bxslider">
						<li>
				<div class="news-post image-post2">
					<div class="thumb-wrap"><img width="1170" height="552" src="http://tvlaverdad.com/wp-content/uploads/2017/03/bc89e94455c5e568df3ced75d37eab1d_XL.jpg" class="attachment- size- wp-post-image" alt="bc89e94455c5e568df3ced75d37eab1d_XL" srcset="http://tvlaverdad.com/wp-content/uploads/2017/03/bc89e94455c5e568df3ced75d37eab1d_XL.jpg 1170w, http://tvlaverdad.com/wp-content/uploads/2017/03/bc89e94455c5e568df3ced75d37eab1d_XL-300x142.jpg 300w, http://tvlaverdad.com/wp-content/uploads/2017/03/bc89e94455c5e568df3ced75d37eab1d_XL-1024x483.jpg 1024w" sizes="(max-width: 1170px) 100vw, 1170px" /></div>					<div class="hover-box">
						<div class="inner-hover">
							<h2><a href="http://tvlaverdad.com/moreno-acepta-con-mucho-agrado-la-invitacion-al-dialogo-presidencial-de-la-red-de-maestros/">Moreno acepta &#8220;con mucho agrado&#8221; la invitación al Diálogo Presidencial de la Red de Maestros </a></h2>
							<ul class="post-tags">
								<li><i class="fa fa-clock-o"></i>marzo 13, 2017</li>
								<li><i class="fa fa-user"></i>Por <a href="http://tvlaverdad.com/author/la-verdad/" title="Entradas de La Verdad" rel="author">La Verdad</a></li>
								<li> <a href="http://tvlaverdad.com/moreno-acepta-con-mucho-agrado-la-invitacion-al-dialogo-presidencial-de-la-red-de-maestros/#respond" class="comm" ><i class="fa fa-comments-o"></i><span>0</span> </a></li>
								<li><i class="fa fa-eye"></i>4</li>
							</ul>
						</div>
					</div>
				</div>
			</li>
						<li>
				<div class="news-post image-post2">
					<div class="thumb-wrap"><img width="630" height="385" src="http://tvlaverdad.com/wp-content/uploads/2017/03/20170313093912_el-consumo-de-drogas-causa-medio-mi.jpg" class="attachment- size- wp-post-image" alt="20170313093912_el-consumo-de-drogas-causa-medio-mi" srcset="http://tvlaverdad.com/wp-content/uploads/2017/03/20170313093912_el-consumo-de-drogas-causa-medio-mi.jpg 630w, http://tvlaverdad.com/wp-content/uploads/2017/03/20170313093912_el-consumo-de-drogas-causa-medio-mi-300x183.jpg 300w" sizes="(max-width: 630px) 100vw, 630px" /></div>					<div class="hover-box">
						<div class="inner-hover">
							<h2><a href="http://tvlaverdad.com/el-consumo-de-drogas-causa-medio-millon-de-muertes-anuales/">El consumo de drogas causa medio millón de muertes anuales </a></h2>
							<ul class="post-tags">
								<li><i class="fa fa-clock-o"></i>marzo 13, 2017</li>
								<li><i class="fa fa-user"></i>Por <a href="http://tvlaverdad.com/author/la-verdad/" title="Entradas de La Verdad" rel="author">La Verdad</a></li>
								<li> <a href="http://tvlaverdad.com/el-consumo-de-drogas-causa-medio-millon-de-muertes-anuales/#respond" class="comm" ><i class="fa fa-comments-o"></i><span>0</span> </a></li>
								<li><i class="fa fa-eye"></i>5</li>
							</ul>
						</div>
					</div>
				</div>
			</li>
						<li>
				<div class="news-post image-post2">
					<div class="thumb-wrap"><img width="423" height="450" src="http://tvlaverdad.com/wp-content/uploads/2017/03/8250687.jpg" class="attachment- size- wp-post-image" alt="8250687" srcset="http://tvlaverdad.com/wp-content/uploads/2017/03/8250687.jpg 423w, http://tvlaverdad.com/wp-content/uploads/2017/03/8250687-282x300.jpg 282w" sizes="(max-width: 423px) 100vw, 423px" /></div>					<div class="hover-box">
						<div class="inner-hover">
							<h2><a href="http://tvlaverdad.com/vamos-con-todo-dice-alfredo-arias-dt-de-emelec/">‘Vamos con todo’, dice Alfredo Arias, DT de Emelec </a></h2>
							<ul class="post-tags">
								<li><i class="fa fa-clock-o"></i>marzo 13, 2017</li>
								<li><i class="fa fa-user"></i>Por <a href="http://tvlaverdad.com/author/la-verdad/" title="Entradas de La Verdad" rel="author">La Verdad</a></li>
								<li> <a href="http://tvlaverdad.com/vamos-con-todo-dice-alfredo-arias-dt-de-emelec/#respond" class="comm" ><i class="fa fa-comments-o"></i><span>0</span> </a></li>
								<li><i class="fa fa-eye"></i>5</li>
							</ul>
						</div>
					</div>
				</div>
			</li>
						<li>
				<div class="news-post image-post2">
					<div class="thumb-wrap"><img width="1170" height="552" src="http://tvlaverdad.com/wp-content/uploads/2017/03/bd2e04170c5a17338c126c92bb61a0d4_XL.jpg" class="attachment- size- wp-post-image" alt="bd2e04170c5a17338c126c92bb61a0d4_XL" srcset="http://tvlaverdad.com/wp-content/uploads/2017/03/bd2e04170c5a17338c126c92bb61a0d4_XL.jpg 1170w, http://tvlaverdad.com/wp-content/uploads/2017/03/bd2e04170c5a17338c126c92bb61a0d4_XL-300x142.jpg 300w, http://tvlaverdad.com/wp-content/uploads/2017/03/bd2e04170c5a17338c126c92bb61a0d4_XL-1024x483.jpg 1024w" sizes="(max-width: 1170px) 100vw, 1170px" /></div>					<div class="hover-box">
						<div class="inner-hover">
							<h2><a href="http://tvlaverdad.com/presidente-correa-anuncia-investigacion-de-actos-de-corrupcion-en-hospital-de-quevedo/">Presidente Correa anuncia investigación de actos de corrupción en hospital de Quevedo </a></h2>
							<ul class="post-tags">
								<li><i class="fa fa-clock-o"></i>marzo 10, 2017</li>
								<li><i class="fa fa-user"></i>Por <a href="http://tvlaverdad.com/author/la-verdad/" title="Entradas de La Verdad" rel="author">La Verdad</a></li>
								<li> <a href="http://tvlaverdad.com/presidente-correa-anuncia-investigacion-de-actos-de-corrupcion-en-hospital-de-quevedo/#respond" class="comm" ><i class="fa fa-comments-o"></i><span>0</span> </a></li>
								<li><i class="fa fa-eye"></i>27</li>
							</ul>
						</div>
					</div>
				</div>
			</li>
						<li>
				<div class="news-post image-post2">
					<div class="thumb-wrap"><img width="1170" height="552" src="http://tvlaverdad.com/wp-content/uploads/2017/03/0fe7574a350ff5352f9606904a5bf330_XL.jpg" class="attachment- size- wp-post-image" alt="0fe7574a350ff5352f9606904a5bf330_XL" srcset="http://tvlaverdad.com/wp-content/uploads/2017/03/0fe7574a350ff5352f9606904a5bf330_XL.jpg 1170w, http://tvlaverdad.com/wp-content/uploads/2017/03/0fe7574a350ff5352f9606904a5bf330_XL-300x142.jpg 300w, http://tvlaverdad.com/wp-content/uploads/2017/03/0fe7574a350ff5352f9606904a5bf330_XL-1024x483.jpg 1024w" sizes="(max-width: 1170px) 100vw, 1170px" /></div>					<div class="hover-box">
						<div class="inner-hover">
							<h2><a href="http://tvlaverdad.com/los-profugos-como-los-electores/">Los prófugos como los &#8220;electores&#8221; </a></h2>
							<ul class="post-tags">
								<li><i class="fa fa-clock-o"></i>marzo 10, 2017</li>
								<li><i class="fa fa-user"></i>Por <a href="http://tvlaverdad.com/author/la-verdad/" title="Entradas de La Verdad" rel="author">La Verdad</a></li>
								<li> <a href="http://tvlaverdad.com/los-profugos-como-los-electores/#respond" class="comm" ><i class="fa fa-comments-o"></i><span>0</span> </a></li>
								<li><i class="fa fa-eye"></i>32</li>
							</ul>
						</div>
					</div>
				</div>
			</li>
						<li>
				<div class="news-post image-post2">
					<div class="thumb-wrap"><img width="1024" height="576" src="http://tvlaverdad.com/wp-content/uploads/2017/03/95069297_p04wfnpj.jpg" class="attachment- size- wp-post-image" alt="_95069297_p04wfnpj" srcset="http://tvlaverdad.com/wp-content/uploads/2017/03/95069297_p04wfnpj.jpg 1024w, http://tvlaverdad.com/wp-content/uploads/2017/03/95069297_p04wfnpj-300x169.jpg 300w" sizes="(max-width: 1024px) 100vw, 1024px" /></div>					<div class="hover-box">
						<div class="inner-hover">
							<h2><a href="http://tvlaverdad.com/video-la-inesperada-interrupcion-de-ninos-a-analista-internacional-en-entrevista/">Video: La inesperada interrupción de niños a analista internacional en entrevista </a></h2>
							<ul class="post-tags">
								<li><i class="fa fa-clock-o"></i>marzo 10, 2017</li>
								<li><i class="fa fa-user"></i>Por <a href="http://tvlaverdad.com/author/la-verdad/" title="Entradas de La Verdad" rel="author">La Verdad</a></li>
								<li> <a href="http://tvlaverdad.com/video-la-inesperada-interrupcion-de-ninos-a-analista-internacional-en-entrevista/#respond" class="comm" ><i class="fa fa-comments-o"></i><span>0</span> </a></li>
								<li><i class="fa fa-eye"></i>32</li>
							</ul>
						</div>
					</div>
				</div>
			</li>
						<li>
				<div class="news-post image-post2">
					<div class="thumb-wrap"><img width="660" height="433" src="http://tvlaverdad.com/wp-content/uploads/2017/03/14891524819882.jpg" class="attachment- size- wp-post-image" alt="14891524819882" srcset="http://tvlaverdad.com/wp-content/uploads/2017/03/14891524819882.jpg 660w, http://tvlaverdad.com/wp-content/uploads/2017/03/14891524819882-300x197.jpg 300w" sizes="(max-width: 660px) 100vw, 660px" /></div>					<div class="hover-box">
						<div class="inner-hover">
							<h2><a href="http://tvlaverdad.com/los-ninos-refugiados-rohingya-abocados-a-la-radicalizacion/">Los niños refugiados rohingya, abocados a la radicalización </a></h2>
							<ul class="post-tags">
								<li><i class="fa fa-clock-o"></i>marzo 10, 2017</li>
								<li><i class="fa fa-user"></i>Por <a href="http://tvlaverdad.com/author/la-verdad/" title="Entradas de La Verdad" rel="author">La Verdad</a></li>
								<li> <a href="http://tvlaverdad.com/los-ninos-refugiados-rohingya-abocados-a-la-radicalizacion/#respond" class="comm" ><i class="fa fa-comments-o"></i><span>0</span> </a></li>
								<li><i class="fa fa-eye"></i>25</li>
							</ul>
						</div>
					</div>
				</div>
			</li>
						<li>
				<div class="news-post image-post2">
					<div class="thumb-wrap"><img width="501" height="462" src="http://tvlaverdad.com/wp-content/uploads/2017/03/Raul-Vaca-Bastidas-muere.jpg" class="attachment- size- wp-post-image" alt="Raul-Vaca-Bastidas-muere" srcset="http://tvlaverdad.com/wp-content/uploads/2017/03/Raul-Vaca-Bastidas-muere.jpg 501w, http://tvlaverdad.com/wp-content/uploads/2017/03/Raul-Vaca-Bastidas-muere-300x277.jpg 300w" sizes="(max-width: 501px) 100vw, 501px" /></div>					<div class="hover-box">
						<div class="inner-hover">
							<h2><a href="http://tvlaverdad.com/exjugador-de-liga-de-quito-y-el-nacional-fallece-a-los-34-anos/">Exjugador de Liga de Quito y El nacional fallece a los 34 años </a></h2>
							<ul class="post-tags">
								<li><i class="fa fa-clock-o"></i>marzo 10, 2017</li>
								<li><i class="fa fa-user"></i>Por <a href="http://tvlaverdad.com/author/la-verdad/" title="Entradas de La Verdad" rel="author">La Verdad</a></li>
								<li> <a href="http://tvlaverdad.com/exjugador-de-liga-de-quito-y-el-nacional-fallece-a-los-34-anos/#respond" class="comm" ><i class="fa fa-comments-o"></i><span>0</span> </a></li>
								<li><i class="fa fa-eye"></i>26</li>
							</ul>
						</div>
					</div>
				</div>
			</li>
						<li>
				<div class="news-post image-post2">
					<div class="thumb-wrap"><img width="1024" height="576" src="http://tvlaverdad.com/wp-content/uploads/2017/03/10-03-2017-nebot-bucaram-lasso.jpg" class="attachment- size- wp-post-image" alt="10-03-2017-nebot-bucaram-lasso" srcset="http://tvlaverdad.com/wp-content/uploads/2017/03/10-03-2017-nebot-bucaram-lasso.jpg 1024w, http://tvlaverdad.com/wp-content/uploads/2017/03/10-03-2017-nebot-bucaram-lasso-300x169.jpg 300w" sizes="(max-width: 1024px) 100vw, 1024px" /></div>					<div class="hover-box">
						<div class="inner-hover">
							<h2><a href="http://tvlaverdad.com/nebot-y-bucaram-se-inclinan-a-favor-de-lasso-por-la-similitud-de-propuestas/">Nebot y Bucaram se inclinan a favor de Lasso por la similitud de propuestas </a></h2>
							<ul class="post-tags">
								<li><i class="fa fa-clock-o"></i>marzo 10, 2017</li>
								<li><i class="fa fa-user"></i>Por <a href="http://tvlaverdad.com/author/la-verdad/" title="Entradas de La Verdad" rel="author">La Verdad</a></li>
								<li> <a href="http://tvlaverdad.com/nebot-y-bucaram-se-inclinan-a-favor-de-lasso-por-la-similitud-de-propuestas/#respond" class="comm" ><i class="fa fa-comments-o"></i><span>0</span> </a></li>
								<li><i class="fa fa-eye"></i>27</li>
							</ul>
						</div>
					</div>
				</div>
			</li>
						<li>
				<div class="news-post image-post2">
					<div class="thumb-wrap"><img width="1200" height="738" src="http://tvlaverdad.com/wp-content/uploads/2017/03/c6gzefcxuaezzlq.jpg" class="attachment- size- wp-post-image" alt="c6gzefcxuaezzlq" srcset="http://tvlaverdad.com/wp-content/uploads/2017/03/c6gzefcxuaezzlq.jpg 1200w, http://tvlaverdad.com/wp-content/uploads/2017/03/c6gzefcxuaezzlq-300x185.jpg 300w, http://tvlaverdad.com/wp-content/uploads/2017/03/c6gzefcxuaezzlq-1024x630.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" /></div>					<div class="hover-box">
						<div class="inner-hover">
							<h2><a href="http://tvlaverdad.com/arranca-la-campana-para-la-segunda-vuelta-electoral/">ARRANCA LA CAMPAÑA PARA LA SEGUNDA VUELTA ELECTORAL </a></h2>
							<ul class="post-tags">
								<li><i class="fa fa-clock-o"></i>marzo 10, 2017</li>
								<li><i class="fa fa-user"></i>Por <a href="http://tvlaverdad.com/author/la-verdad/" title="Entradas de La Verdad" rel="author">La Verdad</a></li>
								<li> <a href="http://tvlaverdad.com/arranca-la-campana-para-la-segunda-vuelta-electoral/#respond" class="comm" ><i class="fa fa-comments-o"></i><span>0</span> </a></li>
								<li><i class="fa fa-eye"></i>30</li>
							</ul>
						</div>
					</div>
				</div>
			</li>
						<li>
				<div class="news-post image-post2">
					<div class="thumb-wrap"><img width="600" height="315" src="http://tvlaverdad.com/wp-content/uploads/2017/03/image_content_22302972_20170224100144.jpg" class="attachment- size- wp-post-image" alt="image_content_22302972_20170224100144" srcset="http://tvlaverdad.com/wp-content/uploads/2017/03/image_content_22302972_20170224100144.jpg 600w, http://tvlaverdad.com/wp-content/uploads/2017/03/image_content_22302972_20170224100144-300x158.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></div>					<div class="hover-box">
						<div class="inner-hover">
							<h2><a href="http://tvlaverdad.com/video-duelo-tricolor-en-europa-rostov-y-manchester-empataron/">(VIDEO) DUELO TRICOLOR EN EUROPA: Rostov y Manchester empataron </a></h2>
							<ul class="post-tags">
								<li><i class="fa fa-clock-o"></i>marzo 9, 2017</li>
								<li><i class="fa fa-user"></i>Por <a href="http://tvlaverdad.com/author/la-verdad/" title="Entradas de La Verdad" rel="author">La Verdad</a></li>
								<li> <a href="http://tvlaverdad.com/video-duelo-tricolor-en-europa-rostov-y-manchester-empataron/#respond" class="comm" ><i class="fa fa-comments-o"></i><span>0</span> </a></li>
								<li><i class="fa fa-eye"></i>34</li>
							</ul>
						</div>
					</div>
				</div>
			</li>
						<li>
				<div class="news-post image-post2">
					<div class="thumb-wrap"><img width="500" height="300" src="http://tvlaverdad.com/wp-content/uploads/2017/03/rd-35.jpg" class="attachment- size- wp-post-image" alt="rd (35)" srcset="http://tvlaverdad.com/wp-content/uploads/2017/03/rd-35.jpg 500w, http://tvlaverdad.com/wp-content/uploads/2017/03/rd-35-300x180.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /></div>					<div class="hover-box">
						<div class="inner-hover">
							<h2><a href="http://tvlaverdad.com/en-zaruma-se-inicio-el-estudio-del-suelo-en-zona-afectada-por-socavones/">En Zaruma se inició el estudio del suelo en zona afectada por socavones </a></h2>
							<ul class="post-tags">
								<li><i class="fa fa-clock-o"></i>marzo 9, 2017</li>
								<li><i class="fa fa-user"></i>Por <a href="http://tvlaverdad.com/author/la-verdad/" title="Entradas de La Verdad" rel="author">La Verdad</a></li>
								<li> <a href="http://tvlaverdad.com/en-zaruma-se-inicio-el-estudio-del-suelo-en-zona-afectada-por-socavones/#respond" class="comm" ><i class="fa fa-comments-o"></i><span>0</span> </a></li>
								<li><i class="fa fa-eye"></i>46</li>
							</ul>
						</div>
					</div>
				</div>
			</li>
						<li>
				<div class="news-post image-post2">
					<div class="thumb-wrap"><img width="580" height="388" src="http://tvlaverdad.com/wp-content/uploads/2017/03/32531418173_f7686a7125_z.jpg" class="attachment- size- wp-post-image" alt="32531418173_f7686a7125_z" srcset="http://tvlaverdad.com/wp-content/uploads/2017/03/32531418173_f7686a7125_z.jpg 580w, http://tvlaverdad.com/wp-content/uploads/2017/03/32531418173_f7686a7125_z-300x201.jpg 300w" sizes="(max-width: 580px) 100vw, 580px" /></div>					<div class="hover-box">
						<div class="inner-hover">
							<h2><a href="http://tvlaverdad.com/candidato-a-la-presidencia-lenin-moreno-suma-respaldo-para-segunda-vuelta-electoral/">Candidato a la presidencia Lenin Moreno suma respaldo para segunda vuelta electoral </a></h2>
							<ul class="post-tags">
								<li><i class="fa fa-clock-o"></i>marzo 9, 2017</li>
								<li><i class="fa fa-user"></i>Por <a href="http://tvlaverdad.com/author/la-verdad/" title="Entradas de La Verdad" rel="author">La Verdad</a></li>
								<li> <a href="http://tvlaverdad.com/candidato-a-la-presidencia-lenin-moreno-suma-respaldo-para-segunda-vuelta-electoral/#respond" class="comm" ><i class="fa fa-comments-o"></i><span>0</span> </a></li>
								<li><i class="fa fa-eye"></i>38</li>
							</ul>
						</div>
					</div>
				</div>
			</li>
						<li>
				<div class="news-post image-post2">
					<div class="thumb-wrap"><img width="627" height="363" src="http://tvlaverdad.com/wp-content/uploads/2017/03/cervezas-cervezas-cervezas.jpg" class="attachment- size- wp-post-image" alt="cervezas-cervezas-cervezas" srcset="http://tvlaverdad.com/wp-content/uploads/2017/03/cervezas-cervezas-cervezas.jpg 627w, http://tvlaverdad.com/wp-content/uploads/2017/03/cervezas-cervezas-cervezas-300x174.jpg 300w" sizes="(max-width: 627px) 100vw, 627px" /></div>					<div class="hover-box">
						<div class="inner-hover">
							<h2><a href="http://tvlaverdad.com/ecuador-cuenta-con-el-primer-instituto-de-la-cerveza/">Ecuador cuenta con el primer Instituto de la Cerveza </a></h2>
							<ul class="post-tags">
								<li><i class="fa fa-clock-o"></i>marzo 9, 2017</li>
								<li><i class="fa fa-user"></i>Por <a href="http://tvlaverdad.com/author/la-verdad/" title="Entradas de La Verdad" rel="author">La Verdad</a></li>
								<li> <a href="http://tvlaverdad.com/ecuador-cuenta-con-el-primer-instituto-de-la-cerveza/#respond" class="comm" ><i class="fa fa-comments-o"></i><span>0</span> </a></li>
								<li><i class="fa fa-eye"></i>47</li>
							</ul>
						</div>
					</div>
				</div>
			</li>
						<li>
				<div class="news-post image-post2">
					<div class="thumb-wrap"><img width="1024" height="768" src="http://tvlaverdad.com/wp-content/uploads/2017/03/1.jpg" class="attachment- size- wp-post-image" alt="1" srcset="http://tvlaverdad.com/wp-content/uploads/2017/03/1.jpg 1024w, http://tvlaverdad.com/wp-content/uploads/2017/03/1-300x225.jpg 300w" sizes="(max-width: 1024px) 100vw, 1024px" /></div>					<div class="hover-box">
						<div class="inner-hover">
							<h2><a href="http://tvlaverdad.com/lenin-moreno-aventaja-por-12-puntos-a-lasso-segun-nueva-encuesta/">Lenín Moreno aventaja por 12 puntos a Lasso, según nueva encuesta </a></h2>
							<ul class="post-tags">
								<li><i class="fa fa-clock-o"></i>marzo 9, 2017</li>
								<li><i class="fa fa-user"></i>Por <a href="http://tvlaverdad.com/author/la-verdad/" title="Entradas de La Verdad" rel="author">La Verdad</a></li>
								<li> <a href="http://tvlaverdad.com/lenin-moreno-aventaja-por-12-puntos-a-lasso-segun-nueva-encuesta/#respond" class="comm" ><i class="fa fa-comments-o"></i><span>0</span> </a></li>
								<li><i class="fa fa-eye"></i>46</li>
							</ul>
						</div>
					</div>
				</div>
			</li>
						<li>
				<div class="news-post image-post2">
					<div class="thumb-wrap"><img width="750" height="422" src="http://tvlaverdad.com/wp-content/uploads/2017/03/58c03a62c4618847238b4629.jpg" class="attachment- size- wp-post-image" alt="58c03a62c4618847238b4629" srcset="http://tvlaverdad.com/wp-content/uploads/2017/03/58c03a62c4618847238b4629.jpg 750w, http://tvlaverdad.com/wp-content/uploads/2017/03/58c03a62c4618847238b4629-300x169.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></div>					<div class="hover-box">
						<div class="inner-hover">
							<h2><a href="http://tvlaverdad.com/video-es-esta-antigua-filmacion-una-prueba-de-que-hitler-consumia-anfetaminas/">VIDEO: ¿Es esta antigua filmación una prueba de que Hitler consumía anfetaminas? </a></h2>
							<ul class="post-tags">
								<li><i class="fa fa-clock-o"></i>marzo 9, 2017</li>
								<li><i class="fa fa-user"></i>Por <a href="http://tvlaverdad.com/author/la-verdad/" title="Entradas de La Verdad" rel="author">La Verdad</a></li>
								<li> <a href="http://tvlaverdad.com/video-es-esta-antigua-filmacion-una-prueba-de-que-hitler-consumia-anfetaminas/#respond" class="comm" ><i class="fa fa-comments-o"></i><span>0</span> </a></li>
								<li><i class="fa fa-eye"></i>49</li>
							</ul>
						</div>
					</div>
				</div>
			</li>
						<li>
				<div class="news-post image-post2">
					<div class="thumb-wrap"><img width="599" height="400" src="http://tvlaverdad.com/wp-content/uploads/2017/03/rd-34.jpg" class="attachment- size- wp-post-image" alt="rd (34)" srcset="http://tvlaverdad.com/wp-content/uploads/2017/03/rd-34.jpg 599w, http://tvlaverdad.com/wp-content/uploads/2017/03/rd-34-300x200.jpg 300w" sizes="(max-width: 599px) 100vw, 599px" /></div>					<div class="hover-box">
						<div class="inner-hover">
							<h2><a href="http://tvlaverdad.com/por-la-igualdad-mujeres-marcharon-en-dia-internacional/">Por la igualdad Mujeres marcharon en Día Internacional </a></h2>
							<ul class="post-tags">
								<li><i class="fa fa-clock-o"></i>marzo 9, 2017</li>
								<li><i class="fa fa-user"></i>Por <a href="http://tvlaverdad.com/author/la-verdad/" title="Entradas de La Verdad" rel="author">La Verdad</a></li>
								<li> <a href="http://tvlaverdad.com/por-la-igualdad-mujeres-marcharon-en-dia-internacional/#respond" class="comm" ><i class="fa fa-comments-o"></i><span>0</span> </a></li>
								<li><i class="fa fa-eye"></i>39</li>
							</ul>
						</div>
					</div>
				</div>
			</li>
						<li>
				<div class="news-post image-post2">
					<div class="thumb-wrap"><img width="750" height="423" src="http://tvlaverdad.com/wp-content/uploads/2017/03/kim-transparencia.jpg" class="attachment- size- wp-post-image" alt="kim-transparencia" srcset="http://tvlaverdad.com/wp-content/uploads/2017/03/kim-transparencia.jpg 750w, http://tvlaverdad.com/wp-content/uploads/2017/03/kim-transparencia-300x169.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></div>					<div class="hover-box">
						<div class="inner-hover">
							<h2><a href="http://tvlaverdad.com/kim-kardashian-luce-vestido-transparente-sin-ropa-interior-fotos/">Kim Kardashian luce vestido transparente sin ropa interior ¡Fotos! </a></h2>
							<ul class="post-tags">
								<li><i class="fa fa-clock-o"></i>marzo 9, 2017</li>
								<li><i class="fa fa-user"></i>Por <a href="http://tvlaverdad.com/author/la-verdad/" title="Entradas de La Verdad" rel="author">La Verdad</a></li>
								<li> <a href="http://tvlaverdad.com/kim-kardashian-luce-vestido-transparente-sin-ropa-interior-fotos/#respond" class="comm" ><i class="fa fa-comments-o"></i><span>0</span> </a></li>
								<li><i class="fa fa-eye"></i>40</li>
							</ul>
						</div>
					</div>
				</div>
			</li>
						<li>
				<div class="news-post image-post2">
					<div class="thumb-wrap"><img width="1200" height="600" src="http://tvlaverdad.com/wp-content/uploads/2017/03/121627_600-1200x600.jpg" class="attachment- size- wp-post-image" alt="121627_600-1200x600" srcset="http://tvlaverdad.com/wp-content/uploads/2017/03/121627_600-1200x600.jpg 1200w, http://tvlaverdad.com/wp-content/uploads/2017/03/121627_600-1200x600-300x150.jpg 300w, http://tvlaverdad.com/wp-content/uploads/2017/03/121627_600-1200x600-1024x512.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" /></div>					<div class="hover-box">
						<div class="inner-hover">
							<h2><a href="http://tvlaverdad.com/huicho-dominguez-fue-deportado-en-estados-unidos/">‘Huicho Domínguez’ fue deportado en Estados Unidos </a></h2>
							<ul class="post-tags">
								<li><i class="fa fa-clock-o"></i>marzo 9, 2017</li>
								<li><i class="fa fa-user"></i>Por <a href="http://tvlaverdad.com/author/la-verdad/" title="Entradas de La Verdad" rel="author">La Verdad</a></li>
								<li> <a href="http://tvlaverdad.com/huicho-dominguez-fue-deportado-en-estados-unidos/#respond" class="comm" ><i class="fa fa-comments-o"></i><span>0</span> </a></li>
								<li><i class="fa fa-eye"></i>35</li>
							</ul>
						</div>
					</div>
				</div>
			</li>
						<li>
				<div class="news-post image-post2">
					<div class="thumb-wrap"><img width="1024" height="683" src="http://tvlaverdad.com/wp-content/uploads/2017/03/penilla_cristian.jpg" class="attachment- size- wp-post-image" alt="penilla_cristian" srcset="http://tvlaverdad.com/wp-content/uploads/2017/03/penilla_cristian.jpg 1024w, http://tvlaverdad.com/wp-content/uploads/2017/03/penilla_cristian-300x200.jpg 300w" sizes="(max-width: 1024px) 100vw, 1024px" /></div>					<div class="hover-box">
						<div class="inner-hover">
							<h2><a href="http://tvlaverdad.com/cristian-penilla-anota-en-clasificacion-del-morelia/">Cristian Penilla anota en clasificación del Morelia </a></h2>
							<ul class="post-tags">
								<li><i class="fa fa-clock-o"></i>marzo 9, 2017</li>
								<li><i class="fa fa-user"></i>Por <a href="http://tvlaverdad.com/author/la-verdad/" title="Entradas de La Verdad" rel="author">La Verdad</a></li>
								<li> <a href="http://tvlaverdad.com/cristian-penilla-anota-en-clasificacion-del-morelia/#respond" class="comm" ><i class="fa fa-comments-o"></i><span>0</span> </a></li>
								<li><i class="fa fa-eye"></i>36</li>
							</ul>
						</div>
					</div>
				</div>
			</li>
						<li>
				<div class="news-post image-post2">
					<div class="thumb-wrap"><img width="1200" height="675" src="http://tvlaverdad.com/wp-content/uploads/2017/03/Junt@s-CNT.jpg" class="attachment- size- wp-post-image" alt="Junt@s-CNT" srcset="http://tvlaverdad.com/wp-content/uploads/2017/03/Junt@s-CNT.jpg 1200w, http://tvlaverdad.com/wp-content/uploads/2017/03/Junt@s-CNT-300x169.jpg 300w, http://tvlaverdad.com/wp-content/uploads/2017/03/Junt@s-CNT-1024x576.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" /></div>					<div class="hover-box">
						<div class="inner-hover">
							<h2><a href="http://tvlaverdad.com/presentan-en-ecuador-aplicacion-que-ayuda-a-prevenir-la-violencia-de-genero/">Presentan en Ecuador aplicación que ayuda a prevenir la violencia de género </a></h2>
							<ul class="post-tags">
								<li><i class="fa fa-clock-o"></i>marzo 9, 2017</li>
								<li><i class="fa fa-user"></i>Por <a href="http://tvlaverdad.com/author/la-verdad/" title="Entradas de La Verdad" rel="author">La Verdad</a></li>
								<li> <a href="http://tvlaverdad.com/presentan-en-ecuador-aplicacion-que-ayuda-a-prevenir-la-violencia-de-genero/#respond" class="comm" ><i class="fa fa-comments-o"></i><span>0</span> </a></li>
								<li><i class="fa fa-eye"></i>32</li>
							</ul>
						</div>
					</div>
				</div>
			</li>
						<li>
				<div class="news-post image-post2">
					<div class="thumb-wrap"><img width="612" height="330" src="http://tvlaverdad.com/wp-content/uploads/2017/03/polisbus.jpg" class="attachment- size- wp-post-image" alt="polisbus" srcset="http://tvlaverdad.com/wp-content/uploads/2017/03/polisbus.jpg 612w, http://tvlaverdad.com/wp-content/uploads/2017/03/polisbus-300x162.jpg 300w" sizes="(max-width: 612px) 100vw, 612px" /></div>					<div class="hover-box">
						<div class="inner-hover">
							<h2><a href="http://tvlaverdad.com/victima-del-accidente-de-bus-en-guayllabamba-envio-sms-a-su-novio-antes-de-morir/">Víctima del accidente de bus en Guayllabamba envió SMS a su novio antes de morir </a></h2>
							<ul class="post-tags">
								<li><i class="fa fa-clock-o"></i>marzo 9, 2017</li>
								<li><i class="fa fa-user"></i>Por <a href="http://tvlaverdad.com/author/la-verdad/" title="Entradas de La Verdad" rel="author">La Verdad</a></li>
								<li> <a href="http://tvlaverdad.com/victima-del-accidente-de-bus-en-guayllabamba-envio-sms-a-su-novio-antes-de-morir/#respond" class="comm" ><i class="fa fa-comments-o"></i><span>0</span> </a></li>
								<li><i class="fa fa-eye"></i>48</li>
							</ul>
						</div>
					</div>
				</div>
			</li>
						<li>
				<div class="news-post image-post2">
					<div class="thumb-wrap"><img width="1170" height="552" src="http://tvlaverdad.com/wp-content/uploads/2017/03/dcfcdd102fad50a2864015a0e4ba6d00_XL.jpg" class="attachment- size- wp-post-image" alt="dcfcdd102fad50a2864015a0e4ba6d00_XL" srcset="http://tvlaverdad.com/wp-content/uploads/2017/03/dcfcdd102fad50a2864015a0e4ba6d00_XL.jpg 1170w, http://tvlaverdad.com/wp-content/uploads/2017/03/dcfcdd102fad50a2864015a0e4ba6d00_XL-300x142.jpg 300w, http://tvlaverdad.com/wp-content/uploads/2017/03/dcfcdd102fad50a2864015a0e4ba6d00_XL-1024x483.jpg 1024w" sizes="(max-width: 1170px) 100vw, 1170px" /></div>					<div class="hover-box">
						<div class="inner-hover">
							<h2><a href="http://tvlaverdad.com/maestros-argentinos-anuncian-cuarto-dia-de-huelga-por-salarios/">Maestros argentinos anuncian cuarto día de huelga por salarios </a></h2>
							<ul class="post-tags">
								<li><i class="fa fa-clock-o"></i>marzo 9, 2017</li>
								<li><i class="fa fa-user"></i>Por <a href="http://tvlaverdad.com/author/la-verdad/" title="Entradas de La Verdad" rel="author">La Verdad</a></li>
								<li> <a href="http://tvlaverdad.com/maestros-argentinos-anuncian-cuarto-dia-de-huelga-por-salarios/#respond" class="comm" ><i class="fa fa-comments-o"></i><span>0</span> </a></li>
								<li><i class="fa fa-eye"></i>37</li>
							</ul>
						</div>
					</div>
				</div>
			</li>
						<li>
				<div class="news-post image-post2">
					<div class="thumb-wrap"><img width="1023" height="575" src="http://tvlaverdad.com/wp-content/uploads/2017/03/8109C405-60B5-4AAA-A204-2D35684F9C50_cx12_cy26_cw72_w1023_r1_s.jpg" class="attachment- size- wp-post-image" alt="8109C405-60B5-4AAA-A204-2D35684F9C50_cx12_cy26_cw72_w1023_r1_s" srcset="http://tvlaverdad.com/wp-content/uploads/2017/03/8109C405-60B5-4AAA-A204-2D35684F9C50_cx12_cy26_cw72_w1023_r1_s.jpg 1023w, http://tvlaverdad.com/wp-content/uploads/2017/03/8109C405-60B5-4AAA-A204-2D35684F9C50_cx12_cy26_cw72_w1023_r1_s-300x169.jpg 300w" sizes="(max-width: 1023px) 100vw, 1023px" /></div>					<div class="hover-box">
						<div class="inner-hover">
							<h2><a href="http://tvlaverdad.com/china-advierte-ee-uu-y-corea-del-norte-se-dirigen-a-un-choque-frontal/">China advierte: EE.UU. y Corea del Norte se dirigen a un &#8220;choque frontal&#8221; </a></h2>
							<ul class="post-tags">
								<li><i class="fa fa-clock-o"></i>marzo 8, 2017</li>
								<li><i class="fa fa-user"></i>Por <a href="http://tvlaverdad.com/author/la-verdad/" title="Entradas de La Verdad" rel="author">La Verdad</a></li>
								<li> <a href="http://tvlaverdad.com/china-advierte-ee-uu-y-corea-del-norte-se-dirigen-a-un-choque-frontal/#respond" class="comm" ><i class="fa fa-comments-o"></i><span>0</span> </a></li>
								<li><i class="fa fa-eye"></i>35</li>
							</ul>
						</div>
					</div>
				</div>
			</li>
						<li>
				<div class="news-post image-post2">
					<div class="thumb-wrap"><img width="804" height="450" src="http://tvlaverdad.com/wp-content/uploads/2017/03/milagro_cdv_1996_15925212.jpg" class="attachment- size- wp-post-image" alt="milagro_cdv_1996_15925212" srcset="http://tvlaverdad.com/wp-content/uploads/2017/03/milagro_cdv_1996_15925212.jpg 804w, http://tvlaverdad.com/wp-content/uploads/2017/03/milagro_cdv_1996_15925212-300x168.jpg 300w" sizes="(max-width: 804px) 100vw, 804px" /></div>					<div class="hover-box">
						<div class="inner-hover">
							<h2><a href="http://tvlaverdad.com/incidente-del-presidente-rafael-correa-con-ciudadano-en-milagro/">Incidente del presidente Rafael Correa con ciudadano en Milagro </a></h2>
							<ul class="post-tags">
								<li><i class="fa fa-clock-o"></i>marzo 8, 2017</li>
								<li><i class="fa fa-user"></i>Por <a href="http://tvlaverdad.com/author/la-verdad/" title="Entradas de La Verdad" rel="author">La Verdad</a></li>
								<li> <a href="http://tvlaverdad.com/incidente-del-presidente-rafael-correa-con-ciudadano-en-milagro/#respond" class="comm" ><i class="fa fa-comments-o"></i><span>0</span> </a></li>
								<li><i class="fa fa-eye"></i>46</li>
							</ul>
						</div>
					</div>
				</div>
			</li>
						<li>
				<div class="news-post image-post2">
					<div class="thumb-wrap"><img width="1170" height="552" src="http://tvlaverdad.com/wp-content/uploads/2017/03/22f22a6d618cb86cc4e05f734076ec10_XL.jpg" class="attachment- size- wp-post-image" alt="22f22a6d618cb86cc4e05f734076ec10_XL" srcset="http://tvlaverdad.com/wp-content/uploads/2017/03/22f22a6d618cb86cc4e05f734076ec10_XL.jpg 1170w, http://tvlaverdad.com/wp-content/uploads/2017/03/22f22a6d618cb86cc4e05f734076ec10_XL-300x142.jpg 300w, http://tvlaverdad.com/wp-content/uploads/2017/03/22f22a6d618cb86cc4e05f734076ec10_XL-1024x483.jpg 1024w" sizes="(max-width: 1170px) 100vw, 1170px" /></div>					<div class="hover-box">
						<div class="inner-hover">
							<h2><a href="http://tvlaverdad.com/ant-suspende-por-30-dias-ruta-que-cubria-cooperativa-flor-del-valle/">ANT suspende por 30 días ruta que cubría cooperativa Flor del Valle </a></h2>
							<ul class="post-tags">
								<li><i class="fa fa-clock-o"></i>marzo 8, 2017</li>
								<li><i class="fa fa-user"></i>Por <a href="http://tvlaverdad.com/author/la-verdad/" title="Entradas de La Verdad" rel="author">La Verdad</a></li>
								<li> <a href="http://tvlaverdad.com/ant-suspende-por-30-dias-ruta-que-cubria-cooperativa-flor-del-valle/#respond" class="comm" ><i class="fa fa-comments-o"></i><span>0</span> </a></li>
								<li><i class="fa fa-eye"></i>86</li>
							</ul>
						</div>
					</div>
				</div>
			</li>
						<li>
				<div class="news-post image-post2">
					<div class="thumb-wrap"><img width="800" height="450" src="http://tvlaverdad.com/wp-content/uploads/2017/03/img-20170307-wa0021-1.jpg" class="attachment- size- wp-post-image" alt="img-20170307-wa0021" srcset="http://tvlaverdad.com/wp-content/uploads/2017/03/img-20170307-wa0021-1.jpg 800w, http://tvlaverdad.com/wp-content/uploads/2017/03/img-20170307-wa0021-1-300x169.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" /></div>					<div class="hover-box">
						<div class="inner-hover">
							<h2><a href="http://tvlaverdad.com/sube-a-12-lista-de-fallecidos-en-accidente-de-transito-en-guayllabamba/">Sube a 12 lista de fallecidos en accidente de tránsito en Guayllabamba </a></h2>
							<ul class="post-tags">
								<li><i class="fa fa-clock-o"></i>marzo 8, 2017</li>
								<li><i class="fa fa-user"></i>Por <a href="http://tvlaverdad.com/author/la-verdad/" title="Entradas de La Verdad" rel="author">La Verdad</a></li>
								<li> <a href="http://tvlaverdad.com/sube-a-12-lista-de-fallecidos-en-accidente-de-transito-en-guayllabamba/#respond" class="comm" ><i class="fa fa-comments-o"></i><span>0</span> </a></li>
								<li><i class="fa fa-eye"></i>185</li>
							</ul>
						</div>
					</div>
				</div>
			</li>
						<li>
				<div class="news-post image-post2">
					<div class="thumb-wrap"></div>					<div class="hover-box">
						<div class="inner-hover">
							<h2><a href="http://tvlaverdad.com/frente-a-frente-con-gestoso-jorge-glas/">Frente a frente con gestoso jorge glas </a></h2>
							<ul class="post-tags">
								<li><i class="fa fa-clock-o"></i>marzo 8, 2017</li>
								<li><i class="fa fa-user"></i>Por <a href="http://tvlaverdad.com/author/la-verdad/" title="Entradas de La Verdad" rel="author">La Verdad</a></li>
								<li> <a href="http://tvlaverdad.com/frente-a-frente-con-gestoso-jorge-glas/#respond" class="comm" ><i class="fa fa-comments-o"></i><span>0</span> </a></li>
								<li><i class="fa fa-eye"></i>36</li>
							</ul>
						</div>
					</div>
				</div>
			</li>
						<li>
				<div class="news-post image-post2">
					<div class="thumb-wrap"><img width="950" height="633" src="http://tvlaverdad.com/wp-content/uploads/2017/03/pedrito.jpg" class="attachment- size- wp-post-image" alt="QUITO 19 DE DICIEMBRE 2012. Pedro Delgado renuncia a su cargo. FOTOS API / JUAN CEVALLOS.." srcset="http://tvlaverdad.com/wp-content/uploads/2017/03/pedrito.jpg 950w, http://tvlaverdad.com/wp-content/uploads/2017/03/pedrito-300x200.jpg 300w" sizes="(max-width: 950px) 100vw, 950px" /></div>					<div class="hover-box">
						<div class="inner-hover">
							<h2><a href="http://tvlaverdad.com/pedro-delgado-en-exclusiva-para-larepublica/">Pedro Delgado en exclusiva para LaRepública </a></h2>
							<ul class="post-tags">
								<li><i class="fa fa-clock-o"></i>marzo 8, 2017</li>
								<li><i class="fa fa-user"></i>Por <a href="http://tvlaverdad.com/author/la-verdad/" title="Entradas de La Verdad" rel="author">La Verdad</a></li>
								<li> <a href="http://tvlaverdad.com/pedro-delgado-en-exclusiva-para-larepublica/#respond" class="comm" ><i class="fa fa-comments-o"></i><span>0</span> </a></li>
								<li><i class="fa fa-eye"></i>29</li>
							</ul>
						</div>
					</div>
				</div>
			</li>
						<li>
				<div class="news-post image-post2">
					<div class="thumb-wrap"><img width="660" height="315" src="http://tvlaverdad.com/wp-content/uploads/2017/03/30-01-2017-connie-jimenez-2.jpg" class="attachment- size- wp-post-image" alt="30-01-2017-connie-jimenez-2" srcset="http://tvlaverdad.com/wp-content/uploads/2017/03/30-01-2017-connie-jimenez-2.jpg 660w, http://tvlaverdad.com/wp-content/uploads/2017/03/30-01-2017-connie-jimenez-2-300x143.jpg 300w" sizes="(max-width: 660px) 100vw, 660px" /></div>					<div class="hover-box">
						<div class="inner-hover">
							<h2><a href="http://tvlaverdad.com/asi-reacciono-connie-jimenez-tras-su-participacion-en-miss-universo/">Así reaccionó Connie Jiménez tras su participación en Miss Universo </a></h2>
							<ul class="post-tags">
								<li><i class="fa fa-clock-o"></i>marzo 8, 2017</li>
								<li><i class="fa fa-user"></i>Por <a href="http://tvlaverdad.com/author/la-verdad/" title="Entradas de La Verdad" rel="author">La Verdad</a></li>
								<li> <a href="http://tvlaverdad.com/asi-reacciono-connie-jimenez-tras-su-participacion-en-miss-universo/#respond" class="comm" ><i class="fa fa-comments-o"></i><span>0</span> </a></li>
								<li><i class="fa fa-eye"></i>33</li>
							</ul>
						</div>
					</div>
				</div>
			</li>
						<li>
				<div class="news-post image-post2">
					<div class="thumb-wrap"><img width="750" height="422" src="http://tvlaverdad.com/wp-content/uploads/2017/03/58be36f6c3618810708b458e.jpg" class="attachment- size- wp-post-image" alt="58be36f6c3618810708b458e" srcset="http://tvlaverdad.com/wp-content/uploads/2017/03/58be36f6c3618810708b458e.jpg 750w, http://tvlaverdad.com/wp-content/uploads/2017/03/58be36f6c3618810708b458e-300x169.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></div>					<div class="hover-box">
						<div class="inner-hover">
							<h2><a href="http://tvlaverdad.com/vino-de-misa-un-pastor-belga-abre-un-bar-en-su-iglesia/">Vino de misa: Un pastor belga abre un bar en su iglesia </a></h2>
							<ul class="post-tags">
								<li><i class="fa fa-clock-o"></i>marzo 8, 2017</li>
								<li><i class="fa fa-user"></i>Por <a href="http://tvlaverdad.com/author/la-verdad/" title="Entradas de La Verdad" rel="author">La Verdad</a></li>
								<li> <a href="http://tvlaverdad.com/vino-de-misa-un-pastor-belga-abre-un-bar-en-su-iglesia/#respond" class="comm" ><i class="fa fa-comments-o"></i><span>0</span> </a></li>
								<li><i class="fa fa-eye"></i>37</li>
							</ul>
						</div>
					</div>
				</div>
			</li>
						<li>
				<div class="news-post image-post2">
					<div class="thumb-wrap"><img width="670" height="413" src="http://tvlaverdad.com/wp-content/uploads/2017/03/marcha-mujeres.jpg" class="attachment- size- wp-post-image" alt="marcha-mujeres" srcset="http://tvlaverdad.com/wp-content/uploads/2017/03/marcha-mujeres.jpg 670w, http://tvlaverdad.com/wp-content/uploads/2017/03/marcha-mujeres-300x185.jpg 300w" sizes="(max-width: 670px) 100vw, 670px" /></div>					<div class="hover-box">
						<div class="inner-hover">
							<h2><a href="http://tvlaverdad.com/ni-michismi-ni-fiminismi-16-argumentos-que-seguramente-oiras-el-8-de-marzo/">“¡Ni michismi ni fiminismi!”: 16 argumentos que seguramente oirás el 8 de marzo </a></h2>
							<ul class="post-tags">
								<li><i class="fa fa-clock-o"></i>marzo 8, 2017</li>
								<li><i class="fa fa-user"></i>Por <a href="http://tvlaverdad.com/author/la-verdad/" title="Entradas de La Verdad" rel="author">La Verdad</a></li>
								<li> <a href="http://tvlaverdad.com/ni-michismi-ni-fiminismi-16-argumentos-que-seguramente-oiras-el-8-de-marzo/#respond" class="comm" ><i class="fa fa-comments-o"></i><span>0</span> </a></li>
								<li><i class="fa fa-eye"></i>37</li>
							</ul>
						</div>
					</div>
				</div>
			</li>
						<li>
				<div class="news-post image-post2">
					<div class="thumb-wrap"><img width="520" height="400" src="http://tvlaverdad.com/wp-content/uploads/2017/03/rd-33.jpg" class="attachment- size- wp-post-image" alt="rd (33)" srcset="http://tvlaverdad.com/wp-content/uploads/2017/03/rd-33.jpg 520w, http://tvlaverdad.com/wp-content/uploads/2017/03/rd-33-300x231.jpg 300w" sizes="(max-width: 520px) 100vw, 520px" /></div>					<div class="hover-box">
						<div class="inner-hover">
							<h2><a href="http://tvlaverdad.com/protocolo-de-control-agrocalidad-certifica-calidad/">Protocolo de control: Agrocalidad certifica calidad </a></h2>
							<ul class="post-tags">
								<li><i class="fa fa-clock-o"></i>marzo 8, 2017</li>
								<li><i class="fa fa-user"></i>Por <a href="http://tvlaverdad.com/author/la-verdad/" title="Entradas de La Verdad" rel="author">La Verdad</a></li>
								<li> <a href="http://tvlaverdad.com/protocolo-de-control-agrocalidad-certifica-calidad/#respond" class="comm" ><i class="fa fa-comments-o"></i><span>0</span> </a></li>
								<li><i class="fa fa-eye"></i>30</li>
							</ul>
						</div>
					</div>
				</div>
			</li>
						<li>
				<div class="news-post image-post2">
					<div class="thumb-wrap"><img width="612" height="340" src="http://tvlaverdad.com/wp-content/uploads/2017/03/58bf56ab35645.jpeg" class="attachment- size- wp-post-image" alt="58bf56ab35645" srcset="http://tvlaverdad.com/wp-content/uploads/2017/03/58bf56ab35645.jpeg 612w, http://tvlaverdad.com/wp-content/uploads/2017/03/58bf56ab35645-300x167.jpeg 300w" sizes="(max-width: 612px) 100vw, 612px" /></div>					<div class="hover-box">
						<div class="inner-hover">
							<h2><a href="http://tvlaverdad.com/guillermo-lasso-propone-empleo-y-respeto-a-las-ff-aa/">Guillermo Lasso propone empleo y respeto a las FF.AA. </a></h2>
							<ul class="post-tags">
								<li><i class="fa fa-clock-o"></i>marzo 8, 2017</li>
								<li><i class="fa fa-user"></i>Por <a href="http://tvlaverdad.com/author/la-verdad/" title="Entradas de La Verdad" rel="author">La Verdad</a></li>
								<li> <a href="http://tvlaverdad.com/guillermo-lasso-propone-empleo-y-respeto-a-las-ff-aa/#respond" class="comm" ><i class="fa fa-comments-o"></i><span>0</span> </a></li>
								<li><i class="fa fa-eye"></i>30</li>
							</ul>
						</div>
					</div>
				</div>
			</li>
						<li>
				<div class="news-post image-post2">
					<div class="thumb-wrap"><img width="709" height="450" src="http://tvlaverdad.com/wp-content/uploads/2017/03/australia-society-women-traffic_15912657.jpg" class="attachment- size- wp-post-image" alt="australia-society-women-traffic_15912657" srcset="http://tvlaverdad.com/wp-content/uploads/2017/03/australia-society-women-traffic_15912657.jpg 709w, http://tvlaverdad.com/wp-content/uploads/2017/03/australia-society-women-traffic_15912657-300x190.jpg 300w" sizes="(max-width: 709px) 100vw, 709px" /></div>					<div class="hover-box">
						<div class="inner-hover">
							<h2><a href="http://tvlaverdad.com/polemica-en-australia-por-semaforos-con-figuras-femeninas-en-el-dia-de-la-mujer/">Polémica en Australia por semáforos con figuras femeninas, en el Día de la Mujer </a></h2>
							<ul class="post-tags">
								<li><i class="fa fa-clock-o"></i>marzo 8, 2017</li>
								<li><i class="fa fa-user"></i>Por <a href="http://tvlaverdad.com/author/la-verdad/" title="Entradas de La Verdad" rel="author">La Verdad</a></li>
								<li> <a href="http://tvlaverdad.com/polemica-en-australia-por-semaforos-con-figuras-femeninas-en-el-dia-de-la-mujer/#respond" class="comm" ><i class="fa fa-comments-o"></i><span>0</span> </a></li>
								<li><i class="fa fa-eye"></i>36</li>
							</ul>
						</div>
					</div>
				</div>
			</li>
						<li>
				<div class="news-post image-post2">
					<div class="thumb-wrap"><img width="1170" height="552" src="http://tvlaverdad.com/wp-content/uploads/2017/03/ab413730bb71dd4855c6e1caa972bc21_XL.jpg" class="attachment- size- wp-post-image" alt="ab413730bb71dd4855c6e1caa972bc21_XL" srcset="http://tvlaverdad.com/wp-content/uploads/2017/03/ab413730bb71dd4855c6e1caa972bc21_XL.jpg 1170w, http://tvlaverdad.com/wp-content/uploads/2017/03/ab413730bb71dd4855c6e1caa972bc21_XL-300x142.jpg 300w, http://tvlaverdad.com/wp-content/uploads/2017/03/ab413730bb71dd4855c6e1caa972bc21_XL-1024x483.jpg 1024w" sizes="(max-width: 1170px) 100vw, 1170px" /></div>					<div class="hover-box">
						<div class="inner-hover">
							<h2><a href="http://tvlaverdad.com/marcelo-fleitas-sera-entrenador-de-fuerza-amarilla/">Marcelo Fleitas será entrenador de Fuerza Amarilla </a></h2>
							<ul class="post-tags">
								<li><i class="fa fa-clock-o"></i>marzo 8, 2017</li>
								<li><i class="fa fa-user"></i>Por <a href="http://tvlaverdad.com/author/la-verdad/" title="Entradas de La Verdad" rel="author">La Verdad</a></li>
								<li> <a href="http://tvlaverdad.com/marcelo-fleitas-sera-entrenador-de-fuerza-amarilla/#respond" class="comm" ><i class="fa fa-comments-o"></i><span>0</span> </a></li>
								<li><i class="fa fa-eye"></i>33</li>
							</ul>
						</div>
					</div>
				</div>
			</li>
						<li>
				<div class="news-post image-post2">
					<div class="thumb-wrap"><img width="1170" height="552" src="http://tvlaverdad.com/wp-content/uploads/2017/03/fe522e44dd6e82969f7990c59da35064_XL.jpg" class="attachment- size- wp-post-image" alt="fe522e44dd6e82969f7990c59da35064_XL" srcset="http://tvlaverdad.com/wp-content/uploads/2017/03/fe522e44dd6e82969f7990c59da35064_XL.jpg 1170w, http://tvlaverdad.com/wp-content/uploads/2017/03/fe522e44dd6e82969f7990c59da35064_XL-300x142.jpg 300w, http://tvlaverdad.com/wp-content/uploads/2017/03/fe522e44dd6e82969f7990c59da35064_XL-1024x483.jpg 1024w" sizes="(max-width: 1170px) 100vw, 1170px" /></div>					<div class="hover-box">
						<div class="inner-hover">
							<h2><a href="http://tvlaverdad.com/el-feriado-bancario-se-llevo-todo-hasta-su-vida/">El feriado bancario se llevó todo, hasta su vida </a></h2>
							<ul class="post-tags">
								<li><i class="fa fa-clock-o"></i>marzo 8, 2017</li>
								<li><i class="fa fa-user"></i>Por <a href="http://tvlaverdad.com/author/la-verdad/" title="Entradas de La Verdad" rel="author">La Verdad</a></li>
								<li> <a href="http://tvlaverdad.com/el-feriado-bancario-se-llevo-todo-hasta-su-vida/#respond" class="comm" ><i class="fa fa-comments-o"></i><span>0</span> </a></li>
								<li><i class="fa fa-eye"></i>34</li>
							</ul>
						</div>
					</div>
				</div>
			</li>
						<li>
				<div class="news-post image-post2">
					<div class="thumb-wrap"><img width="796" height="450" src="http://tvlaverdad.com/wp-content/uploads/2017/03/mujer-bombero-22-1.jpg" class="attachment- size- wp-post-image" alt="mujer-bombero-22-1" srcset="http://tvlaverdad.com/wp-content/uploads/2017/03/mujer-bombero-22-1.jpg 796w, http://tvlaverdad.com/wp-content/uploads/2017/03/mujer-bombero-22-1-300x170.jpg 300w" sizes="(max-width: 796px) 100vw, 796px" /></div>					<div class="hover-box">
						<div class="inner-hover">
							<h2><a href="http://tvlaverdad.com/mujeres-bomberas-de-guayaquil-que-desafian-los-estereotipos/">Mujeres bomberas de Guayaquil que desafían los estereotipos </a></h2>
							<ul class="post-tags">
								<li><i class="fa fa-clock-o"></i>marzo 8, 2017</li>
								<li><i class="fa fa-user"></i>Por <a href="http://tvlaverdad.com/author/la-verdad/" title="Entradas de La Verdad" rel="author">La Verdad</a></li>
								<li> <a href="http://tvlaverdad.com/mujeres-bomberas-de-guayaquil-que-desafian-los-estereotipos/#respond" class="comm" ><i class="fa fa-comments-o"></i><span>0</span> </a></li>
								<li><i class="fa fa-eye"></i>39</li>
							</ul>
						</div>
					</div>
				</div>
			</li>
						

		</ul>
	</div>	<div class="item" id="list_load">
	
	<ul class="list-posts">
				<li>
									<div class="thumb-wrap"><img width="80" height="70" src="http://tvlaverdad.com/wp-content/uploads/2017/03/bc89e94455c5e568df3ced75d37eab1d_XL-80x70.jpg" class="attachment-small size-small wp-post-image" alt="bc89e94455c5e568df3ced75d37eab1d_XL" /></div>																			<div class="post-content">
				<h2><a href="http://tvlaverdad.com/moreno-acepta-con-mucho-agrado-la-invitacion-al-dialogo-presidencial-de-la-red-de-maestros/">Moreno acepta &#8220;con mucho agrado&#8221; la invitación al Diálogo Presidencial de la Red de Maestros </a></h2>
				<ul class="post-tags">
					<li><i class="fa fa-clock-o"></i>marzo 13, 2017</li>
				</ul>
			</div>
		</li>
				<li>
									<div class="thumb-wrap"><img width="80" height="70" src="http://tvlaverdad.com/wp-content/uploads/2017/03/20170313093912_el-consumo-de-drogas-causa-medio-mi-80x70.jpg" class="attachment-small size-small wp-post-image" alt="20170313093912_el-consumo-de-drogas-causa-medio-mi" /></div>																			<div class="post-content">
				<h2><a href="http://tvlaverdad.com/el-consumo-de-drogas-causa-medio-millon-de-muertes-anuales/">El consumo de drogas causa medio millón de muertes anuales </a></h2>
				<ul class="post-tags">
					<li><i class="fa fa-clock-o"></i>marzo 13, 2017</li>
				</ul>
			</div>
		</li>
				<li>
									<div class="thumb-wrap"><img width="80" height="70" src="http://tvlaverdad.com/wp-content/uploads/2017/03/8250687-80x70.jpg" class="attachment-small size-small wp-post-image" alt="8250687" /></div>																			<div class="post-content">
				<h2><a href="http://tvlaverdad.com/vamos-con-todo-dice-alfredo-arias-dt-de-emelec/">‘Vamos con todo’, dice Alfredo Arias, DT de Emelec </a></h2>
				<ul class="post-tags">
					<li><i class="fa fa-clock-o"></i>marzo 13, 2017</li>
				</ul>
			</div>
		</li>
				<li>
									<div class="thumb-wrap"><img width="80" height="70" src="http://tvlaverdad.com/wp-content/uploads/2017/03/bd2e04170c5a17338c126c92bb61a0d4_XL-80x70.jpg" class="attachment-small size-small wp-post-image" alt="bd2e04170c5a17338c126c92bb61a0d4_XL" /></div>																			<div class="post-content">
				<h2><a href="http://tvlaverdad.com/presidente-correa-anuncia-investigacion-de-actos-de-corrupcion-en-hospital-de-quevedo/">Presidente Correa anuncia investigación de actos de corrupción en hospital de Quevedo </a></h2>
				<ul class="post-tags">
					<li><i class="fa fa-clock-o"></i>marzo 10, 2017</li>
				</ul>
			</div>
		</li>
				<li>
									<div class="thumb-wrap"><img width="80" height="70" src="http://tvlaverdad.com/wp-content/uploads/2017/03/0fe7574a350ff5352f9606904a5bf330_XL-80x70.jpg" class="attachment-small size-small wp-post-image" alt="0fe7574a350ff5352f9606904a5bf330_XL" /></div>																			<div class="post-content">
				<h2><a href="http://tvlaverdad.com/los-profugos-como-los-electores/">Los prófugos como los &#8220;electores&#8221; </a></h2>
				<ul class="post-tags">
					<li><i class="fa fa-clock-o"></i>marzo 10, 2017</li>
				</ul>
			</div>
		</li>
				<li>
									<div class="thumb-wrap"><img width="80" height="70" src="http://tvlaverdad.com/wp-content/uploads/2017/03/95069297_p04wfnpj-80x70.jpg" class="attachment-small size-small wp-post-image" alt="_95069297_p04wfnpj" /></div>																			<div class="post-content">
				<h2><a href="http://tvlaverdad.com/video-la-inesperada-interrupcion-de-ninos-a-analista-internacional-en-entrevista/">Video: La inesperada interrupción de niños a analista internacional en entrevista </a></h2>
				<ul class="post-tags">
					<li><i class="fa fa-clock-o"></i>marzo 10, 2017</li>
				</ul>
			</div>
		</li>
				<li>
									<div class="thumb-wrap"><img width="80" height="70" src="http://tvlaverdad.com/wp-content/uploads/2017/03/14891524819882-80x70.jpg" class="attachment-small size-small wp-post-image" alt="14891524819882" /></div>																			<div class="post-content">
				<h2><a href="http://tvlaverdad.com/los-ninos-refugiados-rohingya-abocados-a-la-radicalizacion/">Los niños refugiados rohingya, abocados a la radicalización </a></h2>
				<ul class="post-tags">
					<li><i class="fa fa-clock-o"></i>marzo 10, 2017</li>
				</ul>
			</div>
		</li>
				<li>
									<div class="thumb-wrap"><img width="80" height="70" src="http://tvlaverdad.com/wp-content/uploads/2017/03/Raul-Vaca-Bastidas-muere-80x70.jpg" class="attachment-small size-small wp-post-image" alt="Raul-Vaca-Bastidas-muere" /></div>																			<div class="post-content">
				<h2><a href="http://tvlaverdad.com/exjugador-de-liga-de-quito-y-el-nacional-fallece-a-los-34-anos/">Exjugador de Liga de Quito y El nacional fallece a los 34 años </a></h2>
				<ul class="post-tags">
					<li><i class="fa fa-clock-o"></i>marzo 10, 2017</li>
				</ul>
			</div>
		</li>
				<li>
									<div class="thumb-wrap"><img width="80" height="70" src="http://tvlaverdad.com/wp-content/uploads/2017/03/10-03-2017-nebot-bucaram-lasso-80x70.jpg" class="attachment-small size-small wp-post-image" alt="10-03-2017-nebot-bucaram-lasso" /></div>																			<div class="post-content">
				<h2><a href="http://tvlaverdad.com/nebot-y-bucaram-se-inclinan-a-favor-de-lasso-por-la-similitud-de-propuestas/">Nebot y Bucaram se inclinan a favor de Lasso por la similitud de propuestas </a></h2>
				<ul class="post-tags">
					<li><i class="fa fa-clock-o"></i>marzo 10, 2017</li>
				</ul>
			</div>
		</li>
				<li>
									<div class="thumb-wrap"><img width="80" height="70" src="http://tvlaverdad.com/wp-content/uploads/2017/03/c6gzefcxuaezzlq-80x70.jpg" class="attachment-small size-small wp-post-image" alt="c6gzefcxuaezzlq" /></div>																			<div class="post-content">
				<h2><a href="http://tvlaverdad.com/arranca-la-campana-para-la-segunda-vuelta-electoral/">ARRANCA LA CAMPAÑA PARA LA SEGUNDA VUELTA ELECTORAL </a></h2>
				<ul class="post-tags">
					<li><i class="fa fa-clock-o"></i>marzo 10, 2017</li>
				</ul>
			</div>
		</li>
				<li>
									<div class="thumb-wrap"><img width="80" height="70" src="http://tvlaverdad.com/wp-content/uploads/2017/03/image_content_22302972_20170224100144-80x70.jpg" class="attachment-small size-small wp-post-image" alt="image_content_22302972_20170224100144" /></div>																			<div class="post-content">
				<h2><a href="http://tvlaverdad.com/video-duelo-tricolor-en-europa-rostov-y-manchester-empataron/">(VIDEO) DUELO TRICOLOR EN EUROPA: Rostov y Manchester empataron </a></h2>
				<ul class="post-tags">
					<li><i class="fa fa-clock-o"></i>marzo 9, 2017</li>
				</ul>
			</div>
		</li>
				<li>
									<div class="thumb-wrap"><img width="80" height="70" src="http://tvlaverdad.com/wp-content/uploads/2017/03/rd-35-80x70.jpg" class="attachment-small size-small wp-post-image" alt="rd (35)" /></div>																			<div class="post-content">
				<h2><a href="http://tvlaverdad.com/en-zaruma-se-inicio-el-estudio-del-suelo-en-zona-afectada-por-socavones/">En Zaruma se inició el estudio del suelo en zona afectada por socavones </a></h2>
				<ul class="post-tags">
					<li><i class="fa fa-clock-o"></i>marzo 9, 2017</li>
				</ul>
			</div>
		</li>
				<li>
									<div class="thumb-wrap"><img width="80" height="70" src="http://tvlaverdad.com/wp-content/uploads/2017/03/32531418173_f7686a7125_z-80x70.jpg" class="attachment-small size-small wp-post-image" alt="32531418173_f7686a7125_z" /></div>																			<div class="post-content">
				<h2><a href="http://tvlaverdad.com/candidato-a-la-presidencia-lenin-moreno-suma-respaldo-para-segunda-vuelta-electoral/">Candidato a la presidencia Lenin Moreno suma respaldo para segunda vuelta electoral </a></h2>
				<ul class="post-tags">
					<li><i class="fa fa-clock-o"></i>marzo 9, 2017</li>
				</ul>
			</div>
		</li>
				<li>
									<div class="thumb-wrap"><img width="80" height="70" src="http://tvlaverdad.com/wp-content/uploads/2017/03/cervezas-cervezas-cervezas-80x70.jpg" class="attachment-small size-small wp-post-image" alt="cervezas-cervezas-cervezas" /></div>																			<div class="post-content">
				<h2><a href="http://tvlaverdad.com/ecuador-cuenta-con-el-primer-instituto-de-la-cerveza/">Ecuador cuenta con el primer Instituto de la Cerveza </a></h2>
				<ul class="post-tags">
					<li><i class="fa fa-clock-o"></i>marzo 9, 2017</li>
				</ul>
			</div>
		</li>
				<li>
									<div class="thumb-wrap"><img width="80" height="70" src="http://tvlaverdad.com/wp-content/uploads/2017/03/1-80x70.jpg" class="attachment-small size-small wp-post-image" alt="1" /></div>																			<div class="post-content">
				<h2><a href="http://tvlaverdad.com/lenin-moreno-aventaja-por-12-puntos-a-lasso-segun-nueva-encuesta/">Lenín Moreno aventaja por 12 puntos a Lasso, según nueva encuesta </a></h2>
				<ul class="post-tags">
					<li><i class="fa fa-clock-o"></i>marzo 9, 2017</li>
				</ul>
			</div>
		</li>
				<li>
									<div class="thumb-wrap"><img width="80" height="70" src="http://tvlaverdad.com/wp-content/uploads/2017/03/58c03a62c4618847238b4629-80x70.jpg" class="attachment-small size-small wp-post-image" alt="58c03a62c4618847238b4629" /></div>																			<div class="post-content">
				<h2><a href="http://tvlaverdad.com/video-es-esta-antigua-filmacion-una-prueba-de-que-hitler-consumia-anfetaminas/">VIDEO: ¿Es esta antigua filmación una prueba de que Hitler consumía anfetaminas? </a></h2>
				<ul class="post-tags">
					<li><i class="fa fa-clock-o"></i>marzo 9, 2017</li>
				</ul>
			</div>
		</li>
				<li>
									<div class="thumb-wrap"><img width="80" height="70" src="http://tvlaverdad.com/wp-content/uploads/2017/03/rd-34-80x70.jpg" class="attachment-small size-small wp-post-image" alt="rd (34)" /></div>																			<div class="post-content">
				<h2><a href="http://tvlaverdad.com/por-la-igualdad-mujeres-marcharon-en-dia-internacional/">Por la igualdad Mujeres marcharon en Día Internacional </a></h2>
				<ul class="post-tags">
					<li><i class="fa fa-clock-o"></i>marzo 9, 2017</li>
				</ul>
			</div>
		</li>
				<li>
									<div class="thumb-wrap"><img width="80" height="70" src="http://tvlaverdad.com/wp-content/uploads/2017/03/kim-transparencia-80x70.jpg" class="attachment-small size-small wp-post-image" alt="kim-transparencia" /></div>																			<div class="post-content">
				<h2><a href="http://tvlaverdad.com/kim-kardashian-luce-vestido-transparente-sin-ropa-interior-fotos/">Kim Kardashian luce vestido transparente sin ropa interior ¡Fotos! </a></h2>
				<ul class="post-tags">
					<li><i class="fa fa-clock-o"></i>marzo 9, 2017</li>
				</ul>
			</div>
		</li>
				<li>
									<div class="thumb-wrap"><img width="80" height="70" src="http://tvlaverdad.com/wp-content/uploads/2017/03/121627_600-1200x600-80x70.jpg" class="attachment-small size-small wp-post-image" alt="121627_600-1200x600" /></div>																			<div class="post-content">
				<h2><a href="http://tvlaverdad.com/huicho-dominguez-fue-deportado-en-estados-unidos/">‘Huicho Domínguez’ fue deportado en Estados Unidos </a></h2>
				<ul class="post-tags">
					<li><i class="fa fa-clock-o"></i>marzo 9, 2017</li>
				</ul>
			</div>
		</li>
				<li>
									<div class="thumb-wrap"><img width="80" height="70" src="http://tvlaverdad.com/wp-content/uploads/2017/03/penilla_cristian-80x70.jpg" class="attachment-small size-small wp-post-image" alt="penilla_cristian" /></div>																			<div class="post-content">
				<h2><a href="http://tvlaverdad.com/cristian-penilla-anota-en-clasificacion-del-morelia/">Cristian Penilla anota en clasificación del Morelia </a></h2>
				<ul class="post-tags">
					<li><i class="fa fa-clock-o"></i>marzo 9, 2017</li>
				</ul>
			</div>
		</li>
				<li>
									<div class="thumb-wrap"><img width="80" height="70" src="http://tvlaverdad.com/wp-content/uploads/2017/03/Junt@s-CNT-80x70.jpg" class="attachment-small size-small wp-post-image" alt="Junt@s-CNT" /></div>																			<div class="post-content">
				<h2><a href="http://tvlaverdad.com/presentan-en-ecuador-aplicacion-que-ayuda-a-prevenir-la-violencia-de-genero/">Presentan en Ecuador aplicación que ayuda a prevenir la violencia de género </a></h2>
				<ul class="post-tags">
					<li><i class="fa fa-clock-o"></i>marzo 9, 2017</li>
				</ul>
			</div>
		</li>
				<li>
									<div class="thumb-wrap"><img width="80" height="70" src="http://tvlaverdad.com/wp-content/uploads/2017/03/polisbus-80x70.jpg" class="attachment-small size-small wp-post-image" alt="polisbus" /></div>																			<div class="post-content">
				<h2><a href="http://tvlaverdad.com/victima-del-accidente-de-bus-en-guayllabamba-envio-sms-a-su-novio-antes-de-morir/">Víctima del accidente de bus en Guayllabamba envió SMS a su novio antes de morir </a></h2>
				<ul class="post-tags">
					<li><i class="fa fa-clock-o"></i>marzo 9, 2017</li>
				</ul>
			</div>
		</li>
				<li>
									<div class="thumb-wrap"><img width="80" height="70" src="http://tvlaverdad.com/wp-content/uploads/2017/03/dcfcdd102fad50a2864015a0e4ba6d00_XL-80x70.jpg" class="attachment-small size-small wp-post-image" alt="dcfcdd102fad50a2864015a0e4ba6d00_XL" /></div>																			<div class="post-content">
				<h2><a href="http://tvlaverdad.com/maestros-argentinos-anuncian-cuarto-dia-de-huelga-por-salarios/">Maestros argentinos anuncian cuarto día de huelga por salarios </a></h2>
				<ul class="post-tags">
					<li><i class="fa fa-clock-o"></i>marzo 9, 2017</li>
				</ul>
			</div>
		</li>
				<li>
									<div class="thumb-wrap"><img width="80" height="70" src="http://tvlaverdad.com/wp-content/uploads/2017/03/8109C405-60B5-4AAA-A204-2D35684F9C50_cx12_cy26_cw72_w1023_r1_s-80x70.jpg" class="attachment-small size-small wp-post-image" alt="8109C405-60B5-4AAA-A204-2D35684F9C50_cx12_cy26_cw72_w1023_r1_s" /></div>																			<div class="post-content">
				<h2><a href="http://tvlaverdad.com/china-advierte-ee-uu-y-corea-del-norte-se-dirigen-a-un-choque-frontal/">China advierte: EE.UU. y Corea del Norte se dirigen a un &#8220;choque frontal&#8221; </a></h2>
				<ul class="post-tags">
					<li><i class="fa fa-clock-o"></i>marzo 8, 2017</li>
				</ul>
			</div>
		</li>
				<li>
									<div class="thumb-wrap"><img width="80" height="70" src="http://tvlaverdad.com/wp-content/uploads/2017/03/milagro_cdv_1996_15925212-80x70.jpg" class="attachment-small size-small wp-post-image" alt="milagro_cdv_1996_15925212" /></div>																			<div class="post-content">
				<h2><a href="http://tvlaverdad.com/incidente-del-presidente-rafael-correa-con-ciudadano-en-milagro/">Incidente del presidente Rafael Correa con ciudadano en Milagro </a></h2>
				<ul class="post-tags">
					<li><i class="fa fa-clock-o"></i>marzo 8, 2017</li>
				</ul>
			</div>
		</li>
				<li>
									<div class="thumb-wrap"><img width="80" height="70" src="http://tvlaverdad.com/wp-content/uploads/2017/03/22f22a6d618cb86cc4e05f734076ec10_XL-80x70.jpg" class="attachment-small size-small wp-post-image" alt="22f22a6d618cb86cc4e05f734076ec10_XL" /></div>																			<div class="post-content">
				<h2><a href="http://tvlaverdad.com/ant-suspende-por-30-dias-ruta-que-cubria-cooperativa-flor-del-valle/">ANT suspende por 30 días ruta que cubría cooperativa Flor del Valle </a></h2>
				<ul class="post-tags">
					<li><i class="fa fa-clock-o"></i>marzo 8, 2017</li>
				</ul>
			</div>
		</li>
				<li>
									<div class="thumb-wrap"><img width="80" height="70" src="http://tvlaverdad.com/wp-content/uploads/2017/03/img-20170307-wa0021-1-80x70.jpg" class="attachment-small size-small wp-post-image" alt="img-20170307-wa0021" /></div>																			<div class="post-content">
				<h2><a href="http://tvlaverdad.com/sube-a-12-lista-de-fallecidos-en-accidente-de-transito-en-guayllabamba/">Sube a 12 lista de fallecidos en accidente de tránsito en Guayllabamba </a></h2>
				<ul class="post-tags">
					<li><i class="fa fa-clock-o"></i>marzo 8, 2017</li>
				</ul>
			</div>
		</li>
				<li>
									<img src="http://placehold.it/80x70" />
																			<div class="post-content">
				<h2><a href="http://tvlaverdad.com/frente-a-frente-con-gestoso-jorge-glas/">Frente a frente con gestoso jorge glas </a></h2>
				<ul class="post-tags">
					<li><i class="fa fa-clock-o"></i>marzo 8, 2017</li>
				</ul>
			</div>
		</li>
				<li>
									<div class="thumb-wrap"><img width="80" height="70" src="http://tvlaverdad.com/wp-content/uploads/2017/03/pedrito-80x70.jpg" class="attachment-small size-small wp-post-image" alt="QUITO 19 DE DICIEMBRE 2012. Pedro Delgado renuncia a su cargo. FOTOS API / JUAN CEVALLOS.." /></div>																			<div class="post-content">
				<h2><a href="http://tvlaverdad.com/pedro-delgado-en-exclusiva-para-larepublica/">Pedro Delgado en exclusiva para LaRepública </a></h2>
				<ul class="post-tags">
					<li><i class="fa fa-clock-o"></i>marzo 8, 2017</li>
				</ul>
			</div>
		</li>
				<li>
									<div class="thumb-wrap"><img width="80" height="70" src="http://tvlaverdad.com/wp-content/uploads/2017/03/30-01-2017-connie-jimenez-2-80x70.jpg" class="attachment-small size-small wp-post-image" alt="30-01-2017-connie-jimenez-2" /></div>																			<div class="post-content">
				<h2><a href="http://tvlaverdad.com/asi-reacciono-connie-jimenez-tras-su-participacion-en-miss-universo/">Así reaccionó Connie Jiménez tras su participación en Miss Universo </a></h2>
				<ul class="post-tags">
					<li><i class="fa fa-clock-o"></i>marzo 8, 2017</li>
				</ul>
			</div>
		</li>
				<li>
									<div class="thumb-wrap"><img width="80" height="70" src="http://tvlaverdad.com/wp-content/uploads/2017/03/58be36f6c3618810708b458e-80x70.jpg" class="attachment-small size-small wp-post-image" alt="58be36f6c3618810708b458e" /></div>																			<div class="post-content">
				<h2><a href="http://tvlaverdad.com/vino-de-misa-un-pastor-belga-abre-un-bar-en-su-iglesia/">Vino de misa: Un pastor belga abre un bar en su iglesia </a></h2>
				<ul class="post-tags">
					<li><i class="fa fa-clock-o"></i>marzo 8, 2017</li>
				</ul>
			</div>
		</li>
				<li>
									<div class="thumb-wrap"><img width="80" height="70" src="http://tvlaverdad.com/wp-content/uploads/2017/03/marcha-mujeres-80x70.jpg" class="attachment-small size-small wp-post-image" alt="marcha-mujeres" /></div>																			<div class="post-content">
				<h2><a href="http://tvlaverdad.com/ni-michismi-ni-fiminismi-16-argumentos-que-seguramente-oiras-el-8-de-marzo/">“¡Ni michismi ni fiminismi!”: 16 argumentos que seguramente oirás el 8 de marzo </a></h2>
				<ul class="post-tags">
					<li><i class="fa fa-clock-o"></i>marzo 8, 2017</li>
				</ul>
			</div>
		</li>
				<li>
									<div class="thumb-wrap"><img width="80" height="70" src="http://tvlaverdad.com/wp-content/uploads/2017/03/rd-33-80x70.jpg" class="attachment-small size-small wp-post-image" alt="rd (33)" /></div>																			<div class="post-content">
				<h2><a href="http://tvlaverdad.com/protocolo-de-control-agrocalidad-certifica-calidad/">Protocolo de control: Agrocalidad certifica calidad </a></h2>
				<ul class="post-tags">
					<li><i class="fa fa-clock-o"></i>marzo 8, 2017</li>
				</ul>
			</div>
		</li>
				<li>
									<div class="thumb-wrap"><img width="80" height="70" src="http://tvlaverdad.com/wp-content/uploads/2017/03/58bf56ab35645-80x70.jpeg" class="attachment-small size-small wp-post-image" alt="58bf56ab35645" /></div>																			<div class="post-content">
				<h2><a href="http://tvlaverdad.com/guillermo-lasso-propone-empleo-y-respeto-a-las-ff-aa/">Guillermo Lasso propone empleo y respeto a las FF.AA. </a></h2>
				<ul class="post-tags">
					<li><i class="fa fa-clock-o"></i>marzo 8, 2017</li>
				</ul>
			</div>
		</li>
				<li>
									<div class="thumb-wrap"><img width="80" height="70" src="http://tvlaverdad.com/wp-content/uploads/2017/03/australia-society-women-traffic_15912657-80x70.jpg" class="attachment-small size-small wp-post-image" alt="australia-society-women-traffic_15912657" /></div>																			<div class="post-content">
				<h2><a href="http://tvlaverdad.com/polemica-en-australia-por-semaforos-con-figuras-femeninas-en-el-dia-de-la-mujer/">Polémica en Australia por semáforos con figuras femeninas, en el Día de la Mujer </a></h2>
				<ul class="post-tags">
					<li><i class="fa fa-clock-o"></i>marzo 8, 2017</li>
				</ul>
			</div>
		</li>
				<li>
									<div class="thumb-wrap"><img width="80" height="70" src="http://tvlaverdad.com/wp-content/uploads/2017/03/ab413730bb71dd4855c6e1caa972bc21_XL-80x70.jpg" class="attachment-small size-small wp-post-image" alt="ab413730bb71dd4855c6e1caa972bc21_XL" /></div>																			<div class="post-content">
				<h2><a href="http://tvlaverdad.com/marcelo-fleitas-sera-entrenador-de-fuerza-amarilla/">Marcelo Fleitas será entrenador de Fuerza Amarilla </a></h2>
				<ul class="post-tags">
					<li><i class="fa fa-clock-o"></i>marzo 8, 2017</li>
				</ul>
			</div>
		</li>
				<li>
									<div class="thumb-wrap"><img width="80" height="70" src="http://tvlaverdad.com/wp-content/uploads/2017/03/fe522e44dd6e82969f7990c59da35064_XL-80x70.jpg" class="attachment-small size-small wp-post-image" alt="fe522e44dd6e82969f7990c59da35064_XL" /></div>																			<div class="post-content">
				<h2><a href="http://tvlaverdad.com/el-feriado-bancario-se-llevo-todo-hasta-su-vida/">El feriado bancario se llevó todo, hasta su vida </a></h2>
				<ul class="post-tags">
					<li><i class="fa fa-clock-o"></i>marzo 8, 2017</li>
				</ul>
			</div>
		</li>
				<li>
									<div class="thumb-wrap"><img width="80" height="70" src="http://tvlaverdad.com/wp-content/uploads/2017/03/mujer-bombero-22-1-80x70.jpg" class="attachment-small size-small wp-post-image" alt="mujer-bombero-22-1" /></div>																			<div class="post-content">
				<h2><a href="http://tvlaverdad.com/mujeres-bomberas-de-guayaquil-que-desafian-los-estereotipos/">Mujeres bomberas de Guayaquil que desafían los estereotipos </a></h2>
				<ul class="post-tags">
					<li><i class="fa fa-clock-o"></i>marzo 8, 2017</li>
				</ul>
			</div>
		</li>
							
		
	</ul>
</div></div>
		</aside>



</div>
<!-- End sidebar -->
					</div>

				</div>

			</div>
		</section>
		<!-- End block-wrapper-section -->

				
		<!-- footer 
			================================================== -->
		<footer>
			<div class="container">
								<div class="footer-widgets-part">
					<div class="row">
												<div class="col-md-3">
							<aside id="text-8" class="widget widget_text"><h2 class="widget-title">Nosotros</h2>			<div class="textwidget"><div id="ecxyui_3_16_0_1_1458069101124_4610" class="ecxMsoNormal">EDITORES-STUDIOS &amp; COMUNICACIONES –LA VERDAD</div>
<div id="ecxyui_3_16_0_1_1458069101124_4576" class="ecxMsoNormal">Director: Nelson Chakawasay Flores</div>
<div id="ecxyui_3_16_0_1_1458069101124_4577" class="ecxMsoNormal">Correo:<span class="Apple-converted-space"> </span><a href="mailto:laverdad_eloro@yahoo.es">laverdad_eloro@yahoo.es</a></div>
<div id="ecxyui_3_16_0_1_1458069101124_4581" class="ecxMsoNormal">Contactos - 0986510805</div>
<div id="ecxyui_3_16_0_1_1458069101124_4580" class="ecxMsoNormal">Dirección: Calle Vela/Sucre y Pasaje</div>
<div id="ecxyui_3_16_0_1_1458069101124_4579" class="ecxMsoNormal">Machala – El Oro –Ecuador</div>
<a href="http://tvlaverdad.com/wp-content/uploads/2016/03/footer-logo2.png" rel="attachment wp-att-447"><img class="alignnone size-full wp-image-447" src="http://tvlaverdad.com/wp-content/uploads/2016/03/footer-logo2.png" alt="footer-logo2" width="224" height="27" /></a></div>
		</aside>							
						</div>
						<div class="col-md-3">
							<aside id="tag_cloud-1" class="widget widget_tag_cloud"><h2 class="widget-title">Tags Populares</h2><div class="tagcloud"><a href='http://tvlaverdad.com/category/ciencia/' class='tag-link-196 tag-link-position-1' title='34 temas' style='font-size: 13.9656357388pt;'>Ciencia</a>
<a href='http://tvlaverdad.com/category/cultura/' class='tag-link-5806 tag-link-position-2' title='1 tema' style='font-size: 8pt;'>Cultura</a>
<a href='http://tvlaverdad.com/category/deportes/' class='tag-link-35 tag-link-position-3' title='702 temas' style='font-size: 20.2680412371pt;'>Deportes</a>
<a href='http://tvlaverdad.com/category/educacion/' class='tag-link-5858 tag-link-position-4' title='2 temas' style='font-size: 8.86597938144pt;'>Educación</a>
<a href='http://tvlaverdad.com/category/farandula/' class='tag-link-6030 tag-link-position-5' title='3 temas' style='font-size: 9.44329896907pt;'>Farandula</a>
<a href='http://tvlaverdad.com/category/gente/' class='tag-link-34 tag-link-position-6' title='362 temas' style='font-size: 18.8728522337pt;'>Gente</a>
<a href='http://tvlaverdad.com/category/internacionales/' class='tag-link-31 tag-link-position-7' title='1.614 temas' style='font-size: 22pt;'>Internacionales</a>
<a href='http://tvlaverdad.com/category/locales/' class='tag-link-1 tag-link-position-8' title='816 temas' style='font-size: 20.5567010309pt;'>Locales</a>
<a href='http://tvlaverdad.com/category/nacional/' class='tag-link-30 tag-link-position-9' title='1.429 temas' style='font-size: 21.7594501718pt;'>Nacional</a>
<a href='http://tvlaverdad.com/category/opinion/' class='tag-link-8 tag-link-position-10' title='2 temas' style='font-size: 8.86597938144pt;'>Opinion</a>
<a href='http://tvlaverdad.com/category/politica/' class='tag-link-32 tag-link-position-11' title='131 temas' style='font-size: 16.7560137457pt;'>Política</a>
<a href='http://tvlaverdad.com/category/salud/' class='tag-link-202 tag-link-position-12' title='9 temas' style='font-size: 11.3676975945pt;'>Salud</a>
<a href='http://tvlaverdad.com/category/tecnologia/' class='tag-link-33 tag-link-position-13' title='107 temas' style='font-size: 16.323024055pt;'>Tecnología</a>
<a href='http://tvlaverdad.com/category/videos/' class='tag-link-38 tag-link-position-14' title='62 temas' style='font-size: 15.2164948454pt;'>Videos</a></div>
</aside>						</div>
						<div class="col-md-3">
							<aside id="random_post_widget-1" class="widget widget_random_post_widget"><h2 class="widget-title">Mira También</h2>
<div class=" posts-widget">
  
  <ul class="list-posts">
  
  	    <li>
      		<div class="thumb-wrap"><img width="80" height="70" src="http://tvlaverdad.com/wp-content/uploads/2017/03/bc89e94455c5e568df3ced75d37eab1d_XL-80x70.jpg" class="attachment-small size-small wp-post-image" alt="bc89e94455c5e568df3ced75d37eab1d_XL" /></div>		      	<div class="post-content">
			<a href="http://tvlaverdad.com/category/politica/" rel="category tag">Política</a>			<h2><a href="http://tvlaverdad.com/moreno-acepta-con-mucho-agrado-la-invitacion-al-dialogo-presidencial-de-la-red-de-maestros/">Moreno acepta &#8220;con mucho agrado&#8221; la invitación al Diálogo Presidencial de la Red de Maestros </a></h2>
			<ul class="post-tags">
				<li><i class="fa fa-clock-o"></i>marzo 13, 2017</li>
			</ul>
		</div>
      
    </li>
        <li>
      		<div class="thumb-wrap"><img width="80" height="70" src="http://tvlaverdad.com/wp-content/uploads/2017/03/20170313093912_el-consumo-de-drogas-causa-medio-mi-80x70.jpg" class="attachment-small size-small wp-post-image" alt="20170313093912_el-consumo-de-drogas-causa-medio-mi" /></div>		      	<div class="post-content">
			<a href="http://tvlaverdad.com/category/internacionales/" rel="category tag">Internacionales</a>			<h2><a href="http://tvlaverdad.com/el-consumo-de-drogas-causa-medio-millon-de-muertes-anuales/">El consumo de drogas causa medio millón de muertes anuales </a></h2>
			<ul class="post-tags">
				<li><i class="fa fa-clock-o"></i>marzo 13, 2017</li>
			</ul>
		</div>
      
    </li>
        <li>
      		<div class="thumb-wrap"><img width="80" height="70" src="http://tvlaverdad.com/wp-content/uploads/2017/03/8250687-80x70.jpg" class="attachment-small size-small wp-post-image" alt="8250687" /></div>		      	<div class="post-content">
			<a href="http://tvlaverdad.com/category/deportes/" rel="category tag">Deportes</a>			<h2><a href="http://tvlaverdad.com/vamos-con-todo-dice-alfredo-arias-dt-de-emelec/">‘Vamos con todo’, dice Alfredo Arias, DT de Emelec </a></h2>
			<ul class="post-tags">
				<li><i class="fa fa-clock-o"></i>marzo 13, 2017</li>
			</ul>
		</div>
      
    </li>
        <li>
      		<div class="thumb-wrap"><img width="80" height="70" src="http://tvlaverdad.com/wp-content/uploads/2017/03/bd2e04170c5a17338c126c92bb61a0d4_XL-80x70.jpg" class="attachment-small size-small wp-post-image" alt="bd2e04170c5a17338c126c92bb61a0d4_XL" /></div>		      	<div class="post-content">
			<a href="http://tvlaverdad.com/category/nacional/" rel="category tag">Nacional</a>			<h2><a href="http://tvlaverdad.com/presidente-correa-anuncia-investigacion-de-actos-de-corrupcion-en-hospital-de-quevedo/">Presidente Correa anuncia investigación de actos de corrupción en hospital de Quevedo </a></h2>
			<ul class="post-tags">
				<li><i class="fa fa-clock-o"></i>marzo 10, 2017</li>
			</ul>
		</div>
      
    </li>
        <li>
      		<div class="thumb-wrap"><img width="80" height="70" src="http://tvlaverdad.com/wp-content/uploads/2017/03/0fe7574a350ff5352f9606904a5bf330_XL-80x70.jpg" class="attachment-small size-small wp-post-image" alt="0fe7574a350ff5352f9606904a5bf330_XL" /></div>		      	<div class="post-content">
			<a href="http://tvlaverdad.com/category/politica/" rel="category tag">Política</a>			<h2><a href="http://tvlaverdad.com/los-profugos-como-los-electores/">Los prófugos como los &#8220;electores&#8221; </a></h2>
			<ul class="post-tags">
				<li><i class="fa fa-clock-o"></i>marzo 10, 2017</li>
			</ul>
		</div>
      
    </li>
        <li>
      		<div class="thumb-wrap"><img width="80" height="70" src="http://tvlaverdad.com/wp-content/uploads/2017/03/95069297_p04wfnpj-80x70.jpg" class="attachment-small size-small wp-post-image" alt="_95069297_p04wfnpj" /></div>		      	<div class="post-content">
			<a href="http://tvlaverdad.com/category/videos/" rel="category tag">Videos</a>			<h2><a href="http://tvlaverdad.com/video-la-inesperada-interrupcion-de-ninos-a-analista-internacional-en-entrevista/">Video: La inesperada interrupción de niños a analista internacional en entrevista </a></h2>
			<ul class="post-tags">
				<li><i class="fa fa-clock-o"></i>marzo 10, 2017</li>
			</ul>
		</div>
      
    </li>
        <li>
      		<div class="thumb-wrap"><img width="80" height="70" src="http://tvlaverdad.com/wp-content/uploads/2017/03/14891524819882-80x70.jpg" class="attachment-small size-small wp-post-image" alt="14891524819882" /></div>		      	<div class="post-content">
			<a href="http://tvlaverdad.com/category/internacionales/" rel="category tag">Internacionales</a>			<h2><a href="http://tvlaverdad.com/los-ninos-refugiados-rohingya-abocados-a-la-radicalizacion/">Los niños refugiados rohingya, abocados a la radicalización </a></h2>
			<ul class="post-tags">
				<li><i class="fa fa-clock-o"></i>marzo 10, 2017</li>
			</ul>
		</div>
      
    </li>
        <li>
      		<div class="thumb-wrap"><img width="80" height="70" src="http://tvlaverdad.com/wp-content/uploads/2017/03/Raul-Vaca-Bastidas-muere-80x70.jpg" class="attachment-small size-small wp-post-image" alt="Raul-Vaca-Bastidas-muere" /></div>		      	<div class="post-content">
			<a href="http://tvlaverdad.com/category/deportes/" rel="category tag">Deportes</a>			<h2><a href="http://tvlaverdad.com/exjugador-de-liga-de-quito-y-el-nacional-fallece-a-los-34-anos/">Exjugador de Liga de Quito y El nacional fallece a los 34 años </a></h2>
			<ul class="post-tags">
				<li><i class="fa fa-clock-o"></i>marzo 10, 2017</li>
			</ul>
		</div>
      
    </li>
        <li>
      		<div class="thumb-wrap"><img width="80" height="70" src="http://tvlaverdad.com/wp-content/uploads/2017/03/10-03-2017-nebot-bucaram-lasso-80x70.jpg" class="attachment-small size-small wp-post-image" alt="10-03-2017-nebot-bucaram-lasso" /></div>		      	<div class="post-content">
			<a href="http://tvlaverdad.com/category/politica/" rel="category tag">Política</a>			<h2><a href="http://tvlaverdad.com/nebot-y-bucaram-se-inclinan-a-favor-de-lasso-por-la-similitud-de-propuestas/">Nebot y Bucaram se inclinan a favor de Lasso por la similitud de propuestas </a></h2>
			<ul class="post-tags">
				<li><i class="fa fa-clock-o"></i>marzo 10, 2017</li>
			</ul>
		</div>
      
    </li>
        <li>
      		<div class="thumb-wrap"><img width="80" height="70" src="http://tvlaverdad.com/wp-content/uploads/2017/03/c6gzefcxuaezzlq-80x70.jpg" class="attachment-small size-small wp-post-image" alt="c6gzefcxuaezzlq" /></div>		      	<div class="post-content">
			<a href="http://tvlaverdad.com/category/nacional/" rel="category tag">Nacional</a>			<h2><a href="http://tvlaverdad.com/arranca-la-campana-para-la-segunda-vuelta-electoral/">ARRANCA LA CAMPAÑA PARA LA SEGUNDA VUELTA ELECTORAL </a></h2>
			<ul class="post-tags">
				<li><i class="fa fa-clock-o"></i>marzo 10, 2017</li>
			</ul>
		</div>
      
    </li>
        <li>
      		<div class="thumb-wrap"><img width="80" height="70" src="http://tvlaverdad.com/wp-content/uploads/2017/03/image_content_22302972_20170224100144-80x70.jpg" class="attachment-small size-small wp-post-image" alt="image_content_22302972_20170224100144" /></div>		      	<div class="post-content">
			<a href="http://tvlaverdad.com/category/deportes/" rel="category tag">Deportes</a>			<h2><a href="http://tvlaverdad.com/video-duelo-tricolor-en-europa-rostov-y-manchester-empataron/">(VIDEO) DUELO TRICOLOR EN EUROPA: Rostov y Manchester empataron </a></h2>
			<ul class="post-tags">
				<li><i class="fa fa-clock-o"></i>marzo 9, 2017</li>
			</ul>
		</div>
      
    </li>
        <li>
      		<div class="thumb-wrap"><img width="80" height="70" src="http://tvlaverdad.com/wp-content/uploads/2017/03/rd-35-80x70.jpg" class="attachment-small size-small wp-post-image" alt="rd (35)" /></div>		      	<div class="post-content">
			<a href="http://tvlaverdad.com/category/nacional/" rel="category tag">Nacional</a>			<h2><a href="http://tvlaverdad.com/en-zaruma-se-inicio-el-estudio-del-suelo-en-zona-afectada-por-socavones/">En Zaruma se inició el estudio del suelo en zona afectada por socavones </a></h2>
			<ul class="post-tags">
				<li><i class="fa fa-clock-o"></i>marzo 9, 2017</li>
			</ul>
		</div>
      
    </li>
        <li>
      		<div class="thumb-wrap"><img width="80" height="70" src="http://tvlaverdad.com/wp-content/uploads/2017/03/32531418173_f7686a7125_z-80x70.jpg" class="attachment-small size-small wp-post-image" alt="32531418173_f7686a7125_z" /></div>		      	<div class="post-content">
			<a href="http://tvlaverdad.com/category/nacional/" rel="category tag">Nacional</a>			<h2><a href="http://tvlaverdad.com/candidato-a-la-presidencia-lenin-moreno-suma-respaldo-para-segunda-vuelta-electoral/">Candidato a la presidencia Lenin Moreno suma respaldo para segunda vuelta electoral </a></h2>
			<ul class="post-tags">
				<li><i class="fa fa-clock-o"></i>marzo 9, 2017</li>
			</ul>
		</div>
      
    </li>
        <li>
      		<div class="thumb-wrap"><img width="80" height="70" src="http://tvlaverdad.com/wp-content/uploads/2017/03/cervezas-cervezas-cervezas-80x70.jpg" class="attachment-small size-small wp-post-image" alt="cervezas-cervezas-cervezas" /></div>		      	<div class="post-content">
			<a href="http://tvlaverdad.com/category/locales/" rel="category tag">Locales</a>			<h2><a href="http://tvlaverdad.com/ecuador-cuenta-con-el-primer-instituto-de-la-cerveza/">Ecuador cuenta con el primer Instituto de la Cerveza </a></h2>
			<ul class="post-tags">
				<li><i class="fa fa-clock-o"></i>marzo 9, 2017</li>
			</ul>
		</div>
      
    </li>
        <li>
      		<div class="thumb-wrap"><img width="80" height="70" src="http://tvlaverdad.com/wp-content/uploads/2017/03/1-80x70.jpg" class="attachment-small size-small wp-post-image" alt="1" /></div>		      	<div class="post-content">
			<a href="http://tvlaverdad.com/category/politica/" rel="category tag">Política</a>			<h2><a href="http://tvlaverdad.com/lenin-moreno-aventaja-por-12-puntos-a-lasso-segun-nueva-encuesta/">Lenín Moreno aventaja por 12 puntos a Lasso, según nueva encuesta </a></h2>
			<ul class="post-tags">
				<li><i class="fa fa-clock-o"></i>marzo 9, 2017</li>
			</ul>
		</div>
      
    </li>
        <li>
      		<div class="thumb-wrap"><img width="80" height="70" src="http://tvlaverdad.com/wp-content/uploads/2017/03/58c03a62c4618847238b4629-80x70.jpg" class="attachment-small size-small wp-post-image" alt="58c03a62c4618847238b4629" /></div>		      	<div class="post-content">
			<a href="http://tvlaverdad.com/category/videos/" rel="category tag">Videos</a>			<h2><a href="http://tvlaverdad.com/video-es-esta-antigua-filmacion-una-prueba-de-que-hitler-consumia-anfetaminas/">VIDEO: ¿Es esta antigua filmación una prueba de que Hitler consumía anfetaminas? </a></h2>
			<ul class="post-tags">
				<li><i class="fa fa-clock-o"></i>marzo 9, 2017</li>
			</ul>
		</div>
      
    </li>
        <li>
      		<div class="thumb-wrap"><img width="80" height="70" src="http://tvlaverdad.com/wp-content/uploads/2017/03/rd-34-80x70.jpg" class="attachment-small size-small wp-post-image" alt="rd (34)" /></div>		      	<div class="post-content">
			<a href="http://tvlaverdad.com/category/locales/" rel="category tag">Locales</a>			<h2><a href="http://tvlaverdad.com/por-la-igualdad-mujeres-marcharon-en-dia-internacional/">Por la igualdad Mujeres marcharon en Día Internacional </a></h2>
			<ul class="post-tags">
				<li><i class="fa fa-clock-o"></i>marzo 9, 2017</li>
			</ul>
		</div>
      
    </li>
        <li>
      		<div class="thumb-wrap"><img width="80" height="70" src="http://tvlaverdad.com/wp-content/uploads/2017/03/kim-transparencia-80x70.jpg" class="attachment-small size-small wp-post-image" alt="kim-transparencia" /></div>		      	<div class="post-content">
			<a href="http://tvlaverdad.com/category/gente/" rel="category tag">Gente</a>			<h2><a href="http://tvlaverdad.com/kim-kardashian-luce-vestido-transparente-sin-ropa-interior-fotos/">Kim Kardashian luce vestido transparente sin ropa interior ¡Fotos! </a></h2>
			<ul class="post-tags">
				<li><i class="fa fa-clock-o"></i>marzo 9, 2017</li>
			</ul>
		</div>
      
    </li>
        <li>
      		<div class="thumb-wrap"><img width="80" height="70" src="http://tvlaverdad.com/wp-content/uploads/2017/03/121627_600-1200x600-80x70.jpg" class="attachment-small size-small wp-post-image" alt="121627_600-1200x600" /></div>		      	<div class="post-content">
			<a href="http://tvlaverdad.com/category/gente/" rel="category tag">Gente</a>			<h2><a href="http://tvlaverdad.com/huicho-dominguez-fue-deportado-en-estados-unidos/">‘Huicho Domínguez’ fue deportado en Estados Unidos </a></h2>
			<ul class="post-tags">
				<li><i class="fa fa-clock-o"></i>marzo 9, 2017</li>
			</ul>
		</div>
      
    </li>
        <li>
      		<div class="thumb-wrap"><img width="80" height="70" src="http://tvlaverdad.com/wp-content/uploads/2017/03/penilla_cristian-80x70.jpg" class="attachment-small size-small wp-post-image" alt="penilla_cristian" /></div>		      	<div class="post-content">
			<a href="http://tvlaverdad.com/category/deportes/" rel="category tag">Deportes</a>			<h2><a href="http://tvlaverdad.com/cristian-penilla-anota-en-clasificacion-del-morelia/">Cristian Penilla anota en clasificación del Morelia </a></h2>
			<ul class="post-tags">
				<li><i class="fa fa-clock-o"></i>marzo 9, 2017</li>
			</ul>
		</div>
      
    </li>
        <li>
      		<div class="thumb-wrap"><img width="80" height="70" src="http://tvlaverdad.com/wp-content/uploads/2017/03/Junt@s-CNT-80x70.jpg" class="attachment-small size-small wp-post-image" alt="Junt@s-CNT" /></div>		      	<div class="post-content">
			<a href="http://tvlaverdad.com/category/tecnologia/" rel="category tag">Tecnología</a>			<h2><a href="http://tvlaverdad.com/presentan-en-ecuador-aplicacion-que-ayuda-a-prevenir-la-violencia-de-genero/">Presentan en Ecuador aplicación que ayuda a prevenir la violencia de género </a></h2>
			<ul class="post-tags">
				<li><i class="fa fa-clock-o"></i>marzo 9, 2017</li>
			</ul>
		</div>
      
    </li>
        <li>
      		<div class="thumb-wrap"><img width="80" height="70" src="http://tvlaverdad.com/wp-content/uploads/2017/03/polisbus-80x70.jpg" class="attachment-small size-small wp-post-image" alt="polisbus" /></div>		      	<div class="post-content">
			<a href="http://tvlaverdad.com/category/nacional/" rel="category tag">Nacional</a>			<h2><a href="http://tvlaverdad.com/victima-del-accidente-de-bus-en-guayllabamba-envio-sms-a-su-novio-antes-de-morir/">Víctima del accidente de bus en Guayllabamba envió SMS a su novio antes de morir </a></h2>
			<ul class="post-tags">
				<li><i class="fa fa-clock-o"></i>marzo 9, 2017</li>
			</ul>
		</div>
      
    </li>
        <li>
      		<div class="thumb-wrap"><img width="80" height="70" src="http://tvlaverdad.com/wp-content/uploads/2017/03/dcfcdd102fad50a2864015a0e4ba6d00_XL-80x70.jpg" class="attachment-small size-small wp-post-image" alt="dcfcdd102fad50a2864015a0e4ba6d00_XL" /></div>		      	<div class="post-content">
			<a href="http://tvlaverdad.com/category/internacionales/" rel="category tag">Internacionales</a>			<h2><a href="http://tvlaverdad.com/maestros-argentinos-anuncian-cuarto-dia-de-huelga-por-salarios/">Maestros argentinos anuncian cuarto día de huelga por salarios </a></h2>
			<ul class="post-tags">
				<li><i class="fa fa-clock-o"></i>marzo 9, 2017</li>
			</ul>
		</div>
      
    </li>
        <li>
      		<div class="thumb-wrap"><img width="80" height="70" src="http://tvlaverdad.com/wp-content/uploads/2017/03/8109C405-60B5-4AAA-A204-2D35684F9C50_cx12_cy26_cw72_w1023_r1_s-80x70.jpg" class="attachment-small size-small wp-post-image" alt="8109C405-60B5-4AAA-A204-2D35684F9C50_cx12_cy26_cw72_w1023_r1_s" /></div>		      	<div class="post-content">
			<a href="http://tvlaverdad.com/category/internacionales/" rel="category tag">Internacionales</a>			<h2><a href="http://tvlaverdad.com/china-advierte-ee-uu-y-corea-del-norte-se-dirigen-a-un-choque-frontal/">China advierte: EE.UU. y Corea del Norte se dirigen a un &#8220;choque frontal&#8221; </a></h2>
			<ul class="post-tags">
				<li><i class="fa fa-clock-o"></i>marzo 8, 2017</li>
			</ul>
		</div>
      
    </li>
        <li>
      		<div class="thumb-wrap"><img width="80" height="70" src="http://tvlaverdad.com/wp-content/uploads/2017/03/milagro_cdv_1996_15925212-80x70.jpg" class="attachment-small size-small wp-post-image" alt="milagro_cdv_1996_15925212" /></div>		      	<div class="post-content">
			<a href="http://tvlaverdad.com/category/locales/" rel="category tag">Locales</a>			<h2><a href="http://tvlaverdad.com/incidente-del-presidente-rafael-correa-con-ciudadano-en-milagro/">Incidente del presidente Rafael Correa con ciudadano en Milagro </a></h2>
			<ul class="post-tags">
				<li><i class="fa fa-clock-o"></i>marzo 8, 2017</li>
			</ul>
		</div>
      
    </li>
        <li>
      		<div class="thumb-wrap"><img width="80" height="70" src="http://tvlaverdad.com/wp-content/uploads/2017/03/22f22a6d618cb86cc4e05f734076ec10_XL-80x70.jpg" class="attachment-small size-small wp-post-image" alt="22f22a6d618cb86cc4e05f734076ec10_XL" /></div>		      	<div class="post-content">
			<a href="http://tvlaverdad.com/category/locales/" rel="category tag">Locales</a>			<h2><a href="http://tvlaverdad.com/ant-suspende-por-30-dias-ruta-que-cubria-cooperativa-flor-del-valle/">ANT suspende por 30 días ruta que cubría cooperativa Flor del Valle </a></h2>
			<ul class="post-tags">
				<li><i class="fa fa-clock-o"></i>marzo 8, 2017</li>
			</ul>
		</div>
      
    </li>
        <li>
      		<div class="thumb-wrap"><img width="80" height="70" src="http://tvlaverdad.com/wp-content/uploads/2017/03/img-20170307-wa0021-1-80x70.jpg" class="attachment-small size-small wp-post-image" alt="img-20170307-wa0021" /></div>		      	<div class="post-content">
			<a href="http://tvlaverdad.com/category/locales/" rel="category tag">Locales</a>			<h2><a href="http://tvlaverdad.com/sube-a-12-lista-de-fallecidos-en-accidente-de-transito-en-guayllabamba/">Sube a 12 lista de fallecidos en accidente de tránsito en Guayllabamba </a></h2>
			<ul class="post-tags">
				<li><i class="fa fa-clock-o"></i>marzo 8, 2017</li>
			</ul>
		</div>
      
    </li>
        <li>
      		<img src="http://placehold.it/80x70" />
		      	<div class="post-content">
			<a href="http://tvlaverdad.com/category/locales/" rel="category tag">Locales</a>			<h2><a href="http://tvlaverdad.com/frente-a-frente-con-gestoso-jorge-glas/">Frente a frente con gestoso jorge glas </a></h2>
			<ul class="post-tags">
				<li><i class="fa fa-clock-o"></i>marzo 8, 2017</li>
			</ul>
		</div>
      
    </li>
        <li>
      		<div class="thumb-wrap"><img width="80" height="70" src="http://tvlaverdad.com/wp-content/uploads/2017/03/pedrito-80x70.jpg" class="attachment-small size-small wp-post-image" alt="QUITO 19 DE DICIEMBRE 2012. Pedro Delgado renuncia a su cargo. FOTOS API / JUAN CEVALLOS.." /></div>		      	<div class="post-content">
			<a href="http://tvlaverdad.com/category/locales/" rel="category tag">Locales</a>			<h2><a href="http://tvlaverdad.com/pedro-delgado-en-exclusiva-para-larepublica/">Pedro Delgado en exclusiva para LaRepública </a></h2>
			<ul class="post-tags">
				<li><i class="fa fa-clock-o"></i>marzo 8, 2017</li>
			</ul>
		</div>
      
    </li>
        <li>
      		<div class="thumb-wrap"><img width="80" height="70" src="http://tvlaverdad.com/wp-content/uploads/2017/03/30-01-2017-connie-jimenez-2-80x70.jpg" class="attachment-small size-small wp-post-image" alt="30-01-2017-connie-jimenez-2" /></div>		      	<div class="post-content">
			<a href="http://tvlaverdad.com/category/gente/" rel="category tag">Gente</a>			<h2><a href="http://tvlaverdad.com/asi-reacciono-connie-jimenez-tras-su-participacion-en-miss-universo/">Así reaccionó Connie Jiménez tras su participación en Miss Universo </a></h2>
			<ul class="post-tags">
				<li><i class="fa fa-clock-o"></i>marzo 8, 2017</li>
			</ul>
		</div>
      
    </li>
        <li>
      		<div class="thumb-wrap"><img width="80" height="70" src="http://tvlaverdad.com/wp-content/uploads/2017/03/58be36f6c3618810708b458e-80x70.jpg" class="attachment-small size-small wp-post-image" alt="58be36f6c3618810708b458e" /></div>		      	<div class="post-content">
			<a href="http://tvlaverdad.com/category/videos/" rel="category tag">Videos</a>			<h2><a href="http://tvlaverdad.com/vino-de-misa-un-pastor-belga-abre-un-bar-en-su-iglesia/">Vino de misa: Un pastor belga abre un bar en su iglesia </a></h2>
			<ul class="post-tags">
				<li><i class="fa fa-clock-o"></i>marzo 8, 2017</li>
			</ul>
		</div>
      
    </li>
        <li>
      		<div class="thumb-wrap"><img width="80" height="70" src="http://tvlaverdad.com/wp-content/uploads/2017/03/marcha-mujeres-80x70.jpg" class="attachment-small size-small wp-post-image" alt="marcha-mujeres" /></div>		      	<div class="post-content">
			<a href="http://tvlaverdad.com/category/tecnologia/" rel="category tag">Tecnología</a>			<h2><a href="http://tvlaverdad.com/ni-michismi-ni-fiminismi-16-argumentos-que-seguramente-oiras-el-8-de-marzo/">“¡Ni michismi ni fiminismi!”: 16 argumentos que seguramente oirás el 8 de marzo </a></h2>
			<ul class="post-tags">
				<li><i class="fa fa-clock-o"></i>marzo 8, 2017</li>
			</ul>
		</div>
      
    </li>
        <li>
      		<div class="thumb-wrap"><img width="80" height="70" src="http://tvlaverdad.com/wp-content/uploads/2017/03/rd-33-80x70.jpg" class="attachment-small size-small wp-post-image" alt="rd (33)" /></div>		      	<div class="post-content">
			<a href="http://tvlaverdad.com/category/locales/" rel="category tag">Locales</a>			<h2><a href="http://tvlaverdad.com/protocolo-de-control-agrocalidad-certifica-calidad/">Protocolo de control: Agrocalidad certifica calidad </a></h2>
			<ul class="post-tags">
				<li><i class="fa fa-clock-o"></i>marzo 8, 2017</li>
			</ul>
		</div>
      
    </li>
        <li>
      		<div class="thumb-wrap"><img width="80" height="70" src="http://tvlaverdad.com/wp-content/uploads/2017/03/58bf56ab35645-80x70.jpeg" class="attachment-small size-small wp-post-image" alt="58bf56ab35645" /></div>		      	<div class="post-content">
			<a href="http://tvlaverdad.com/category/politica/" rel="category tag">Política</a>			<h2><a href="http://tvlaverdad.com/guillermo-lasso-propone-empleo-y-respeto-a-las-ff-aa/">Guillermo Lasso propone empleo y respeto a las FF.AA. </a></h2>
			<ul class="post-tags">
				<li><i class="fa fa-clock-o"></i>marzo 8, 2017</li>
			</ul>
		</div>
      
    </li>
        <li>
      		<div class="thumb-wrap"><img width="80" height="70" src="http://tvlaverdad.com/wp-content/uploads/2017/03/australia-society-women-traffic_15912657-80x70.jpg" class="attachment-small size-small wp-post-image" alt="australia-society-women-traffic_15912657" /></div>		      	<div class="post-content">
			<a href="http://tvlaverdad.com/category/internacionales/" rel="category tag">Internacionales</a>			<h2><a href="http://tvlaverdad.com/polemica-en-australia-por-semaforos-con-figuras-femeninas-en-el-dia-de-la-mujer/">Polémica en Australia por semáforos con figuras femeninas, en el Día de la Mujer </a></h2>
			<ul class="post-tags">
				<li><i class="fa fa-clock-o"></i>marzo 8, 2017</li>
			</ul>
		</div>
      
    </li>
        <li>
      		<div class="thumb-wrap"><img width="80" height="70" src="http://tvlaverdad.com/wp-content/uploads/2017/03/ab413730bb71dd4855c6e1caa972bc21_XL-80x70.jpg" class="attachment-small size-small wp-post-image" alt="ab413730bb71dd4855c6e1caa972bc21_XL" /></div>		      	<div class="post-content">
			<a href="http://tvlaverdad.com/category/deportes/" rel="category tag">Deportes</a>			<h2><a href="http://tvlaverdad.com/marcelo-fleitas-sera-entrenador-de-fuerza-amarilla/">Marcelo Fleitas será entrenador de Fuerza Amarilla </a></h2>
			<ul class="post-tags">
				<li><i class="fa fa-clock-o"></i>marzo 8, 2017</li>
			</ul>
		</div>
      
    </li>
        <li>
      		<div class="thumb-wrap"><img width="80" height="70" src="http://tvlaverdad.com/wp-content/uploads/2017/03/fe522e44dd6e82969f7990c59da35064_XL-80x70.jpg" class="attachment-small size-small wp-post-image" alt="fe522e44dd6e82969f7990c59da35064_XL" /></div>		      	<div class="post-content">
			<a href="http://tvlaverdad.com/category/nacional/" rel="category tag">Nacional</a>			<h2><a href="http://tvlaverdad.com/el-feriado-bancario-se-llevo-todo-hasta-su-vida/">El feriado bancario se llevó todo, hasta su vida </a></h2>
			<ul class="post-tags">
				<li><i class="fa fa-clock-o"></i>marzo 8, 2017</li>
			</ul>
		</div>
      
    </li>
        <li>
      		<div class="thumb-wrap"><img width="80" height="70" src="http://tvlaverdad.com/wp-content/uploads/2017/03/mujer-bombero-22-1-80x70.jpg" class="attachment-small size-small wp-post-image" alt="mujer-bombero-22-1" /></div>		      	<div class="post-content">
			<a href="http://tvlaverdad.com/category/nacional/" rel="category tag">Nacional</a>			<h2><a href="http://tvlaverdad.com/mujeres-bomberas-de-guayaquil-que-desafian-los-estereotipos/">Mujeres bomberas de Guayaquil que desafían los estereotipos </a></h2>
			<ul class="post-tags">
				<li><i class="fa fa-clock-o"></i>marzo 8, 2017</li>
			</ul>
		</div>
      
    </li>
        <li>
      		<div class="thumb-wrap"></div>		      	<div class="post-content">
			<a href="http://tvlaverdad.com/category/internacionales/" rel="category tag">Internacionales</a>			<h2><a href="http://tvlaverdad.com/cristina-fernandez-ataca-a-candidato-opositor-mauricio-macri/">Cristina Fernández ataca a candidato opositor Mauricio Macri </a></h2>
			<ul class="post-tags">
				<li><i class="fa fa-clock-o"></i>noviembre 6, 2015</li>
			</ul>
		</div>
      
    </li>
        <li>
      		<div class="thumb-wrap"><img width="80" height="70" src="http://tvlaverdad.com/wp-content/uploads/2016/07/trump-80x70.jpg" class="attachment-small size-small wp-post-image" alt="trump" /></div>		      	<div class="post-content">
			<a href="http://tvlaverdad.com/category/internacionales/" rel="category tag">Internacionales</a>			<h2><a href="http://tvlaverdad.com/trump-suspende-anuncio-sobre-candidato-a-vicepresidente-por-ataque-en-francia/">Trump suspende anuncio sobre candidato a vicepresidente por ataque en Francia </a></h2>
			<ul class="post-tags">
				<li><i class="fa fa-clock-o"></i>julio 15, 2016</li>
			</ul>
		</div>
      
    </li>
        <li>
      		<div class="thumb-wrap"><img width="80" height="70" src="http://tvlaverdad.com/wp-content/uploads/2017/01/logo-80x70.jpg" class="attachment-small size-small wp-post-image" alt="logo" /></div>		      	<div class="post-content">
			<a href="http://tvlaverdad.com/category/nacional/" rel="category tag">Nacional</a>			<h2><a href="http://tvlaverdad.com/cordicom/">CORDICOM </a></h2>
			<ul class="post-tags">
				<li><i class="fa fa-clock-o"></i>enero 30, 2017</li>
			</ul>
		</div>
      
    </li>
    	  </ul>
</div>


</aside>						</div>
						<div class="col-md-3">
							<aside id="text-1" class="widget widget_text"><h2 class="widget-title">REDES SOCIALES</h2>			<div class="textwidget"><div class="social-widget">

<ul class="social-share">
	<li>
		<a href="#" class="rss"><i class="fa fa-rss"></i></a>
		<span class="number">9,455</span>
		<span>Subscribers</span>
	</li>
	<li>
		<a href="#" class="facebook"><i class="fa fa-facebook"></i></a>
		<span class="number">56,743</span>
		<span>Fans</span>
	</li>
	<li>
		<a href="#" class="twitter"><i class="fa fa-twitter"></i></a>
		<span class="number">43,501</span>
		<span>Followers</span>
	</li>
	<li>
		<a href="#" class="google"><i class="fa fa-google-plus"></i></a>
		<span class="number">35,003</span>
		<span>Followers</span>
	</li>
</ul>
</div></div>
		</aside>						</div>
					</div>
				</div>
								<div class="footer-last-line">
					<div class="row">
						<div class="col-md-6">
							<p>© Copyright 2016. "Tv La Verdad" by servistream.net. Derechos Reservados.</p>
						</div>
						<div class="col-md-6">
							<nav class="footer-nav">
								<ul data-breakpoint="800" id="menu-footer" class="footer-menu"><li id="menu-item-258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258"><a href="http://tvlaverdad.com/">Inicio</a></li>
<li id="menu-item-465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-465"><a href="http://tvlaverdad.ga/documentos/deontologico.pdf">Código Deontológico</a></li>
<li id="menu-item-265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-265"><a href="http://tvlaverdad.com/contacto/">Contacto</a></li>
</ul>							</nav>
						</div>
					</div>
				</div>
			</div>
		</footer>
		<!-- End footer -->

	</div>
	<!-- End Container -->

	<!-- Contents of log in popup-->
	<div id="log-in-popup" class="mfp-hide white-popup">
				<form class="login-form" method="post" name="loginform" action="http://tvlaverdad.com//wp-login.php">
			<div class="title-section">
				<h1><span>Login</span></h1>
			</div>
			<p>Welcome! Login in to your account</p>
			<label for="user_login">Username or email address<span>*</span></label>
			<input type="text" name="log" id="user_login"/>
			<label for="user_pass">Password<span>*</span></label>
			<input name="pwd" id="user_pass" type="password" />
			<button type="submit" id="submit-login">
				<i class="fa fa-arrow-circle-right"></i> Login
			</button>
			<input name="rememberme" type="checkbox" id="rememberme" value="forever"> <span>Remember me</span>

			<a class="lost-password" href="#">Lost your password?</a>
			<p class="register-line">Don't have account. <a href="#">Register</a></p>
		</form>
				<form class="lost-password-form" name="lostpasswordform" id="lostpasswordform" action="http://tvlaverdad.com//wp-login.php?action=lostpassword" method="post">
			<div class="title-section">
				<h1><span>Lost Password</span></h1>
			</div>
			<label for="username">Type your email address<span>*</span></label>
			<input type="text" name="user_login" id="username" class="input" >
			<button type="submit" >
				<i class="fa fa-arrow-circle-right"></i> Submit
			</button>
			<p class="login-line">Back to <a href="#">Login</a></p>
		</form>
		<form class="register-form" name="registerform" id="registerform" action="http://tvlaverdad.com//wp-login.php?action=register" method="post">
			<div class="title-section">
				<h1><span>Register</span></h1>
			</div>
			<label for="usernamer">Your Username<span>*</span></label>
			<input name="user_login" id="usernamer" type="text" placeholder="Username">
			<label for="email-address">Your Email Adress<span>*</span></label>
			<input name="user_email" id="email-address" type="text" placeholder="Emain address">
			<label for="password">Your Password<span>*</span></label>
			<input id="password" class="input" type="password"  value="" name="password" />
			<label for="repeat_password">Confirm Password<span>*</span></label>
			<input id="repeat_password" class="input" type="password" value="" name="repeat_password" />
			<button type="submit" id="submit-register">
				<i class="fa fa-arrow-circle-right"></i> Register
			</button>
			<p class="login-line">Back to <a href="#">Login</a></p>
		</form>
	</div>

		<div style="display:none">
	<div class="grofile-hash-map-d06cfb88f46a44258eea3aaeb2080849">
	</div>
	</div>
<link rel='stylesheet' id='js_composer_front-css'  href='http://tvlaverdad.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.10' type='text/css' media='all' />
<script type='text/javascript' src='http://tvlaverdad.com/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.10-6063'></script>
<script type='text/javascript' src='http://tvlaverdad.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/tvlaverdad.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"sending":"Enviando...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tvlaverdad.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201711'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://tvlaverdad.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://tvlaverdad.com/wp-includes/js/comment-reply.min.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://tvlaverdad.com/wp-content/themes/hotmagazine/js/bootstrap.min.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://tvlaverdad.com/wp-content/themes/hotmagazine/js/jquery.bxslider.min.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://tvlaverdad.com/wp-content/themes/hotmagazine/js/jquery.magnific-popup.min.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://tvlaverdad.com/wp-content/themes/hotmagazine/js/jquery.ticker.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://tvlaverdad.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://tvlaverdad.com/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=4.10'></script>
<script type='text/javascript' src='http://tvlaverdad.com/wp-content/themes/hotmagazine/js/owl.carousel.min.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://tvlaverdad.com/wp-content/themes/hotmagazine/js/ajax.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://tvlaverdad.com/wp-content/themes/hotmagazine/js/sticky.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://tvlaverdad.com/wp-content/themes/hotmagazine/js/theia-sticky-sidebar.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://tvlaverdad.com/wp-content/themes/hotmagazine/js/script.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://tvlaverdad.com/wp-includes/js/wp-embed.min.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://tvlaverdad.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"ade16fb521","ajaxurl":"http:\/\/tvlaverdad.com\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tvlaverdad.com/wp-content/plugins/captcha/js/front_end_script.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201711.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.2',blog:'108202419',post:'21081',tz:'-5',srv:'tvlaverdad.com'} ]);
	_stq.push([ 'clickTrackerInit', '108202419', '21081' ]);
</script>
</body>
</html>